<!DOCTYPE html>
<html lang="eu">
<head>
<meta charset="UTF-8" />
<title>Tosuko erresistentzia  &#8211; Tosu betirako | Borroka Garaia da!</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://borrokagaraia.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/pub/the-columnist/js/html5.js" type="text/javascript"></script>
<![endif]-->

<meta name="google-site-verification" content="0JREjQ8kDfacRjAOKY61gAoiHT8pmbodLiR9eWSe67s" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Borroka Garaia da! &raquo; Feed" href="https://borrokagaraia.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Borroka Garaia da! &raquo; Comments Feed" href="https://borrokagaraia.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Borroka Garaia da! &raquo; Tosuko erresistentzia  &#8211; Tosu betirako Comments Feed" href="https://borrokagaraia.wordpress.com/2017/01/27/tosuko-erresistentzia-tosu-betirako/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkV1qAzEMhC9UVVvYhryUnsXrqBsl/hErmdDbV5ulpU2C6YuZGeZjBMaLQKzFqBjmBpLazEUx8ZkUT2QS4hmu7jmqPuHj+kIpGB1AqtqN62GxLuR5lmBrI9OBAyXKXuthWXbf1CqPfmJ35iLehmmShVTB38wtgx196J7bYpQ2rdLj1HJhNVT7TPT/Ope4IXCd30DGUo2d1R/RO3ymCqnGYFzLHwMfKfDS/5Ep1dnljN76ZVfoPb+9jLv9+DoM43D6Am6BwTo=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9jFEKwkAMRC9kjKUt9Ec8S7pddyPppmxSen0VFBGlXzMD7w1uCwQtHovjvMIia+JiSMFZy0j1047B7ID/8UXN4SrEFS1T5ZLeuWeZBiYB0aTf40fyHOdomDtMoiPJ3uvGU4pu+EBeHVLlCahMIGz+dC/zuemGvm+Hpj3d7imTYEA=' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj+sKwjAMhV/IrHib+kN8ltrFkdqbTevQpzcD/aEOhUDIyZfDiRoSUDCudsjKSl0q5tuzNZZn6hcAnvqsCzaewgs2MRQMZWR9PJJDqIxZ96KJ0SlOcCly8cgs0MT2PRKFK+HwF7NYkjZnyMh0/3L1FZKrPQVWGZ080MGY4WOSq4Pfz1dtu14sd5utfQAruHB+'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://borrokagaraia.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Euskara, langile batasuna eta nazio askapena' href='https://borrokagaraia.wordpress.com/2017/01/27/euskara-langile-batasuna-eta-nazio-askapena/' />
<link rel='next' title='PNV y fanzinerosos' href='https://borrokagaraia.wordpress.com/2017/01/27/pnv-y-fanzinerosos/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://borrokagaraia.wordpress.com/2017/01/27/tosuko-erresistentzia-tosu-betirako/" />
<link rel='shortlink' href='http://wp.me/p1PYZA-a9K' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fborrokagaraia.wordpress.com%2F2017%2F01%2F27%2Ftosuko-erresistentzia-tosu-betirako%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fborrokagaraia.wordpress.com%2F2017%2F01%2F27%2Ftosuko-erresistentzia-tosu-betirako%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Tosuko erresistentzia  &#8211; Tosu betirako" />
<meta property="og:url" content="https://borrokagaraia.wordpress.com/2017/01/27/tosuko-erresistentzia-tosu-betirako/" />
<meta property="og:description" content="Ibarbengoako akanpadako parte hartzaileek Tosu estarta ixteko erabakia hartu dugu, Ibarbengoan egin nahi duten parkingaren eraikuntza-lanak burutzea galerazteko. Desobedientzia zibilean oinarrituta…" />
<meta property="article:published_time" content="2017-01-27T15:37:50+00:00" />
<meta property="article:modified_time" content="2017-01-27T15:38:27+00:00" />
<meta property="og:site_name" content="Borroka Garaia da!" />
<meta property="og:image" content="https://borrokagaraia.files.wordpress.com/2017/01/16115037_1885069025113193_6494135590805485490_n.jpg" />
<meta property="og:image:width" content="450" />
<meta property="og:image:height" content="300" />
<meta property="og:locale" content="eu_ES" />
<meta name="twitter:site" content="@BorrokaGaraia" />
<meta name="twitter:image:src" content="https://borrokagaraia.files.wordpress.com/2017/01/16115037_1885069025113193_6494135590805485490_n.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@BorrokaGaraia" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/9327e794b97e8edfb4407a29fbd12d14?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/9327e794b97e8edfb4407a29fbd12d14?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/9327e794b97e8edfb4407a29fbd12d14?s=114" />
<link rel='openid.server' href='https://borrokagaraia.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://borrokagaraia.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://borrokagaraia.wordpress.com/osd.xml" title="Borroka Garaia da!" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Borroka Garaia da!" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Kritika eta hausnarketa politikoa ★ Crítica y  análisis político" /><meta name="msapplication-task" content="name=Harpidetu;action-uri=https://borrokagaraia.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/9327e794b97e8edfb4407a29fbd12d14?s=16" /><meta name="msapplication-task" content="name=Doako bloga bat lortzeko izena eman;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Tosuko erresistentzia  &#8211; Tosu betirako | Borroka Garaia da! on WordPress.com" />
<meta name="description" content="Ibarbengoako akanpadako parte hartzaileek Tosu estarta ixteko erabakia hartu dugu, Ibarbengoan egin nahi duten parkingaren eraikuntza-lanak burutzea galerazteko. Desobedientzia zibilean oinarritutako ekintza honen bitartez, kapitalismo eta espekulaziorik gabeko gune askea sortu nahi dugu, leku anitz eta askatzailea eraikiz. Tosu Errepublika Askea aldarrikatzen dugu! Erresistentzia akanpadan gaudenok burujabe sentiarazten gaituen herrian bizi nahi dugu. Horri heltzeko,&hellip;" />
<link rel="amphtml" href="https://borrokagaraia.wordpress.com/2017/01/27/tosuko-erresistentzia-tosu-betirako/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="single single-post postid-39044 single-format-standard custom-background mp6 customizer-styles-applied group-blog highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	
	<div id="main">
		<div id="primary" class="site-content">

			
			<div id="left-col">
				<header id="masthead" class="site-header" role="banner">
					<a class="thumbnail" href="https://borrokagaraia.wordpress.com/" title="Borroka Garaia da!" rel="home">
																			<img src="https://borrokagaraia.files.wordpress.com/2012/12/bgd.jpg" width="140" height="180" alt="" />
											</a>

					<hgroup class="single-title">
						<h1>Tosuko erresistentzia  &#8211; Tosu betirako</h1>
						<div class="single-description entry-meta">
							<span class="byline">Posted by <span class="author vcard"><a class="url fn n" href="https://borrokagaraia.wordpress.com/author/saretik/" title="saretik-k idatzitako post guztiak ikusi" rel="author">saretik</a></span></span><a href="https://borrokagaraia.wordpress.com/2017/01/27/tosuko-erresistentzia-tosu-betirako/" title="16:37" rel="bookmark"><time class="entry-date" datetime="2017-01-27T16:37:50+00:00" pubdate>27/01/2017</time></a>						</div><!-- .entry-meta -->
											</hgroup><!-- end .single-title -->
				</header>
			</div>
			<div id="content" role="main">

				
<article id="post-39044" class="post-39044 post type-post status-publish format-standard has-post-thumbnail hentry category-euskal-herria">
	<header class="entry-header">
		<img width="625" height="390" src="https://borrokagaraia.files.wordpress.com/2017/01/16115037_1885069025113193_6494135590805485490_n.jpg?w=625&amp;h=390&amp;crop=1" class="banner-img wp-post-image" alt="16115037_1885069025113193_6494135590805485490_n" srcset="https://borrokagaraia.files.wordpress.com/2017/01/16115037_1885069025113193_6494135590805485490_n.jpg?w=625&amp;h=390&amp;crop=1 625w, https://borrokagaraia.files.wordpress.com/2017/01/16115037_1885069025113193_6494135590805485490_n.jpg?w=150&amp;h=94&amp;crop=1 150w, https://borrokagaraia.files.wordpress.com/2017/01/16115037_1885069025113193_6494135590805485490_n.jpg?w=300&amp;h=187&amp;crop=1 300w, https://borrokagaraia.files.wordpress.com/2017/01/16115037_1885069025113193_6494135590805485490_n.jpg?w=768&amp;h=479&amp;crop=1 768w" sizes="(max-width: 625px) 100vw, 625px" data-attachment-id="39059" data-permalink="https://borrokagaraia.wordpress.com/2017/01/27/tosuko-erresistentzia-tosu-betirako/16115037_1885069025113193_6494135590805485490_n/#main" data-orig-file="https://borrokagaraia.files.wordpress.com/2017/01/16115037_1885069025113193_6494135590805485490_n.jpg" data-orig-size="960,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="16115037_1885069025113193_6494135590805485490_n" data-image-description="" data-medium-file="https://borrokagaraia.files.wordpress.com/2017/01/16115037_1885069025113193_6494135590805485490_n.jpg?w=300" data-large-file="https://borrokagaraia.files.wordpress.com/2017/01/16115037_1885069025113193_6494135590805485490_n.jpg?w=450" />		<a class="home-link" href="https://borrokagaraia.wordpress.com/" title="Borroka Garaia da!" rel="home">Home</a>
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>Ibarbengoako akanpadako parte hartzaileek Tosu estarta ixteko erabakia hartu dugu, Ibarbengoan egin nahi duten parkingaren eraikuntza-lanak burutzea galerazteko. Desobedientzia zibilean oinarritutako ekintza honen bitartez, kapitalismo eta espekulaziorik gabeko gune askea sortu nahi dugu, leku anitz eta askatzailea eraikiz. Tosu Errepublika Askea aldarrikatzen dugu!</p>
<p>Erresistentzia akanpadan gaudenok burujabe sentiarazten gaituen herrian bizi nahi dugu. Horri heltzeko, Euskal<span class="text_exposed_show"> Herriko eragile eta pertsona guztien elkartasuna beharrezkoa da.<br />
Argi daukagu parking-aren eraikuntzak Getxon gauzatu nahi duten sarraskeriaren lehenengo pausua dela landa gunea eta lehengo sektorea akatzeko. Getxon urtarrilaren 21ean manifestaldiari lotu zitzaizkion Uribe Kosta eta Getxoko mila lagun baino gehiago obra faraoniko, antiekologiko, ilegal eta antidemokratikoaren aurka agertu ziren.</span></p>
<p>Azkenik, borroka hau ez dagoela irabazterik zuon guztion konpromezurik gabe azpimarratu nahi dugu, eradalketa sozialen giltza baitzarete.</p>
<p>IBARBENGOAKO PARKINGARI EZ!!! TOSU BETIRAKO!!!</p>
<p>Las participantes de la acampada de Tosu hemos decidido cerrar la campa, para evitar así la construcción del parking de Ibarbengoa. Con esta acción de desobediencia civil pretendemos generar un espacio libre de capitalismo y especulación, para sustituirlo por un lugar plural y emancipador donde todas podamos sentirnos libres. ¡Reivindicamos la República Libre de Tosu!</p>
<p>Queremos transmitir el firme llamamiento de que todas las personas acampadas resistiremos por vivir en un Getxo donde poder sentirnos soberanas. Para lograr este fin, llamamos a la solidaridad de otros colectivos, asociaciones y personas de toda Euskal Herria.</p>
<p>Es posible, entre todas, parar la salvajada que supondría para el barrio la construcción de un parking que es la punta de lanza para urbanizar toda la zona rural y acabar con el primer sector. El día 21 de enero, más de un millar de personas de todo Getxo y de Uribe Kosta mostraron su total rechazo a esta obra faraónica, antiecológica, ilegal y antidemocrática.<br />
Por último, queremos recalcar que esta lucha no es posible ganarla sin el compromiso de todas vosotras que sois las que posibilitáis los cambios sociales.</p>
<p>IBARBENGOAKO PARKINGARI EZ!!!<br />
TOSU BETIRAKO!!!</p>
<p><a href="http://hiruka.eus/getxo/1484323809431">+ Erresistentzia-kanpaldiari ekin diote Tosu landan</a></p>
<hr />
<div class="fb-video" data-allowfullscreen="true" data-href="https://www.facebook.com/tosu.betirako/videos/1888595184760577/"></div>
<p><strong><br />
Uribe Kostako PTPren Aurkako Asanblada</strong></p>
<p>Orain dela 50 urteko gure herriko argazki bati begira jarriko bagina, zenbatek ezagutuko luke begibistan duena? Zenbatek jakingo luke bere herria ari dela ikusten? Garapen jasangarriaren izenean,berez ondorengo belaunaldien garapena eragozten ez duena dela, hainbesterainokoa izan da herriok jasan behar izan duten itxuraldaketa eta “garapena”…</p>
<p>Eta ez naiz ari herriko kaleei buruz bakarrik: Iñaki Petxarromanek “Lurra zorua bailitzan” liburuan dioskunez, egunero 1,23 hektarea lur natural hondatzen dira EAEn; 3 hamarkada eskasetan hirukoiztu egin da Hego Euskal Herriko lur urbanizatu eta artifizializatua; berotegi efektua sortzen duten gasen isurketa %47 handitu da Euskal Herrian 1990etik gaur egun arte; 900 kilometro inguru autobide eta autobia daude Euskal Herrian, Karrantzatik Baionara 233 eta Donostiatik Tuterara 185 kilometro dauden herri batean. Kilometroekin jarraituz, aipagarria da gurean elikagaiek batez beste egiten dituztenak: 1.600 kilometro, ekoizten den lekutik kontsumitzen den lekuraino iristeko. Aipagarria da, kontsumo “jasangarri” horren isla, planetako herritar guztiak gu bezala biziko balira, Lurraren tamaina bereko hiru planeta beharko lirateke.</p>
<p>Historia osoan baino hiru aldiz gehiago hondatu dugu lur naturala azken 30 urtoetan. Eta Getxo ere ez da salbuespena arazo honi dagokionez; lehengora itzuliz, getxoztar askok ez luke duela 50 urteko Aldapaseko argazki bat ezagutuko; edo ez luke jakingo Gobela inguruko uholdeak hain aspaldikoak ez direnik, ezta Erromon ortuak egon zirenik ere. Oraingoan gure herria itxuraldatuko lukeen proiektu berria dugu Ibarbengoa Metro geltoki ondoko parking erraldoia (Ingurumen Kaltearen Txostenik ere ez duena), non eta Tosu estartan, zeinean gazte batzuek urteak daramatzaten baratze komunitario baten proiektuan buru-belarri lanean.</p>
<p>Hau ez da ordea gazte batzuen eta parkina eraiki nahi dutenen arteko afera hutsa, bi mundu ikuskera kontrajarrien arteko talka baizik: lekuan-lekuko kontsumoaren eta mugikortasunaren artekoa, nekazaritza ekologikoaren eta monokultibo industrialaren artekoa, auzoen nortasuna mantentzearen eta uniformizatzailea den porlanaren aldekoaren artekoa… Finean, benetako jasangarritasunaren aldekoen eta bizitzeko Lurra halako hiru planeta beharrezko direla deritzotenen arteko talka.</p>
<p>Garapen jasangarriak txikizio handiak eragin ditu gurean, Ibarbengoaren parkingaren aurkako erresistentzia!!!</p>
<div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Baloratu:</h3><div class="pd-rating" id="pd_rating_holder_4994391_post_39044"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte :: Elkarbanatu</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-39044" class="share-facebook sd-button share-icon" href="https://borrokagaraia.wordpress.com/2017/01/27/tosuko-erresistentzia-tosu-betirako/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-39044" class="share-twitter sd-button share-icon" href="https://borrokagaraia.wordpress.com/2017/01/27/tosuko-erresistentzia-tosu-betirako/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Tosuko%20erresistentzia%20%20-%20Tosu%20betirako https%3A%2F%2Fborrokagaraia.wordpress.com%2F2017%2F01%2F27%2Ftosuko-erresistentzia-tosu-betirako%2F" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://borrokagaraia.wordpress.com/2017/01/27/tosuko-erresistentzia-tosu-betirako/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-39044" class="share-google-plus-1 sd-button share-icon" href="https://borrokagaraia.wordpress.com/2017/01/27/tosuko-erresistentzia-tosu-betirako/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Gehiago</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://borrokagaraia.wordpress.com/2017/01/27/tosuko-erresistentzia-tosu-betirako/#print" target="_blank" title="Click to print"><span>Inprimatu</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-39044" class="share-linkedin sd-button share-icon" href="https://borrokagaraia.wordpress.com/2017/01/27/tosuko-erresistentzia-tosu-betirako/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://borrokagaraia.wordpress.com/2017/01/27/tosuko-erresistentzia-tosu-betirako/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="https://borrokagaraia.wordpress.com/2017/01/27/tosuko-erresistentzia-tosu-betirako/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-39044" class="share-pinterest sd-button share-icon" href="https://borrokagaraia.wordpress.com/2017/01/27/tosuko-erresistentzia-tosu-betirako/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://borrokagaraia.wordpress.com/2017/01/27/tosuko-erresistentzia-tosu-betirako/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		<span class="meta-tax"><strong>Posted in:</strong> <a href="https://borrokagaraia.wordpress.com/category/euskal-herria/" rel="category tag">Euskal Herria</a></span><a class="permalink" href="https://borrokagaraia.wordpress.com/2017/01/27/tosuko-erresistentzia-tosu-betirako/" title="Permalink to Tosuko erresistentzia  &#8211; Tosu betirako" rel="bookmark">Permalink</a><a href="https://borrokagaraia.wordpress.com/2017/01/27/tosuko-erresistentzia-tosu-betirako/#comments">Iruzkin 1</a>	</footer><!-- .entry-meta -->
</article><!-- #post-39044 -->

				

	<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			One thought on &ldquo;<span>Tosuko erresistentzia  &#8211; Tosu betirako</span>&rdquo;		</h2>

		
		<ol class="commentlist">
				<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-25296">
		<article id="comment-25296" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/7368a4413b20e6bf77919ede17a56f63?s=40&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&#038;r=G' class='avatar avatar-40' height='40' width='40' />					<cite class="fn">iparra</cite><span class="says">-k dio:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://borrokagaraia.wordpress.com/2017/01/27/tosuko-erresistentzia-tosu-betirako/#comment-25296"><time pubdate datetime="2017-01-27T17:19:56+00:00">
					27/01/2017 at 17:19					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Gora Tosuko komuna libre!!!<br />
Biba Euskal Herrietako komuna libre eta konfederatuak!!!</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://borrokagaraia.wordpress.com/2017/01/27/tosuko-erresistentzia-tosu-betirako/?replytocom=25296#respond' onclick='return addComment.moveForm( "comment-25296", "25296", "respond", "39044" )' aria-label='Reply to iparra'>Erantzun</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
		</ol>

						<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">UTZI ERANTZUN BAT - DEJA UN RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/27/tosuko-erresistentzia-tosu-betirako/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="https://borrokagaraia.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="617f78e55f" /><input type="hidden" name="_wp_http_referer" value="/2017/01/27/tosuko-erresistentzia-tosu-betirako/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Sartu hemen zure erantzuna...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Sartu hemen zure erantzuna..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gonbidatua">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fborrokagaraia.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Posta elektronikoa <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Izena</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Webgunea</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Aldatu</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Aldatu</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Aldatu</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Aldatu</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Ezeztatu</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Erantzuna bidali" /> <input type='hidden' name='comment_post_ID' value='39044' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="143f0d740f" /></p>
<input type="hidden" name="genseq" value="1485569323" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="81"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>
		
	
	
</div><!-- #comments .comments-area -->

					<nav role="navigation" id="nav-below" class="site-navigation post-navigation">
		<h1 class="assistive-text">Post-etan nabigatu</h1>

	
		<div class="nav-previous"><a href="https://borrokagaraia.wordpress.com/2017/01/27/euskara-langile-batasuna-eta-nazio-askapena/" rel="prev"><span class="meta-nav">&larr;</span> Euskara, langile batasuna eta nazio askapena</a></div>		<div class="nav-next"><a href="https://borrokagaraia.wordpress.com/2017/01/27/pnv-y-fanzinerosos/" rel="next">PNV y fanzinerosos <span class="meta-nav">&rarr;</span></a></div>
	
	</nav><!-- #nav-below -->
	
				
		<div id="secondary" class="four" role="complementary">
			
						<div id="first" class="widget-area" role="complementary">
				<aside id="recent-comments-3" class="widget widget_recent_comments"><h1 class="widget-title">Azken erantzunak</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Petriko Barreno" class="recentcommentsavatartop" style="height:16px; width:16px;background: #e8e8e8;"><img alt='' src='https://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=16' class='avatar avatar-16 avatar-default' height='16' width='16' /></td><td class="recentcommentstexttop" style="background: #e8e8e8;">Petriko Barreno on <a href="https://borrokagaraia.wordpress.com/2016/12/31/ya-falta-un-ano-menos-para-la-liberacion-urte-berri-on-2/#comment-25304">Ya falta un año menos para la&hellip;</a></td></tr><tr><td title="Maju" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><a href="http://forwhattheywereweare.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c35fe967abe46076c0c44d107f58c84d?s=16&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D16&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style="background: #e8e8e8;"><a href="http://forwhattheywereweare.wordpress.com" rel="nofollow">Maju</a> on <a href="https://borrokagaraia.wordpress.com/2017/01/26/brexit-trump-y-el-khaos-teleonomico/#comment-25303">Brexit, Trump y el khaos teleo&hellip;</a></td></tr><tr><td title="Eneko" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><img alt='' src='https://1.gravatar.com/avatar/1bd6596418d73fdcd4348b96b6348ad0?s=16&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D16&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="background: #e8e8e8;">Eneko on <a href="https://borrokagaraia.wordpress.com/2017/01/24/kantauri-ponentzia/#comment-25302">Kantauri ponentzia</a></td></tr><tr><td title="Ezezaguna" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><img alt='' src='https://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=16' class='avatar avatar-16 avatar-default' height='16' width='16' /></td><td class="recentcommentstextend" style="background: #e8e8e8;">Ezezaguna on <a href="https://borrokagaraia.wordpress.com/2017/01/24/kantauri-ponentzia/#comment-25301">Kantauri ponentzia</a></td></tr><tr><td title="Eneko" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><img alt='' src='https://1.gravatar.com/avatar/1bd6596418d73fdcd4348b96b6348ad0?s=16&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D16&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="background: #e8e8e8;">Eneko on <a href="https://borrokagaraia.wordpress.com/2017/01/24/kantauri-ponentzia/#comment-25300">Kantauri ponentzia</a></td></tr><tr><td title="Eneko" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><img alt='' src='https://1.gravatar.com/avatar/1bd6596418d73fdcd4348b96b6348ad0?s=16&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D16&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="background: #e8e8e8;">Eneko on <a href="https://borrokagaraia.wordpress.com/2017/01/24/kantauri-ponentzia/#comment-25299">Kantauri ponentzia</a></td></tr><tr><td title="enekori erantzuna" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><img alt='' src='https://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=16' class='avatar avatar-16 avatar-default' height='16' width='16' /></td><td class="recentcommentstextend" style="background: #e8e8e8;">enekori erantzuna on <a href="https://borrokagaraia.wordpress.com/2017/01/24/kantauri-ponentzia/#comment-25298">Kantauri ponentzia</a></td></tr><tr><td title="garikoitz" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><img alt='' src='https://2.gravatar.com/avatar/2defaca65404849936efa514996cb367?s=16&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D16&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="background: #e8e8e8;">garikoitz on <a href="https://borrokagaraia.wordpress.com/2017/01/26/ee-uu-el-discurso-completo-de-angela-davis-en-la-marcha-de-las-mujeres/#comment-25297">EE.UU. El discurso completo de&hellip;</a></td></tr><tr><td title="iparra" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><img alt='' src='https://1.gravatar.com/avatar/7368a4413b20e6bf77919ede17a56f63?s=16&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D16&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="background: #e8e8e8;">iparra on <a href="https://borrokagaraia.wordpress.com/2017/01/27/tosuko-erresistentzia-tosu-betirako/#comment-25296">Tosuko erresistentzia &#8211;&hellip;</a></td></tr><tr><td title="Berreraikuntza" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><img alt='' src='https://0.gravatar.com/avatar/c0ec5c2181998ddd69600ee11f9271a9?s=16&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D16&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="background: #e8e8e8;">Berreraikuntza on <a href="https://borrokagaraia.wordpress.com/2017/01/24/kantauri-ponentzia/#comment-25290">Kantauri ponentzia</a></td></tr><tr><td title="Eneko" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><img alt='' src='https://1.gravatar.com/avatar/1bd6596418d73fdcd4348b96b6348ad0?s=16&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D16&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="background: #e8e8e8;">Eneko on <a href="https://borrokagaraia.wordpress.com/2017/01/24/kantauri-ponentzia/#comment-25289">Kantauri ponentzia</a></td></tr><tr><td title="Eneko" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><img alt='' src='https://1.gravatar.com/avatar/1bd6596418d73fdcd4348b96b6348ad0?s=16&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D16&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="background: #e8e8e8;">Eneko on <a href="https://borrokagaraia.wordpress.com/2017/01/24/kantauri-ponentzia/#comment-25288">Kantauri ponentzia</a></td></tr><tr><td title="gora eztabaida zintzoa!" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><img alt='' src='https://1.gravatar.com/avatar/19539d32a2798ffedf9ed4049c3d0cdc?s=16&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D16&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="background: #e8e8e8;">gora eztabaida zintz&hellip; on <a href="https://borrokagaraia.wordpress.com/2017/01/24/kantauri-ponentzia/#comment-25287">Kantauri ponentzia</a></td></tr><tr><td title="Ezezaguna" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><img alt='' src='https://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=16' class='avatar avatar-16 avatar-default' height='16' width='16' /></td><td class="recentcommentstextend" style="background: #e8e8e8;">Ezezaguna on <a href="https://borrokagaraia.wordpress.com/2017/01/24/kantauri-ponentzia/#comment-25286">Kantauri ponentzia</a></td></tr><tr><td title="Ezezaguna" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><img alt='' src='https://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=16' class='avatar avatar-16 avatar-default' height='16' width='16' /></td><td class="recentcommentstextend" style="background: #e8e8e8;">Ezezaguna on <a href="https://borrokagaraia.wordpress.com/2017/01/24/kantauri-ponentzia/#comment-25285">Kantauri ponentzia</a></td></tr>				</table>
				</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><div id="statcounter_image" style="display:inline;"><a title="wordpress visitor counter" href="http://statcounter.com/wordpress.com/" class="statcounter"><img src="http://c.statcounter.com/7283036/0/14b8af45/1/" alt="wordpress visitor counter" style="border:none;" /></a></div></div>
		</aside>			</div><!-- #first .widget-area -->
			
						<div id="second" class="widget-area" role="complementary">
				<aside id="top-posts-3" class="widget widget_top-posts"><h3 class="widget-title">Irakurrienak (Gaur)</h3><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
												<a href="https://borrokagaraia.wordpress.com/2017/01/24/kantauri-ponentzia/" title="Kantauri ponentzia" class="bump-view" data-bump-view="tp">
							<img src="https://i2.wp.com/borrokagaraia.files.wordpress.com/2017/01/cropped-karaoke_1_hd.jpg?resize=200%2C200&#038;ssl=1" alt="Kantauri ponentzia" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://borrokagaraia.wordpress.com/2017/01/27/euskara-langile-batasuna-eta-nazio-askapena/" title="Euskara, langile batasuna eta nazio askapena" class="bump-view" data-bump-view="tp">
							<img src="https://i2.wp.com/borrokagaraia.files.wordpress.com/2017/01/ekerraldea.jpg?resize=200%2C200&#038;ssl=1" alt="Euskara, langile batasuna eta nazio askapena" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://borrokagaraia.wordpress.com/2017/01/26/dinamizacion-de-asambleas-y-respeto-mutuo/" title="Dinamización de asambleas y respeto mutuo" class="bump-view" data-bump-view="tp">
							<img src="https://i1.wp.com/borrokagaraia.files.wordpress.com/2017/01/asamblea-dibujo.jpg?resize=200%2C200&#038;ssl=1" alt="Dinamización de asambleas y respeto mutuo" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://borrokagaraia.wordpress.com/2017/01/27/pnv-y-fanzinerosos/" title="PNV y fanzinerosos" class="bump-view" data-bump-view="tp">
							<img src="https://i0.wp.com/borrokagaraia.files.wordpress.com/2017/01/boton-nuclear.jpg?resize=200%2C200&#038;ssl=1" alt="PNV y fanzinerosos" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://borrokagaraia.wordpress.com/2017/01/26/ee-uu-el-discurso-completo-de-angela-davis-en-la-marcha-de-las-mujeres/" title="EE.UU. El discurso completo de Angela Davis en la Marcha de las Mujeres" class="bump-view" data-bump-view="tp">
							<img src="https://i0.wp.com/borrokagaraia.files.wordpress.com/2017/01/0121-cbsn-angeladavis-1236133-640x360.jpg?resize=200%2C200&#038;ssl=1" alt="EE.UU. El discurso completo de Angela Davis en la Marcha de las Mujeres" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://borrokagaraia.wordpress.com/2017/01/25/no-crea-en-las-versiones-vanidosas-y-difamatorias-ez-dugula-inolaz-onartuko-100-nean-autogestionatua-ez-den-gazte-espaziorik/" title="No crea en las versiones vanidosas y difamatorias | Ez dugula inolaz onartuko 100%-nean autogestionatua ez den gazte espaziorik" class="bump-view" data-bump-view="tp">
							<img src="https://i0.wp.com/borrokagaraia.files.wordpress.com/2017/01/c1utragxaaaycvq.jpg?resize=200%2C200&#038;ssl=1" alt="No crea en las versiones vanidosas y difamatorias | Ez dugula inolaz onartuko 100%-nean autogestionatua ez den gazte espaziorik" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://borrokagaraia.wordpress.com/2017/01/24/mientras-tanto/" title="Mientras tanto" class="bump-view" data-bump-view="tp">
							<img src="https://i0.wp.com/borrokagaraia.files.wordpress.com/2017/01/burocracia.jpg?resize=200%2C200&#038;ssl=1" alt="Mientras tanto" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://borrokagaraia.wordpress.com/2017/01/27/tosuko-erresistentzia-tosu-betirako/" title="Tosuko erresistentzia  - Tosu betirako" class="bump-view" data-bump-view="tp">
							<img src="https://i1.wp.com/borrokagaraia.files.wordpress.com/2017/01/16115037_1885069025113193_6494135590805485490_n.jpg?resize=200%2C200&#038;ssl=1" alt="Tosuko erresistentzia  - Tosu betirako" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://borrokagaraia.wordpress.com/2016/12/31/ya-falta-un-ano-menos-para-la-liberacion-urte-berri-on-2/" title="Ya falta un año menos para la liberación. Urte berri on!" class="bump-view" data-bump-view="tp">
							<img src="https://i0.wp.com/borrokagaraia.files.wordpress.com/2016/12/cielo.jpg?resize=200%2C200&#038;ssl=1" alt="Ya falta un año menos para la liberación. Urte berri on!" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://borrokagaraia.wordpress.com/2017/01/26/brexit-trump-y-el-khaos-teleonomico/" title="Brexit, Trump y el khaos teleonómico" class="bump-view" data-bump-view="tp">
							<img src="https://i0.wp.com/borrokagaraia.files.wordpress.com/2017/01/untitled1.jpg?resize=200%2C200&#038;ssl=1" alt="Brexit, Trump y el khaos teleonómico" data-pin-nopin="true" />
						</a>
											</div>
				</div>
</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Bloga jarraitu Sigue el blog</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Introduce tu e-mail para seguir este blog y recibir notificaciones de los nuevos artículos via e-mail</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="27165522"/>
						<input type="hidden" name="source" value="https://borrokagaraia.wordpress.com/2017/01/27/tosuko-erresistentzia-tosu-betirako/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="a0f68dfa5c" />						<input type="submit" value="Harpidetu " />
					</p>
				</form>
			
</aside><aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">Fitxategiak  Archivos</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Fitxategiak  Archivos</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://borrokagaraia.wordpress.com/2017/01/'> Urtarrila 2017 &nbsp;(48)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/12/'> Abendua 2016 &nbsp;(54)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/11/'> Azaroa 2016 &nbsp;(73)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/10/'> Urria 2016 &nbsp;(40)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/09/'> Iraila 2016 &nbsp;(61)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/08/'> Abuztua 2016 &nbsp;(61)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/07/'> Uztaila 2016 &nbsp;(66)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/06/'> Ekaina 2016 &nbsp;(61)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/05/'> Maiatza 2016 &nbsp;(75)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/04/'> Apirila 2016 &nbsp;(81)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/03/'> Martxoa 2016 &nbsp;(80)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/02/'> Otsaila 2016 &nbsp;(72)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/01/'> Urtarrila 2016 &nbsp;(66)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/12/'> Abendua 2015 &nbsp;(67)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/11/'> Azaroa 2015 &nbsp;(59)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/10/'> Urria 2015 &nbsp;(59)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/09/'> Iraila 2015 &nbsp;(65)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/08/'> Abuztua 2015 &nbsp;(52)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/07/'> Uztaila 2015 &nbsp;(58)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/06/'> Ekaina 2015 &nbsp;(57)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/05/'> Maiatza 2015 &nbsp;(57)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/04/'> Apirila 2015 &nbsp;(59)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/03/'> Martxoa 2015 &nbsp;(61)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/02/'> Otsaila 2015 &nbsp;(53)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/01/'> Urtarrila 2015 &nbsp;(53)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/12/'> Abendua 2014 &nbsp;(55)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/11/'> Azaroa 2014 &nbsp;(57)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/10/'> Urria 2014 &nbsp;(58)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/09/'> Iraila 2014 &nbsp;(61)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/08/'> Abuztua 2014 &nbsp;(57)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/07/'> Uztaila 2014 &nbsp;(55)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/06/'> Ekaina 2014 &nbsp;(58)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/05/'> Maiatza 2014 &nbsp;(58)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/04/'> Apirila 2014 &nbsp;(49)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/03/'> Martxoa 2014 &nbsp;(57)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/02/'> Otsaila 2014 &nbsp;(57)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/01/'> Urtarrila 2014 &nbsp;(59)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/12/'> Abendua 2013 &nbsp;(60)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/11/'> Azaroa 2013 &nbsp;(54)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/10/'> Urria 2013 &nbsp;(62)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/09/'> Iraila 2013 &nbsp;(48)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/08/'> Abuztua 2013 &nbsp;(49)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/07/'> Uztaila 2013 &nbsp;(44)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/06/'> Ekaina 2013 &nbsp;(52)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/05/'> Maiatza 2013 &nbsp;(52)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/04/'> Apirila 2013 &nbsp;(57)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/03/'> Martxoa 2013 &nbsp;(50)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/02/'> Otsaila 2013 &nbsp;(46)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/01/'> Urtarrila 2013 &nbsp;(48)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/12/'> Abendua 2012 &nbsp;(43)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/11/'> Azaroa 2012 &nbsp;(42)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/10/'> Urria 2012 &nbsp;(38)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/09/'> Iraila 2012 &nbsp;(34)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/08/'> Abuztua 2012 &nbsp;(39)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/07/'> Uztaila 2012 &nbsp;(42)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/06/'> Ekaina 2012 &nbsp;(40)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/05/'> Maiatza 2012 &nbsp;(38)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/04/'> Apirila 2012 &nbsp;(44)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/03/'> Martxoa 2012 &nbsp;(47)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/02/'> Otsaila 2012 &nbsp;(32)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/01/'> Urtarrila 2012 &nbsp;(32)</option>
	<option value='https://borrokagaraia.wordpress.com/2011/12/'> Abendua 2011 &nbsp;(36)</option>
	<option value='https://borrokagaraia.wordpress.com/2011/11/'> Azaroa 2011 &nbsp;(33)</option>
	<option value='https://borrokagaraia.wordpress.com/2011/10/'> Urria 2011 &nbsp;(32)</option>
	<option value='https://borrokagaraia.wordpress.com/2011/09/'> Iraila 2011 &nbsp;(10)</option>

		</select>
		</aside>			</div><!-- #second .widget-area -->
			
						<div id="third" class="widget-area" role="complementary">
				<aside id="search-4" class="widget widget_search"><h3 class="widget-title">Bilatu &#8211; Buscar</h3>	<form method="get" id="searchform" action="https://borrokagaraia.wordpress.com/" role="search">
		<label for="s" class="assistive-text">Bilatu</label>
		<input type="text" class="field" name="s" id="s" placeholder="Search &hellip;" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Bilatu" />
	</form></aside><aside id="twitter-3" class="widget widget_twitter"><h3 class="widget-title"><a href='http://twitter.com/BorrokaGaraia'>Twitter</a></h3><ul class='tweets'>
			<li>
				PNV y fanzinerosos <a href="https://borrokagaraia.wordpress.com/2017/01/27/pnv-y-fanzinerosos/"> borrokagaraia.wordpress.com/2017/01/27/pnv…</a> @<a href='http://twitter.com/BorrokaGaraia'>BorrokaGaraia</a> bidez 				<a href="http://twitter.com/BorrokaGaraia/statuses/825010887480143876" class="timesince">10&nbsp;hours&nbsp;ago</a>
			</li>

			</ul></aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><a href="https://twitter.com/BorrokaGaraia" class="twitter-follow-button" data-show-screen-name="false" data-text-color="#333" data-link-color="#666">Follow @BorrokaGaraia</a></div>
		</aside><aside id="rss_links-5" class="widget widget_rss_links"><h3 class="widget-title">RSS</h3><p class="size-medium"><a class="feed-image-link" href="https://borrokagaraia.wordpress.com/feed/" title="Subscribe to Postak"><img src="https://borrokagaraia.wordpress.com/i/rss/silver-medium.png?m=1391188133h" alt="RSS Feed" /></a></p>
</aside><aside id="linkcat-1682922" class="widget widget_links"><h3 class="widget-title">Estekak</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.bilbomartxan.info/">Bilbo Martxan</a></li>
<li><a href="http://boltxe.info/">Boltxe</a></li>
<li><a href="http://euskalherria.indymedia.org/">EH indymedia</a></li>
<li><a href="http://ernaigazte.cc/">Ernai</a></li>
<li><a href="http://www.ezkerabertzalea.info/">Ezker Abertzalea</a></li>
<li><a href="http://www.gazteiraultza.info">Gazte iraultza</a></li>
<li><a href="http://lahaine.org/">La Haine</a></li>
<li><a href="http://www.naiz.info/">Naiz</a></li>
<li><a href="http://info.nodo50.org/">Nodo50</a></li>
<li><a href="http://pakitoarriaran.org/">Pakito Arriaran</a></li>
<li><a href="http://topatu.info/">Topatu</a></li>
<li><a href="http://www.trikimailu.info/">Trikimailu</a></li>

	</ul>
</aside>
			</div><!-- #third .widget-area -->
			
						<div id="fourth" class="widget-area" role="complementary">
				<aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/pages/Borroka-Garaia-webgunea/109706509137726">Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Borroka-Garaia-webgunea/109706509137726" data-width="340"  data-height="500" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Borroka-Garaia-webgunea/109706509137726"><a href="https://www.facebook.com/pages/Borroka-Garaia-webgunea/109706509137726">Facebook</a></blockquote></div>
		</div>
		<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/eu_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
		</aside><aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">Atalak</h3>		<ul>
	<li class="cat-item cat-item-201124"><a href="https://borrokagaraia.wordpress.com/category/euskal-herria/" title="Euskal Herria">Euskal Herria</a>
</li>
	<li class="cat-item cat-item-201135"><a href="https://borrokagaraia.wordpress.com/category/internazionala/" title="Internazionala">Internazionala</a>
</li>
	<li class="cat-item cat-item-14331254"><a href="https://borrokagaraia.wordpress.com/category/kolaborazioak/" >kolaborazioak</a>
</li>
		</ul>
</aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/deed.es"><img alt="Creative Commons-en baimena" style="border-width:0;" src="https://i0.wp.com/i.creativecommons.org/l/by-nc-sa/3.0/80x15.png" /></a><br /><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/deed.es"> Aitortu - Ez komertziala Partekatu berdin</a></div>
		</aside><aside id="gravatar-3" class="widget widget_gravatar"><p><img alt='' src='https://2.gravatar.com/avatar/222486731737cff30616025afb6efbf5?s=96&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&#038;r=G' class='avatar avatar-96 grav-widget-center' height='96' width='96'  style="display: block; margin: 0 auto;" /><br /><strong><a href="http://www.youtube.com/watch?v=6hEWxaOu4Zg">Borroka garaia da!</a></strong>  2017</p>
</aside>			</div><!-- #third .widget-area -->
			
		</div><!-- #secondary .widget-area -->
			</div><!-- #content -->

			
		</div><!-- #primary .site-content -->


		<div class="clearfix"></div>
	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
						<a href="https://eu.wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a><br/>
					</div><!-- .site-info -->
	</footer><!-- .site-footer .site-footer -->
</div><!-- #page .hfeed .site -->
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201704y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-7368a4413b20e6bf77919ede17a56f63">
	</div>
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	<div class="grofile-hash-map-c35fe967abe46076c0c44d107f58c84d">
	</div>
	<div class="grofile-hash-map-1bd6596418d73fdcd4348b96b6348ad0">
	</div>
	<div class="grofile-hash-map-2defaca65404849936efa514996cb367">
	</div>
	<div class="grofile-hash-map-c0ec5c2181998ddd69600ee11f9271a9">
	</div>
	<div class="grofile-hash-map-19539d32a2798ffedf9ed4049c3d0cdc">
	</div>
	<div class="grofile-hash-map-222486731737cff30616025afb6efbf5">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Erantzuna bidali","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Saioa bukatu","loginText":"Saioa hasi","connectURL":"https:\/\/borrokagaraia.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/borrokagaraia.wordpress.com\/wp-login.php?action=logout&_wpnonce=25b26ddaca","homeURL":"https:\/\/borrokagaraia.wordpress.com\/","postID":"39044","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Aldatu","changeAccount":"Kontua aldatu","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_4994391_post_39044={"id":4994391,"unique_id":"wp-post-39044","title":"Tosuko%20erresistentzia%20%20%26%238211%3B%20Tosu%20betirako","permalink":"https:\/\/borrokagaraia.wordpress.com\/2017\/01\/27\/tosuko-erresistentzia-tosu-betirako\/","item_id":"_post_39044"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_4994391_post_39044 == 'undefined' ){PDRTJS_4994391_post_39044 = new PDRTJS_RATING( PDRTJS_settings_4994391_post_39044 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/borrokagaraia.wordpress.com\/2017\/01\/27\/tosuko-erresistentzia-tosu-betirako\/":39044};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/01/27/tosuko-erresistentzia-tosu-betirako/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Ezeztatu</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/wp-content/mu-plugins/widgets/facebook-likebox/style.css?m=1436472654h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"27165522","siteName":"Borroka Garaia da!","siteURL":"http:\/\/borrokagaraia.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/9327e794b97e8edfb4407a29fbd12d14?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/the-columnist","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/borrokagaraia.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fborrokagaraia.wordpress.com%2F2017%2F01%2F27%2Ftosuko-erresistentzia-tosu-betirako%2F","themeURL":"","xhrURL":"https:\/\/borrokagaraia.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"8809ad5f24","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"a0f68dfa5c\" \/>","referer":"https:\/\/borrokagaraia.wordpress.com\/2017\/01\/27\/tosuko-erresistentzia-tosu-betirako\/","canFollow":"","statusMessage":"","customizeLink":"https:\/\/borrokagaraia.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fborrokagaraia.wordpress.com%2F2017%2F01%2F27%2Ftosuko-erresistentzia-tosu-betirako%2F","postID":"39044","shortlink":"http:\/\/wp.me\/p1PYZA-a9K","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/borrokagaraia.wordpress.com\/39044","statsLink":"https:\/\/wordpress.com\/stats\/post\/39044\/borrokagaraia.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Zuzendu","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: The Columnist","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"247 harpidedun","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/borrokagaraia.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fborrokagaraia.wordpress.com%2F2017%2F01%2F27%2Ftosuko-erresistentzia-tosu-betirako%2F\">Log in now.<\/a>","stats":"Estatistikak"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jtFOwzAMRX+ILEK0aC+Ib0lTb3UX28F2Bvw9KdomxEOffOV7z7XjZw1Z2IE9rhZnuGKG+nVY7Sn+saiFWtoZ2WLBC1j8aNBgSTwX0P9hX4B6pLZpk31dGjHa74HczIWCZcXqdxA5lzZ3ZAsIUS8JCrV8Hwh555U0dz9MSSMlc9CuglxBFbeyx26vITsKbw0PtZO2RdSz3D49pQyTyGUHqGIeTiWhdjYp8vk+O/ROb8/DcRyH4fVlXH8AiOWTQg=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "borrokagaraia.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?55" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'27165522','blog_tz':'1','user_lang':'eu','blog_lang':'eu','user_id':'0'}]);
_stq.push(['view', {'blog':'27165522','v':'wpcom','tz':'1','user_id':'0','post':'39044','subd':'borrokagaraia'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1wamRFTUJvcCVmdVtvcCUrditEcC5rdHw4JUQsQU4vR3dMJT82VTRnczRMU105WE5qZWtoXWczU3FUeU5sTDVlVGlyJnZfbXdjLHZadUU0dy1VaHpRWTZYSUxWaltdTGIlWFN6LTB2QXx+ZTR8bTNiLyZWTU18UF89bC9UdiVGfG0yM0x2cV1NX3pIVVlCLXlKSDdsLDRVSzQwSm4/SzVpU11bLGNGME9Ga1B6VWFMUS1VVWxYU1N3dzV8d3QmW1lFUy1qTkdbam1Sbjh5S00vNVBmTXlDUFVNV1FWfDdhXThfQy5IOTJSby1iWGU/cXxfSmp4ai9vZlVELDdPMkxbJSxMSlktaDNrWEJMTVdXTmhVNGJjdXh5R2UzNkZyWnx+c21Kb28tbkg/QlF1VHxZdXJZW2IufHxTbkR4QW85fD0vTG8zP1AuMG5KOEZvR1ZsbDhKL0J8MmEvLi9ZNg=='}]);
_stq.push([ 'clickTrackerInit', '27165522', '39044' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>