<!DOCTYPE html>
<html lang="eu">
<head>
<meta charset="UTF-8" />
<title>Manifiesto en denuncia de la política proimperialista de Gara | Borroka Garaia da!</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://borrokagaraia.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/pub/the-columnist/js/html5.js" type="text/javascript"></script>
<![endif]-->

<meta name="google-site-verification" content="0JREjQ8kDfacRjAOKY61gAoiHT8pmbodLiR9eWSe67s" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Borroka Garaia da! &raquo; Feed" href="https://borrokagaraia.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Borroka Garaia da! &raquo; Comments Feed" href="https://borrokagaraia.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Borroka Garaia da! &raquo; Manifiesto en denuncia de la política proimperialista de Gara Comments Feed" href="https://borrokagaraia.wordpress.com/2017/02/09/manifiesto-en-denuncia-de-la-politica-proimperialista-de-gara/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkV1qAzEMhC9UVVvYhryUnsXrqBsl/hErmdDbV5ulpU2C6YuZGeZjBMaLQKzFqBjmBpLazEUx8ZkUT2QS4hmu7jmqPuHj+kIpGB1AqtqN62GxLuR5lmBrI9OBAyXKXuthWXbf1CqPfmJ35iLehmmShVTB38wtgx196J7bYpQ2rdLj1HJhNVT7TPT/Ope4IXCd30DGUo2d1R/RO3ymCqnGYFzLHwMfKfDS/5Ep1dnljN76ZVfoPb+9jLv9+DoM43D6Am6BwTo=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9jFEKwkAMRC9kjKUt9Ec8S7pddyPppmxSen0VFBGlXzMD7w1uCwQtHovjvMIia+JiSMFZy0j1047B7ID/8UXN4SrEFS1T5ZLeuWeZBiYB0aTf40fyHOdomDtMoiPJ3uvGU4pu+EBeHVLlCahMIGz+dC/zuemGvm+Hpj3d7imTYEA=' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj+sKwjAMhV/IrHib+kN8ltrFkdqbTevQpzcD/aEOhUDIyZfDiRoSUDCudsjKSl0q5tuzNZZn6hcAnvqsCzaewgs2MRQMZWR9PJJDqIxZ96KJ0SlOcCly8cgs0MT2PRKFK+HwF7NYkjZnyMh0/3L1FZKrPQVWGZ080MGY4WOSq4Pfz1dtu14sd5utfQAruHB+'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://borrokagaraia.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Euskal sindikatuak «zeharo kezkatuta daude»' href='https://borrokagaraia.wordpress.com/2017/02/08/euskal-sindikatuak-zeharo-kezkatuta-daude/' />
<link rel='next' title='Euskal Herriko herri unibertsitatea' href='https://borrokagaraia.wordpress.com/2017/02/09/euskal-herriko-herri-unibertsitatea/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://borrokagaraia.wordpress.com/2017/02/09/manifiesto-en-denuncia-de-la-politica-proimperialista-de-gara/" />
<link rel='shortlink' href='http://wp.me/p1PYZA-af4' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fborrokagaraia.wordpress.com%2F2017%2F02%2F09%2Fmanifiesto-en-denuncia-de-la-politica-proimperialista-de-gara%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fborrokagaraia.wordpress.com%2F2017%2F02%2F09%2Fmanifiesto-en-denuncia-de-la-politica-proimperialista-de-gara%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Manifiesto en denuncia de la política proimperialista de Gara" />
<meta property="og:url" content="https://borrokagaraia.wordpress.com/2017/02/09/manifiesto-en-denuncia-de-la-politica-proimperialista-de-gara/" />
<meta property="og:description" content=" Artículo de colaboración para Borroka garaia da! Autores: *, listado al final del manifiesto Los firmantes de este manifiesto -que abarcamos un abanico antiimperialista plural y diverso- queremos …" />
<meta property="article:published_time" content="2017-02-09T15:37:52+00:00" />
<meta property="article:modified_time" content="2017-02-09T15:44:56+00:00" />
<meta property="og:site_name" content="Borroka Garaia da!" />
<meta property="og:image" content="https://borrokagaraia.files.wordpress.com/2017/02/630_360_1389255786.jpg" />
<meta property="og:image:width" content="630" />
<meta property="og:image:height" content="360" />
<meta property="og:locale" content="eu_ES" />
<meta name="twitter:site" content="@BorrokaGaraia" />
<meta name="twitter:image" content="https://borrokagaraia.files.wordpress.com/2017/02/630_360_1389255786.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@BorrokaGaraia" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/9327e794b97e8edfb4407a29fbd12d14?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/9327e794b97e8edfb4407a29fbd12d14?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/9327e794b97e8edfb4407a29fbd12d14?s=114" />
<link rel='openid.server' href='https://borrokagaraia.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://borrokagaraia.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://borrokagaraia.wordpress.com/osd.xml" title="Borroka Garaia da!" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Borroka Garaia da!" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Kritika eta hausnarketa politikoa ★ Crítica y  análisis político" /><meta name="msapplication-task" content="name=Harpidetu;action-uri=https://borrokagaraia.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/9327e794b97e8edfb4407a29fbd12d14?s=16" /><meta name="msapplication-task" content="name=Doako bloga bat lortzeko izena eman;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Manifiesto en denuncia de la política proimperialista de Gara | Borroka Garaia da! on WordPress.com" />
<meta name="description" content=" Artículo de colaboración para Borroka garaia da! Autores: *, listado al final del manifiesto Los firmantes de este manifiesto -que abarcamos un abanico antiimperialista plural y diverso- queremos denunciar desde estas lineas el nefasto papel proimperialista que esta manifestando GARA en casi todos los temas internacionales. (Debajo en castellano) GARAREN INPERIALISMOAREN ALDEKO JARRERA SALATUZ Idatzi&hellip;" />
<link rel="amphtml" href="https://borrokagaraia.wordpress.com/2017/02/09/manifiesto-en-denuncia-de-la-politica-proimperialista-de-gara/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="single single-post postid-39374 single-format-standard custom-background mp6 customizer-styles-applied group-blog highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	
	<div id="main">
		<div id="primary" class="site-content">

			
			<div id="left-col">
				<header id="masthead" class="site-header" role="banner">
					<a class="thumbnail" href="https://borrokagaraia.wordpress.com/" title="Borroka Garaia da!" rel="home">
																			<img src="https://borrokagaraia.files.wordpress.com/2012/12/bgd.jpg" width="140" height="180" alt="" />
											</a>

					<hgroup class="single-title">
						<h1>Manifiesto en denuncia de la política proimperialista de Gara</h1>
						<div class="single-description entry-meta">
							<span class="byline">Posted by <span class="author vcard"><a class="url fn n" href="https://borrokagaraia.wordpress.com/author/kolaborazioak/" title="kolaborazioak-k idatzitako post guztiak ikusi" rel="author">kolaborazioak</a></span></span><a href="https://borrokagaraia.wordpress.com/2017/02/09/manifiesto-en-denuncia-de-la-politica-proimperialista-de-gara/" title="16:37" rel="bookmark"><time class="entry-date" datetime="2017-02-09T16:37:52+00:00" pubdate>09/02/2017</time></a>						</div><!-- .entry-meta -->
											</hgroup><!-- end .single-title -->
				</header>
			</div>
			<div id="content" role="main">

				
<article id="post-39374" class="post-39374 post type-post status-publish format-standard hentry category-euskal-herria category-kolaborazioak tag-otan tag-ue">
	<header class="entry-header">
				<a class="home-link" href="https://borrokagaraia.wordpress.com/" title="Borroka Garaia da!" rel="home">Home</a>
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><img data-attachment-id="39405" data-permalink="https://borrokagaraia.wordpress.com/2017/02/09/manifiesto-en-denuncia-de-la-politica-proimperialista-de-gara/630_360_1389255786/#main" data-orig-file="https://borrokagaraia.files.wordpress.com/2017/02/630_360_1389255786.jpg?w=450" data-orig-size="630,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="630_360_1389255786" data-image-description="" data-medium-file="https://borrokagaraia.files.wordpress.com/2017/02/630_360_1389255786.jpg?w=450?w=300" data-large-file="https://borrokagaraia.files.wordpress.com/2017/02/630_360_1389255786.jpg?w=450?w=450" class="alignnone size-full wp-image-39405" src="https://borrokagaraia.files.wordpress.com/2017/02/630_360_1389255786.jpg?w=450" alt="630_360_1389255786" srcset="https://borrokagaraia.files.wordpress.com/2017/02/630_360_1389255786.jpg?w=450 450w, https://borrokagaraia.files.wordpress.com/2017/02/630_360_1389255786.jpg?w=150 150w, https://borrokagaraia.files.wordpress.com/2017/02/630_360_1389255786.jpg?w=300 300w, https://borrokagaraia.files.wordpress.com/2017/02/630_360_1389255786.jpg 630w" sizes="(max-width: 450px) 100vw, 450px"   /></p>
<p><em> <strong>Artículo de colaboración para Borroka garaia da! Autores: *, listado al final del manifiesto</strong></em></p>
<p><em>Los firmantes de este manifiesto -que abarcamos un abanico antiimperialista plural y diverso- queremos denunciar desde estas lineas el nefasto papel proimperialista que esta manifestando GARA en casi todos los temas internacionales.</em></p>
<p>(Debajo en castellano)</p>
<p><strong>GARAREN INPERIALISMOAREN ALDEKO JARRERA SALATUZ</strong></p>
<p>Idatzi honen sinatzaileok – antiinperialismoaren barnean era ezberdinetako jendea osatzen dugularik- honen bidez GARAk nazioarteko gaietan adierazten ohi duen paper proinperialista kaltegarria salatu nahi dugu. Ildo hau, berria ez baldin bada, Siriaren kontrako erasoarekin batera adierazi izan da garbien, beste gertaera batzuetan ere adierazten den arren (Donbasseko gatazkaren inguruan, adibidez). Hau ez-ezagutzaren edo gaizki ulertzearen ondorio (berez larria zatekeena) baino, kontzienteki hartutako ildo bat dela uste dugu.</p>
<p>GARA sortu zenean, zein baldintzetan sortu zela kontuan izanik, herri honen sektore abertzale, sozialista, aurrerakoi, eta finean, bestelako gizarte batean pentsatzen zutenen iritzia ordezkatzeko asmoz jaio zen, modu batean sektore guzti horien erreferente delarik. Hala ere, Siriako gatazkan izan duen ildoa, ideologia honen kontrakoa izan da.</p>
<p>Ildo hau, sinatzaileok defendatzen ditugun balio antiinperialista eta ezkertiarrekin bateraezina dela uste dugu. Izan ere, Siriako Errepublika Arabiarraren kontrako erasoaren izaera inperialista ukatuz, erasotzailea eta erasotuaren arteko parekidetasuna ezarriz (edo are okerrago, erasotua zanpatzaile bihurtuz), herri baten aurkako burujabetzaren kontrako aldean jarri du bere burua GARAk. Honen bidez, erasotuari defentsa eskubidea ukatuz, eta hauxe “diktadura” batekin (Sirian gudan zehar egin izan diren Konstituzio aldaketa edota hauteskundeak ahaztuz), etnia edo konfesio erlijioso bakarrarekin (xiita-alawiekin, Siriako Estatuan hainbat erlijio eta kultura barnebiltzen badira ere) edo “kanpoko” bloke baten interesekin (Iran-Errusia-Hezbollah; zeintzuk zilegizko Estatuak eskatuta, berau –aliatuak izateko eskubidea duena- laguntzen ari diren) identifikatzen ditu, Siriako herriaren eta herri honen gehiengoaren babesa duen Gobernuaren hitza kontuan hartu ere egin gabe. Hauxe ekuaziotik desagertu da, eta beraz, Siriaren erabakitzeko eskubidea ekuaziotik desagerrarazi dute, eta hori Euskal Herriko autodeterminismoa ordezkatu nahi duen egunkari batengan inkoherentea deritzogu.</p>
<p>Betetik, gudaren desideologizazioa ikusi dugu, alde guztiak (kurduak salbu, agian), definizio ideologikorik gabeko bi alde elkarren kontra borrokan ariko bailiran. Honek, Siriako Estatuaren balioak (laizismoa, antiinperialismoa, antisionismoa, beheko klaseen aldeko politika…) eta guda honetan duten garrantzia ilundu egiten du, eta gehiago islamismo politikoaren bertsiorik atzerakoienarekin dagoen guda batean; ardatz ideologikoa ekuaziotik desagerraraztea, Euskal Herriko ezkerra ordezkatu nahi duen egunkari batetan koherentzia falta dela deritzogu.</p>
<p>Beste alde batetik, gudaren hasierari, eboluzioari eta izaerari buruz, GARAk Mendebaldeko potentzia inperialisten narratibaren oinarrian kokatzen diren zenbait mito birproduzitu eta hauspotu egin ditu. Adibidez, “Houtako eraso kimikoa”, “Eki Alepoko setioa”, “Udaberri Arabiarren matxinadak” eta abar. GARAk Siriari buruz, Siriaren aurkako interbentzioaren aldeko pertsona eta erakundeak izan ditu erreferentetzat (adibidez, Santiago Alba Rico, White Helmets direlakoak, Siriako Giza Eskubideen Behatokia delakoa…). Azken bi faktore hauek, GARAren irakurketa “Inperialismo humanitarioaren” doktrinarekin bat datorrela erakusten dute: hau da, Mendebaldearen balioen nagusitasunaren ustea, eta honen bidez “giza eskubideak” ustez urratuak direnen edonora hedatzeko eskubidea. GARAren narratiba Sirian giza eskubideak behin eta berriz urratzen direla erakusten saiatzen da (nazioarteko eraso-gudaren testuingurua ez omen da faktore garrantzitsua, baizik eta ematen duenez, guda hori “giza eskubideen urraketaren” ondorio litzateke). Hau onartuz gero, “inperialismo humanitarioaren” ideia jarraituz, interbentzio militar erabatekoa (orain ere badago, isilpean bada ere) pausu batera izango genuke.</p>
<p>Maleruski, ikusten dugun moduan, hau ez da salbuespena, Libian eta Donbassen ere antzeko politika jarraitu baitute: erasotuaren kuestionamendua (Libian Gadafik “Bere herria” bonbatzen zuenarekin bat egin zuten, Britainiar Parlamentuak orain gezurtatu esan badu ere; Donbassen ordea, hango matxinoak “Putin matxista autoritarioaren” menpe omen daude), desideologizazioa (Donbassen “bi nazionalismo inperialisten borroka eman da”, hango matxinadaren ideologia sobietarzalea kontuan izan gabe), hasierako arrazoien desitxuraketa (Libian “Udaberri arabiarra” izan zen, Donbassen Maidan “hiritar-protesta” bat izan zen, eta Donbasseko erreferendumak ukatu dituzte) eta abar.</p>
<p>Lehen aipatutako erreferentzialtasuna kontutan harturik, Siriarekiko (eta Libiarekiko eta Donbassekiko) ildo honek euskal internazionalismoari kalte handia egin izan diola uste dugu. Oro har, multipolarismoaren alde eta atlantismoaren aurka dabilen “Erresistentziaren Ardatza” deitutakoaren kontrako jarrera, GARAn sistematikoa dela deritzogu. Honekin lotuta, egunkari honek azken urteetan bultzatzen duen “ezker” kontzeptua klase borrokaren ontologiatik urrundu dela eta postmaterialismotik edaten duten tradizio ezberdinak aintzatesten dituela ere baderitzogu. Lehen esan dugu “gaizki-ulertzea edo ezjakintasuna baino, kontzienteki hartutako ildo bat iruditzen” zaigula, eta beraz arrazoia biraketa ideologiko batean dagoela uste dugu: GARAk Euskal Herrian “Kosovoren antzeko eskenatoki” baten (independentzia kosta ala kosta, ideologia sozialistarik gabe eta behar izanez gero, inperialismoaren laguntzaz) aldeko kanpaina egiten eta eragin hori bultzatzen duten sektoreen buru jarri dela.</p>
<hr />
<p><strong>EN DENUNCIA DE LA POLITICA PROIMPERIALISTA DE GARA</strong></p>
<p>Los firmantes de este manifiesto –que abarcamos un abanico antiimperialista plural y diverso- queremos denunciar desde estas líneas el nefasto papel proimperialista que está manifestando GARA en casi todos los temas internacionales. Este papel se ha revelado con mayor claridad en la guerra de agresión contra Siria, a pesar de que no nace con esta ni se circunscribe a esta (también se ve con el conflicto del Donbass). Nosotros pensamos que esto no se debe a ignorancias o malentendidos (lo que sería grave) sino a una línea consciente.</p>
<p>GARA se creó, en unas condiciones muy particulares, con el objetivo de representar al sector de opinión abertzale, socialista, progresista o simplemente, partidario de otro modelo de sociedad. Pero su postura ante el conflicto de Siria ha sido contraria a esa ideología.</p>
<p>Los firmantes pensamos que esta línea es incompatible con nuestros valores antiimperialistas y de izquierda. La negación del carácter imperialista del ataque contra la República Árabe de Siria, poniendo a la par el agresor y al agredido (o peor, haciendo pasar por opresor al agredido), supone que GARA se posicione en contra de la soberanía de un pueblo. Así, niega el derecho a la defensa al agredido, e identifica a éste con una “dictadura” (Obviando los procesos de reforma de la Constitución y las elecciones que se han dado durante la guerra), con una única etnia o confesión (chiíes-alauíes, pese a que el Estado sirio reconoce confesiones y etnias diversas) o con los intereses de un bloque “externo” (Irán-Rusia-Hezbollah; a pesar de que estos están defendiendo al legítimo Estado sirio, que tiene derecho a tener sus aliados), sin tener en cuenta la palabra del pueblo sirio y al Gobierno apoyado por la mayoría de ese pueblo. Todo esto ha desaparecido de la ecuación, por tanto, han hecho desaparecer de la misma el derecho a decidir del pueblo sirio, y eso es incoherente en un periódico que representa al autodeterminismo en el País Vasco.</p>
<p>Por otra parte, hemos visto la desideologización de la guerra, como si todos los bandos (salvo los kurdos) fuesen dos bandos que luchan entre sí sin ningún elemento ideológico definitorio. Esto oculta los valores del Estado sirio (laicismo, antiimperialismo, antisionismo, política favorable a las clases bajas…) y la importancia de dichos valores, máxime cuando del otro lado tenemos a la versión más reaccionaria del islamismo político; pensamos que el hacer desaparecer el eje ideológico de la ecuación supone una falta de coherencia por parte de un periódico que pretende representar a la izquierda del País Vasco.</p>
<p>Por otra parte, GARA ha reproducido y ampliado ciertos mitos presentes en la narrativa de las potencias imperialistas de Occidente sobre el principio, evolución y causas de la guerra. Por ejemplo, el “ataque químico de Houta”, el “asedio de Alepo Este”, las “rebeliones de la Primavera Árabe”, etcétera. GARA, sobre Siria, ha tenido como referentes a organizaciones o personas notoriamente partidarias de la intervención occidental (por ejemplo, Santiago Alba Rico, White Helmets, el denominado “Observatorio Sirio de los Derechos Humanos”…). Estos dos factores muestran que la interpretación de GARA coincide con la doctrina del “Imperialismo humanitario”: esto es, la creencia de la superioridad de los valores de Occidente, y la creencia en el derecho de Occidente de extender los “derechos humanos” allí donde cree que son violados. La narrativa de GARA intenta probar que en Siria los derechos humanos son continuamente violados (obviando el contexto de una agresión internacional; según GARA parece que esta guerra es consecuencia de la “violación de los derechos humanos”). Si aceptamos esto, siguiendo por el camino de la doctrina del “imperialismo humanitario”, estaríamos a un paso de la intervención militar abierta (ahora mismo hay intervención militar, pero solapada).</p>
<p>Por desgracia, como comprobamos, este caso no es una excepción, ya que sobre Libia y el Donbass han seguido una política parecida: cuestionamiento del agredido (En Libia Gadafi “bombardeaba su pueblo”; a pesar que el Parlamento Británico ha descartado eso recientemente; en el Donbass los rebeldes deben ser “subordinados del autoritario y machista Putin”), desideologización (en Donbass “luchan dos nacionalismos imperialistas entre sí”; sin tener en cuenta la ideología prosoviética de los rebeldes) y tergiversación de las razones de principio (en Libia era la “primavera árabe”, en el Donbass, el Maidan era “una protesta ciudadana”, y han ocultado los referéndums del Donbass).</p>
<p>Teniendo en cuenta la referencialidad antes señalada, creemos que esta postura sobre Siria (y sobre Libia, y sobre Donbass) ha hecho mucho daño al internacionalismo vasco. En general, creemos que GARA mantiene una postura sistemática contraria al “Eje de la resistencia” que lucha por el multipolarismo y en contra del atlantismo. Sumando a esto, también opinamos que el concepto de “izquierda” promovido por GARA los últimos años es un concepto que se aleja de la ontología de la lucha de clase y que está en línea con las diversas tradiciones postmaterialistas. Antes hemos dicho que creemos que “esto no se debe a malos entendidos o ignorancia, sino a una línea consciente”, y por tanto pensamos que en GARA se ha dado un viraje ideológico que pretende extender en la izquierda vasca: GARA se ha puesto a la cabeza de los sectores que pretenden repetir el “escenario de Kosovo” (independencia a toda costa, sin ideología socialista y si es preciso con intervención imperialista) en el País Vasco.</p>
<p>*</p>
<p>AITOR SAINZ LASHERAS</p>
<p>AITOR ZABALLA CARRANZA</p>
<p>AITZOL ARROYO</p>
<p>ALEX TURRILLAS GONZALEZ</p>
<p>ANDONI BASERRIGORRI</p>
<p>CONRADO GARCIA NAPAL</p>
<p>IÑAKI BLANDO DAVALILLO</p>
<p>IÑAKI URRESTARAZU AIZPURUA</p>
<p>ISI CABALLERO</p>
<p>JESUS Mª MENDINUETA</p>
<p>JON ALDANA</p>
<p>JON KEREJETA</p>
<p>JON KORTAZAR BILLELABEITIA</p>
<p>JON METAUTEN PILARTE</p>
<p>JOSE MARI LORENZO ESPINOSA</p>
<p>JUAN LUIS NAPAL</p>
<p>JUAN MANUEL OLARIETA ALBERDI</p>
<p>JUAN Mª MADARIAGA</p>
<p>KARLOS TURRILLAS GONZALEZ</p>
<p>ROBERTO SCARCIA AMORETTI</p>
<p>XABIER DE MIGUEL ELEXAGA</p>
<hr />
<p><strong><br />
EN DENUNCIA DE LA POLITICA PROIMPERIALISTA DE GARA (II)</strong></p>
<p>Queremos denunciar desde estas líneas el nefasto papel proimperialista que está manifestando GARA en casi todos los temas internacionales así como su identificación de hecho con el salvaje terrorismo islámico mercenario y sus secuelas al servicio de los EEUU, las potencias occidentales (RU, Francia, Israel, Turquía…) y las monarquías del Golfo (Arabia Saudita, Qatar…)</p>
<p>Es algo que viene cuando menos desde el inicio del gran montaje imperialista que supusieron las llamadas Primaveras Árabes, en 2011, hasta hoy, mediante una brutal política intoxicadora y de mentiras, día sí y día también, haciendo el juego y la ola de las patrañas montadas desde la OTAN y los grandes medios y agencias controlados por el sionismo y el imperialismo. Algo tanto más grave cuanto que se produce desde un medio que se pretende progresista y al servicio de la izquierda abertzale.</p>
<p>Y junto con ello queremos denunciar la grave responsabilidad de su mentor, el partido SORTU, que lo permite, con lo que muestra que o bien se identifica con el mensaje reaccionario de GARA o que lo permite y deja hacer, con lo que su responsabilidad es igualmente grave. Lo es, además, porque ahora mismo se realizan varios debates importantes en la Izquierda Abertzale y la política internacional de GARA influye en los sectores menos concienciados endulzando la explotación imperialista, lo que implica a la fuerza endulzar, suavizar, la explotación capitalista que sufre nuestro pueblo a manos de la burguesía vasca y los Estados español y francés.</p>
<p>Si bien el tema más lacerante y de actualidad es el de Siria, también son muy graves las posiciones de GARA en todo el dossier del Oriente Medio y Norte de África, de Ucrania, de Grecia, de la UE, del apoyo incondicional al papel y las políticas de los EEUU, en particular de Obama y Hillary Clinton y las actitudes absolutamente cerriles en favor de los criminales Hermanos Musulmanes y de las corrientes sunitas más reaccionarias y asesinas y de sus países mentores (Arabia Saudita, Qatar, Turquía…) así como su aversión al chiismo y al comunismo y la rusofobia, chinofobia y norcoreanofobia patológicas de GARA.</p>
<p><strong>GARA niega la existencia del imperialismo</strong></p>
<p>Para GARA, EEUU es un país realmente demócrata, que busca la paz por el mundo, la concordia entre los pueblos, la democracia y la libertad, que busca su beneficio económico sí, pero sin explotar al resto. De hecho el tratamiento de GARA sobre todo lo que sea norteamericano, es de profundo respeto y de adulación. Todo lo que hace EEUU o casi, está bien, lo que propone o dice es correcto e importante y siempre es quien emplaza a los demás, siempre es el centro de las iniciativas y el centro de la atención de GARA. Allí donde aparece el terrorismo –que para GARA no es creación de EEUU sino de islamistas enfadados con Occidente, con Rusia y China o con ciertos “caciques” locales- van los EEUU para “apaciguar” y “ofrecer su ayuda” y sus armas. Los EEUU no dan golpes de Estado, luchan por la “libertad” y contra las “pretensiones expansionistas” de los rusos y chinos. EEUU ejercen de tutores y gendarmes del mundo, armados hasta los dientes, pero alguien lo tiene que hacer, y son ellos. Las elecciones de los EEUU son el acontecimiento mundial más importante que ocupa amplias páginas de GARA. Y dirigentes como Obama y Hillary Clinton son un dechado de democracia, de respeto de la mujer, de los inmigrantes, de las minorías y de los marginados, acosados por racistas y xenófobos como Trump o por Putin y sus amigos. La UE es una “expresión profunda” de la europeidad, de la voluntad de los europeos, “expresión genuina” del deseo de lograr el bienestar, es una unidad económica la que EEUU apoya desinteresadamente y frente a “sediciosos de extrema derecha” –no de trabajadores- que buscan el Brexit en Inglaterra y en otros países contra la UE, mientras que la OTAN es quien defiende a la UE de cualquier agresión exterior, y que es al mismo tiempo instrumento de paz en Europa y en el mundo.</p>
<p>La ausencia de cualquier referencia al imperialismo forma parte del posicionamiento del diario con respecto al modo de producción capitalista. GARA carece de una línea editorial orientada a denunciar lo que vertebra e impulsa al capitalismo: plusvalía, ley del valor, trabajo abstracto, acumulación ampliada, caída tendencial del beneficio, causas de las crisis, concentración y centralización de capitales, competencia interburguesa, capital-dinero-financiero y ficticio… Sin esta línea de información crítica y concienciadora, no se entiende nada del imperialismo, ni nada de nada. El grueso de noticias, informaciones y artículos de GARA se limitan a denunciar los efectos de la explotación, tarea imprescindible, pero que por ella sola no facilita un conocimiento teórico, radical, de sus causas últimas. Resulta prácticamente imposible encontrar en GARA análisis socialistas y menos aún propuestas revolucionarias: se deben denunciar los terribles efectos de la explotación pero sobre todo se debe explicar qué es la explotación, qué es el imperialismo, y GARA no lo hace.</p>
<p>Este es el mundo de GARA, el mundo visto por los EEUU y el sionismo, el mundo al revés. Lo contrario de la realidad. Vayamos viendo cual es esa realidad.</p>
<p><strong>GARA niega la creación y la instrumentalización de Al Qaeda por el imperialismo</strong></p>
<p>Dentro de la negra y extensa historia de golpes de Estado, matanzas, represiones brutales y guerras organizadas por el imperialismo norteamericano, la utilización por este último del terrorismo islámico abre un nuevo capítulo en la guerra sucia y por la dominación del mundo. Al Qaeda surge como es bien sabido – a propuesta del asesor Brzezinski- en la guerra por derrocar el gobierno de izquierda de Afganistán a finales de los años 70 del siglo pasado, con el apoyo inestimable de Arabia Saudita –y en aquel momento de Pakistán- como hordas de mercenarios a sueldo reclutados entre islamistas de todo el mundo y adoctrinados dentro de un islamismo criminal, terrorista y sectario como es el wahabismo impulsado por Arabia Saudita.</p>
<p>Tras ser derrocado el gobierno de Afganistán Al Qaeda será utilizada de la mano del imperialismo para destruir Yugoslavia, para crear conflictos entre India y Pakistán en Cachemira, para desestabilizar el Cáucaso islamista ruso, China (en la zona islamista de Xijiang) y los países de Asia Central y para crear también inestabilidad y conflictos en las zonas islámicas y petroleras de otros amplios territorios del mundo (en África -Somalia, Sudan, Nigeria, Níger, Mali…- y en Asia –Indonesia, Filipinas…-) estableciendo la coartada para la intromisión neocolonial de los EEUU en estos países sobre la base de una supuesta voluntad pacificadora, en realidad para instalarse militarmente cerca de los yacimientos de petróleo y de minerales estratégicos así como para ocupar las zonas geoestratégicas importantes. Pero GARA sigue negándolo todo a pesar de la enorme documentación que existe al respecto.</p>
<p>Posteriormente el 11-S será la gran coartada para dar una vuelta de tuerca más a la dominación del mundo por los EEUU. Servirá a la vez como catalizador para sacudir y sacar las conciencias norteamericanas de su “letargo” y convertirlas en apoyo activo del gobierno norteamericano en la lucha contra el nuevo enemigo mundial creado al efecto, el terrorismo de Al Qaeda, organización que supuestamente se ha rebelado contra su amo, los EEUU, de quien antes había sido un fiel servidor. Así con el pretexto de buscarle a Bin Laden y de la “lucha contra el terrorismo” inician con las brutales invasiones y bombardeos de países geoestratégicamente muy importantes, como eran Afganistán primero e Irak después, y en el caso de éste sobre la base de una supuesta posesión de armas de destrucción masiva. La teatralización de la muerte de Bin Laden por un comando especial norteamericano en Pakistán, fue una gran mentira, una gran tramoya insostenible por ninguna parte, porque además de que Bin Laden estaba ya muerto hacía tiempo, pretendía escenificar ante el mundo la supuesta ruptura de los EEUU con Al Qaeda, cuando no era para nada cierto.</p>
<p>Según manifestó el general Wesley Clark antiguo comandante supremo de la OTAN, había una lista de siete países a destruir, y entre ellos, además de los anteriores, Libia, Siria e Irán. La reciente desclasificación de documentos mantenidos secretos ha mostrado que fue Arabia Saudita quien intervino en el atentado del 11.-S y no Afganistán ni Irak, y como no podía ser de otra manera por parte de un aliado incondicional como es aquel país, a las órdenes y en colaboración con los propios EEUU. GARA, también en esto, es decir en lo de su pretendida “guerra contra el terrorismo”, sigue a pie juntillas las versiones oficiales de los EEUU, su gran referencia.</p>
<p><strong>GARA ante las Primaveras Árabes, los Hermanos Musulmanes y la Remodelación del Oriente Medio</strong></p>
<p>Si Arabia Saudita ha sido el centro del wahabismo como corriente extremista del Islam, tremendamente violenta y sectaria, exportada por el mundo con el apoyo de su dinero y de sus armas compradas a Occidente, para extender sus creencias dentro de los intereses desestabilizadores y de dominación de los EEUU, los Hermanos Musulmanes es otra de las corrientes más reaccionarias del islam, igualmente siempre al servicio del imperialismo, y patrocinada en los últimos años principalmente por Turquía y Qatar.</p>
<p>Los Hermanos Musulmanes, en todo momento ensalzados y adulados por GARA, han sido expresión de las burguesías y de las clases dominantes más reaccionarias, árabes y no árabes, una corriente de pensamiento y acción, sunita y profundamente sectaria con el chiismo, con los islamismos no extremistas, con otras religiones y con el laicismo, defensora de la aplicación de la Sharia a todos los niveles, el alma de todas las barbaries terroristas creadas al amparo de un islamismo sectario y caballo de Troya contra el arabismo y la soberanía árabe. Y al mismo tiempo han sido el instrumento utilizado por el imperialismo norteamericano para su nueva operación de remodelación del Medio Oriente, denominada como Primavera Árabe.</p>
<p>La Primavera Árabe ha sido diseñada desde y por los EEUU (el senador Mac Cain de por medio) para teóricamente remodelar el Oriente Medio, es decir para “reordenarlo” en función de los intereses de los EEUU y de Israel. Intereses que consistían por una parte en liquidar o desactivar el llamado “eje de resistencia” constituido por los países antiimperialistas, antisionistas y no sumisos a los EEUU, como Libia, Siria, Irán y el Líbano de Hezbollah, derrocando sus gobiernos, y destruyendo y desmembrando estos países a la vez que desactivando definitivamente los apoyos árabes a Palestina. Y por otra parte en “rejuvenecer” viejas dictaduras sumisas a los EEUU pero un tanto desprestigiadas como eran Egipto, Túnez y Yemen, colocando a los fieles Hermanos Musulmanes legitimados por GARA en el poder en todos estos países.</p>
<p>Una operación que ha sido un fracaso tremendo como sabemos. En Egipto porque los excesos, ineficiencia, sectarismo y el autoritarismo de Mursi le llevaron a provocar gigantescas y repetidas movilizaciones en contra de su política y finalmente a ser derrocado por los militares con la complacencia de los EEUU. Una derrota nunca asimilada por GARA que repite machaconamente lo del Gobierno golpista de Al Sissi cada vez que se refiere a Egipto, mientras que cuando habla de Ucrania se refiere al gobierno democrático de ese país, obviando su carácter golpista, nazi y de imposición por los EEUU –en su guerra contra Rusia- tras las algaradas teledirigidas de la Plaza Maidan. En Túnez, porque vista la experiencia de Egipto, los Hermanos Musulmanes fueron expulsados por las urnas. En Bahrein, no previsto en el programa de cambio, solucionaron el conflicto manu militari con la asistencia del ejercito de Arabia Saudí que corrió a apoyar al monarca en apuros. En Yemen, en donde los EEUU impusieron un títere controlado por Arabia Saudita, Abdo Rabbu Mansur Hadi, se encontraron con una feroz resistencia popular, compuesta por los hutíes del Norte, el ejército y las fuerzas populares del Sur. Una guerra brutal que continúa, dirigida por los EEUU contra el pueblo, en la que Arabia Saudita lleva muchos meses bombardeando sin parar –y no como en Siria- escuelas, hospitales, bodas, funerales, aglomeraciones de civiles, bloqueando el acceso de alimentos y medicinas y reduciendo a cenizas todas las infraestructuras y viviendas del país, con el apoyo de infinidad de mercenarios contratados con sus ricas arcas en diversos países y con el siempre inestimable apoyo de Al Qaeda y el ISIS. Todo con el objeto de someter Yemen a Arabia saudita –es decir a los EEUU- o en su caso de fraccionarlo en dos partes. Pues bien, en este tema también el apoyo de GARA a la política genocida brutal de Arabia Saudita y a su títere rechazado por el pueblo, es de auténtico escándalo.</p>
<p><strong>GARA justifica los bombardeos de Libia</strong></p>
<p>Sobre Libia, al igual que el funesto personaje Santiago Alba, que tiene mucho espacio y consideración en GARA, este medio dando credibilidad a las grandes mentiras fabricadas por la prensa occidental sobre la supuesta maldad de Gadafi y sus supuestas matanzas de población civil reveladas completamente falsas y así reconocidas por los propios dirigentes de la CNT (Comisión Nacional de Transición) libia, ha justificado de hecho los bombardeos y destrucción del país más próspero, igualitario, soberano, solidario y africanista de África, realizados por la OTAN y Al Qaeda, con sus 150.000 muertos, millones de exiliados y la división, fraccionamiento, caos y gansterismo generalizados que reinan hoy en día en el país a lo que se ha añadido la presencia del ISIS</p>
<p><strong>GARA justifica también el nacimiento del ISIS, y responsabiliza a Siria y a los chiitas de Irak de su surgimiento.</strong></p>
<p>Sabemos que el ISIS ha sido otra creación de las potencias occidentales con EEUU a la cabeza. Hay múltiples pruebas de ello, están las declaraciones en ese sentido de numerosas autoridades políticas y militares de diversos países occidentales, las confesiones de detenidos, las relaciones y contactos constantes con las potencias occidentales, la captura de mandos militares occidentales en el seno del ISIS, el apoyo constante en armamento, alimentos, medios de financiación directos con la complicidad de los bancos e indirectos (petróleo robado, objetos de arte robados, droga de Afganistán…vía Turquía), apoyo de inteligencia de los EEUU a los mercenarios del ISIS, etc. Se sabe por información de los kurdos del PKK cómo fue acordada en Amman la expansión del ISIS en Irak y Siria en junio de 2014, entre representantes del Kurdistán de Barzani, de Turquía, de EEUU, y de las fuerzas terroristas suníes que serían la base del ISIS.</p>
<p>Sabemos que el ISIS ha sido una especie de reforzamiento de Al Qaeda, un Al Qaeda 2.0, concentrado en un territorio, mejor organizado y mejor provisto, más centralizado, aunque en última instancia con los mismos objetivos de destruir y desmembrar Siria, Irak, Líbano, Yemen, de aislar Siria de Irak e Irán, de destruir el “Eje de la Resistencia”, de liquidar los apoyos a Palestina, de exportar el terrorismo a Rusia, China, Asia central, a África, Asia, etc.</p>
<p>Y sabemos también que el ISIS nace del Al Qaeda impulsado en Irak por los EEUU para crear mayores divisiones y guerras sectarias entre chiitas y sunitas y poder controlar mejor al invadido Irak, contratando miles de mercenarios de diversos países, especialmente de Libia. Desde Irak se extenderá a Siria, impulsando el inicio de la guerra imperialista contra este país en 2011, y ante la resistencia encontrada plantean la generalización de la guerra en Oriente Medio creando el ISIS y el Emirato Islámico en torno a las zonas sunitas de Irak. Hecho además que ha dado la coartada a EEUU para volver a implantar sus tropas en Irak, tratar de manipular su política y cortar sus relaciones con China e Irán.</p>
<p>Sin embargo para GARA, el ISIS no ha sido producto del imperialismo y de las potencias occidentales sino algo que ha surgido “espontáneamente” a partir del islamismo sunita supuestamente en rebeldía, por una parte contra las “atrocidades” de Assad en Siria, contra la según GARA “dictadura alauita-chiita” y por otra contra la supuesta dictadura chií ejercida contra los suníes en Irak. Cuando la realidad es que la unidad entre religiones y etnias de Siria es un ejemplo para todo el mundo y cuando gran parte de los cuadros políticos y militares del estado sirio no son chiitas, sino sunitas, cristianos y de otras religiones y etnias y cuando las tensiones entre chiitas y sunitas en Irak han sido fomentadas ante todo y sobre todo por los EEUU y no solo a partir de la invasión del 2003 sino ya desde la primera guerra del Golfo de 1991 contra Saddam Hussein.</p>
<p>La postura de GARA con respecto al ISIS ha sido la de una admiración constante, sin disimulo, de sus victorias, de sus avances en todos los terrenos, de su capacidad de gestión, de su capacidad de comunicar sus mensajes, de su eficacia, de su solidez económica, de su extensión por Irak, por Siria, por Yemen, por Libia y por múltiples lugares, ninguneando y despreciando cuando no ridiculizando la lucha de las tropas irakíes y sirias por su soberanía, y obviando siempre las gigantescas barbaridades, matanzas y crueldades, inéditas en la historia de la Humanidad, realizadas por esta banda de auténticos bárbaros, sobre todo aquel que fuera de otra religión o corriente del islam, sobre los homosexuales, las mujeres y un largo etcétera y obviando los muy evidentes apoyos del imperialismo y de las potencias occidentales, tanto de EEUU, Israel, RU, Francia, Turquía, como de Arabia Saudita, Qatar…</p>
<p><strong>GARA justifica el terrorismo islámico y la brutal agresión imperialista contra Siria, como una supuesta liberación de Siria.</strong></p>
<p>Desde el primer momento GARA ha ido reproduciendo – e incluso en muchas ocasiones yendo más allá- todas las enormes falsedades e intoxicaciones creadas por el imperialismo occidental y sus satélites, atribuyendo sistemáticamente todas sus infinitas monstruosidades al Gobierno sirio, su ejército y sus aliados.</p>
<p>Lo que es una auténtica y brutal guerra de acoso y derribo contra la soberanía de Siria por parte de las mayores potencias del mundo, con sus infinitos medios económicos, militares, políticos, mediáticos, de inteligencia, de control de comunicaciones, y utilizando masivamente mercenarios terroristas descerebrados, por cientos de miles, procedentes de más de 90 países, en GARA se convierten en una “guerra civil de liberación” y por la libertad (¡!)</p>
<p>Sería tremendamente largo y penoso reproducir toda la apología imperialista utilizada por GARA en contra de Siria durante estos 5 años, por lo que nos vamos a remitir a algunas más o menos significativas:</p>
<p>-Todas las barbaridades de los terroristas como descabezamientos, desmembramientos, el quemar vivos, el enterrar vivos, lanzamientos en vivo desde las azoteas, violaciones de mujeres, humillaciones ante el resto de la familia de mujeres, ancianos, niños, hombres, jóvenes, ejecuciones de intelectuales, profesionales, miembros de otras religiones –alauitas, cristianos…-, funcionarios, comerciantes, estudiantes, médicos, profesores, matanzas masivas de población, etc., han sido atribuidas por GARA al Ejército sirio.</p>
<p>-Ha dado GARA constantemente el tratamiento de guerra civil a lo que es una guerra imperialista de acoso.</p>
<p>-Ha tildado siempre el Gobierno de Siria como de “régimen”</p>
<p>-Ha negado y silenciado siempre las numerosas e importantes manifestaciones de apoyo al Gobierno de Assad –algunas de millones de personas- exagerando o mintiendo sobre las expresiones públicas de desacuerdo.</p>
<p>-Ha practicado una política de psicología de guerra, omitiendo o tergiversando los avances del ejército sirio, mientras que se han magnificado como hazañas los avances, atentados o crímenes realizados por el terrorismo.</p>
<p>-Se ha identificado siempre con todas las versiones, intervenciones, mentiras, acusaciones, amenazas y tergiversaciones vertidas por cada uno de todos los países aliados de EEUU involucrados en el intento de genocidio –Francia, Inglaterra, Arabia Saudita, Turquía, Qatar, el propio EEUU, Israel…- dentro de la gigantesca nube mediática absolutamente monopolizada por el imperialismo.</p>
<p>-Los mercenarios han recibido siempre el tratamiento de luchadores por la libertad, de rebeldes, de militantes y no como lo que son, de mercenarios terroristas y asesinos. Al principio GARA identificaba a los mercenarios con desertores del Ejército –cuando había muy pocos desertores- y luego como rebeldes sirios anti-Assad cuando eran básicamente mercenarios a sueldo extranjeros, imbuidos de un islamismo sectario y brutal, con el único objetivo de aplicar la Sharia y servir a su patrón, el imperialismo.</p>
<p>-Las fuentes de información de GARA, siempre han sido las proporcionadas por el imperialismo y sus medios y en particular por el abyecto Observatorio Sirio de los Derechos Humanos (OSDH), que tiene su base de operaciones en Coventry, en Reino Unido, que está compuesto por una sola persona y está financiado por los sistemas de inteligencia ingleses –el MI6- y norteamericanos, además de por los llamados Cascos Blancos, organización fundada en 2013 por un exmilitar británico y financiado con unos 100 millones de dólares por EEUU, Reino Unido y otros países y cuyo fin real no es de ayuda humanitaria como dicen sino el de proporcionar intoxicación informativa a gran escala, siendo especialistas en hacer falsas grabaciones.</p>
<p>&#8211; Ha hecho la ola de las falsas acusaciones del imperialismo sobre la utilización de gases tóxicos atribuidos al Ejército sirio, pero siempre demostradamente utilizados por los mercenarios de uno u otro color, acusaciones que estuvieron a punto de crear una invasión imperialista en toda regla contra Siria.</p>
<p>-Negación del papel fundamental jugado por el imperialismo, por países fronterizos (Turquía, Jordania..) y no fronterizos como Arabia Saudita, Qatar, Israel además por supuesto de EEUU y potencias occidentales en el suministro ininterrumpido de nuevas y nuevas remesas de mercenarios, armas muchas veces pesadas y sofisticadas, etc.</p>
<p>-Alineamiento constante con todos los discursos siempre cambiantes sobre los mercenarios y sus infinitas denominaciones realizadas por el imperialismo, ESL, Al Nusra, Faith al Sham,.., “rebeldes moderados”, “rebeldes radicales”, y dando como decíamos, como luchadores por la libertad también a Al Qaeda y a los miembros del ISIS.</p>
<p>-Todos los infinitos montajes, estratagemas, organismos, iniciativas y propuestas realizadas por el imperialismo han sido apoyadas por GARA ciegamente, total y absolutamente. Al igual que todas sus declaraciones, mentiras y amenazas siempre han sido saludadas por GARA.</p>
<p>-En los numerosos intentos de tregua o de acuerdos de paz, siempre manipulados por el imperialismo, con el objetivo de desprestigiar al gobierno sirio y de desactivar sus efectos, para organizar nuevas ofensivas, para buscar cambios en las correlaciones de fuerza, acusando al Gobierno y ejército sirio y sus aliados de haberlas incumplido, GARA no ha dudado ni un solo instante en apoyar las versiones de los EEUU y sus aliados. GARA apoyó muy insistentemente por ejemplo, el llamado Grupo de Riad de representantes del terrorismo mercenario apoyado y patrocinado por Arabia Saudita creado para colarse en la mesa de negociaciones en perspectiva, que trató de expulsar de la mesa a la oposición real del interior de Siria –los grupos de oposición llamados de Moscú-Egipto- y que trató como objetivo central de echar a Assad y de instaurar un régimen teocrático y proimperialista en Siria.</p>
<p>-En cuanto al tema de los refugiados en Europa, GARA siempre ha echado balones fuera, echado la culpa a Assad, negando la verdadera y profunda razón de las miserias sufridas por los refugiados (naufragios, represión, confinamientos en campamentos mal acondicionados, expulsión de países o prohibiciones de entrada a otros…) que no es ni más ni menos que la brutal guerra actual de destrucción contra Siria, y el caos y destrucción que el imperialismo ha ido sembrando en muchos países con sus guerras.</p>
<p>-GARA ha apoyado la deriva del PYD kurdo conducida por el copresidente y traidor Salih Muslim que ha impulsado la integración en esa alianza diseñada por los EEUU, las Fuerzas Democráticas Sirias (FDS) entre los kurdos del PYD y grupos árabes reaccionarios anti-Assad para hacer de infantería de los EEUU en la conquista de manos del ISIS de territorios del norte de Siria que se extienden más allí del Kurdistan histórico para evitar que sean recuperadas por el ejército sirio. Salih Muslim cayó en la trampa de unas promesas de libertad norteamericanas que no se van a cumplir haciendo de comparsa de los planes antisirios de los EEUU. Así, se ha visto claramente por ejemplo, cómo los EEUU han priorizado su alianza con los turcos sobre su alianza con los kurdos cuando han dado cobertura aérea a aquellos en su entrada en territorio kurdo impidiendo la creación de un territorio kurdo unificado y exigiendo a los kurdos, al unísono con Turquía, que se mantengan al este del Eúfrates , si no quieren dejar de recibir el apoyo militar norteamericano.</p>
<p>-Todos los bombardeos realizados por el ejército ruso y el sirio, con una enorme precisión para evitar víctimas, con avisos previos a la población para que despejaran las zonas a bombardear, han sido tildados sistemáticamente de causantes de matanzas, siguiendo las consignas de los grandes centros de comunicación del imperialismo. Las supuestas matanzas de civiles por el ejército sirio y ruso, han sido la cantinela diaria de GARA, de forma machacona, cuando simplemente no había habido muertes o cuando habían sido provocadas por los mercenarios terroristas.</p>
<p>-Cuanto más y más rápido han ido avanzando las tropas sirias y sus aliados, por ejemplo en Alepo, más numerosas y mayores eran las manipulaciones de GARA, más sensacionalistas, y mentirosos sus comentarios y sus cabeceras de artículos.</p>
<p>-GARA ha apoyado de hecho la política de las potencias occidentales, EEUU, Francia, Inglaterra y otras, que han buscado por cualquier medio proteger a los terroristas de Alepo –y a los cuadros militares y de inteligencia occidentales presentes- antes de que sean aniquilados por Ejército sirio, razón por la que han realizado continuos y furibundos ataques contra el pueblo de Siria y su Gobierno tanto en el Consejo de Seguridad de las Naciones Unidas como en la propia ONU.</p>
<p>-GARA ha apoyado también, al menos con su silencio, la complicidad y el sabotaje que ha estado realizando constantemente la ONU en el tema de las ayudas humanitarias, identificado absolutamente con los intereses de las potencias occidentales, absteniéndose de hecho de llevar a cabo las citadas ayudas humanitarias y criticando al Gobierno sirio de no efectuarlas, cuando éste ha realizado grandes esfuerzos por hacerlas llegar a los civiles de Alepo. Un sabotaje, el de la ONU, que se ha extendido de una manera tremendamente intoxicadora al tema de los civiles, denunciando unas supuestas agresiones contra ellos por el Ejército sirio cuando la realidad es que los han ido liberando del cautiverio a que estaban sometidos por los terroristas según iban avanzando en el Este de Alepo.</p>
<p>-GARA ha estado constantemente hablando de que los bombardeos sirios y rusos iban destruyendo hospitales, escuelas, viviendas de vecinos, convoyes humanitarios…todo absolutamente mentira como se ha ido demostrando cada vez, porque o nunca habían existido tales hospitales o porque estaban igual que hacía años como lo demostraban fotografías satelitales, porque correspondían a fotografías de otros lugares u otras épocas o a montajes realizados por los Cascos Blancos o los distintos agentes del imperialismo. Sin embargo sí hay pruebas de la destrucción de uno de los hospitales de campaña instalado por los rusos en Alepo occidental, porque requería del conocimiento de coordenadas precisas que solo las han podido proporcionar los servicios de inteligencia occidentales.</p>
<p>-GARA ha silenciado en todo momento la utilización por los mercenarios de la población civil bajo su dominio –en Alepo y otros lugares- como auténticos esclavos, como escudos humanos, sometidos a toda clase de humillaciones, privaciones de alimentos, medicinas y auxilios, apropiados por ellos mismos.</p>
<p>-GARA ha silenciado el cómo los mercenarios han minado los corredores humanitarios establecidos por rusos y sirios para que pudieran salir los civiles y los mercenarios que quisieran rendirse y entregarse, y cómo han establecido francotiradores para ir matando a todo el que intentara pasar por dichos corredores.</p>
<p>-También ha silenciado cómo la población civil ponía banderas sirias en sus ventanas en apoyo del ejército sirio según avanzaban las tropas y cómo han hecho manifestaciones contra los terroristas exigiendo que se les permitiera salir por los corredores humanitarios, que han sido brutal y mortalmente reprimidas.</p>
<p>-Como decíamos, GARA ha silenciado sistemáticamente todos los avances del Ejército sirio, tanto en Alepo como en otros sitios o si los mencionaba era con informaciones de avances del terrorismo que “compensaban” la noticia, como el de la toma de Alepo, casi absolutamente silenciada o contrarrestada con la entrada del terrorismo en Palmira.</p>
<p>-Según se acercaba el final de la batalla de Alepo el imperialismo ha ido montando enormes “griteríos” sobre la necesidad de “ceses el fuego”, sobre la supuesta existencia de cientos de heridos que había que sacarlos y atenderlos, cuando generalmente no era cierto y cuando en prácticamente todas las ocasiones los ceses el fuego han sido la coartada para los mercenarios para reorganizarse, recibir más armas, más apoyos, más gente y más medios, apropiándose cuando no destruyendo y quemando las ayudas humanitarias recibidas, para acto seguido lanzar nuevas y renovadas ofensivas. Tras la liberación de Alepo se ha podido comprobar además, que ningún hospital o escuela de Alepo fueron habilitados como tales por los terroristas. Todos fueron utilizados como tribunales de la sharia, como depósitos de municiones, o talleres para la fabricación de cohetes. GARA en estos casos también seguía religiosamente las consignas intoxicadoras.</p>
<p>-Una vez más, GARA se ha hecho eco de las fabulosas mentiras montadas para crear confusión y diluir la terrible derrota que significa para los EEUU, las potencias occidentales y sus esbirros mercenarios, la pérdida de Alepo. Según iba avanzando el ejército sirio las mentiras eran más numerosas y mayores, llegando realmente al delirio. Así, se nos decía que los civiles huían del ejército sirio, o desaparecían misteriosamente –insinuando que se ejercían matanzas de civiles por el ejército sirio-, o que no se les permitía salir, cuando el avance del ejército sirio ha significado la liberación real de más de 100.000 civiles que habían estado retenidos como escudos humanos, pudieron pasar a las zonas controladas por el Gobierno sirio, y que pudieron por primera vez recibir alimentos calientes, agua y medicinas, de las que habían sido privados por los mercenarios mientras todavía podían retenerlos. Occidente ha presentado la liberación de Alepo como una tragedia para el pueblo sirio. Es muy significativo que la TVE haya prohibido emitir videos en los que el pueblo sirio celebra la liberación de Alepo. Si ha adoptado esta postura es porque la orden le viene de Washington.</p>
<p>-Es de destacar la descripción realizada por GARA de la toma de Palmira por el ISIS del 9 al 12 de diciembre de este año 2016. Ha hablado de esta toma con regodeo, contraponiéndola a la toma de Alepo, la que nunca la ha reconocido claramente, reproduciendo el mensaje desde el extranjero del “Alto Representante” de la “oposición siria”, Riad Hijab, que decía que los sirios son “valientes para bombardear civiles en Alepo pero que luego escapan como ratas ante los militantes del ISIS como lo han hecho en Palmira y como lo hicieron hace un año en Raqqa”. Hace falta ser canalla y miserable para decir esto, lo mismo en el caso del mercenario y sobre todo de GARA. Ocultando por otra parte el trasfondo y las circunstancias de lo ocurrido. Para empezar quienes han huido como ratas en múltiples ocasiones y circunstancias han sido los terroristas mercenarios y lo hubieran hecho más veces si no pendiera sobre ellos la amenaza de que sean lanzados vivos a fosas de petróleo ardiendo o de que sean disueltos en ácido si desertan. Lo que ha sucedido en Palmira es que, en el ataque organizado evidentemente por los norteamericanos y para contrarrestar parcialmente la dura derrota de Alepo, han recurrido a mercenarios procedentes de Raqqa (en la que “casualmente” los EEUU anunciaron que no iban a continuar con los bombardeos hasta primavera del 2017, lo cual permite “liberar” mercenarios para otros frentes) y a miles de mercenarios procedentes de Mosul, a los que los EEUU han permitido salir por los flancos no cubiertos en el asedio de Mosul –por la parte Oeste- precisamente para que se libren de la “quema” del asalto de Mosul y refuercen la guerra contra Assad en Siria, traicionando la lucha de Irak contra el ISIS y demostrando una vez más que el ISIS son aliados de los EEUU y no enemigos. Así, juntaron del orden de 5000 mercenarios, además armados con armas nuevas y poderosas de las que carecían –según informaciones- que se enfrentaron al escaso millar de soldados que no podían recibir refuerzos con rapidez dada la batalla de Alepo todavía en curso.</p>
<p>-Los titulares de GARA sobre la guerra de Siria no tienen desperdicio para ver la política del periódico, representan una verdadera antología del despropósito. Veamos algunos:</p>
<p>-EL ISIS RECONQUISTA PALMIRA EN EL PRIMER GRAN REVÉS RUSO EN SIRIA, 13-12-2016 (No habla nada de la toma de Alepo y hace comentarios sobre la “desbandada” del Ejército sirio ante los yihadistas como lo hizo en mayo 2015)</p>
<p>-DENUNCIAN REDADAS MASIVAS Y DESAPARICIONES ENTRE LOS QUE HUYEN DEL ESTE DE ALEPO, 1-12-2016. (Añadiendo en letra más pequeña: “Fuentes rebeldes denuncian que las tropas sirias y sus aliados estarían perpetrando ejecuciones sumarias, ajustes de cuentas y redadas masivas entre los que huyen de Alepo oriental o, simplemente, se rinden)</p>
<p>-EVOCAN UNA TREGUA EN ALEPO EN MEDIO DE DENUNCIAS DE ATROCIDADES, 14-12-2016. (Añade: Varios grupos rebeldes salafistas… denuncian ejecuciones sumarias de civiles por parte de las fuerzas progubernamentales y de la detención de miles de jóvenes para alistarlos en el Ejército y enviarlos a la guerra)</p>
<p>-MILES DE PERSONAS HUYEN DE UNA SITUACION TERRORÍFICA EN EL ESTE DE ALEPO, 30-11-2016. (Los barrios del Este de Alepo, bajo control de los grupos rebeldes, viven una situación terrorífica, bajo incesantes bombardeos y sin alimentos ni hospitales, según la ONU)</p>
<p>-SOS DE LOS REBELDES SIRIOS TRAS HUIR DE LA CIUDAD VIEJA DEL ESTE DE ALEPO</p>
<p>-RUSIA MANDA A AL ASSAD REANUDAR LOS BOMBARDEOS EN EL ESTE DE ALEPO (Como si ordenara Rusia a Siria sobre lo que tiene que hacer)</p>
<p>-MÁS MUERTOS EN ALEPO DESPUES DEL ATAQUE QUÍMICO, 8-9-2016 (acusando al Gobierno sirio)</p>
<p>-RUSIA ES ACUSADA EN ALEPO EN RELACION A LAS ULTIMAS MASACRES EN ALEPO, 26-9-2016</p>
<p>-MOSCU Y DAMASCO GANAN TIEMPO MIENTRAS MACHACAN EL ALEPO REBELDE, 27-9-2016.</p>
<p>-UN ATAQUE AÉREO CONTRA UNA ESCUELA SIRIA DEJA UNA VEINTENA DE MUERTOS, 27-10-2016. (Acusando a la aviación rusa o siria)</p>
<p>-BOMBAS DE RACIMO DEJAN EN ALEPO FUERA DE SERVICIO EL PRINCIPAL HOSPITAL (¡!)</p>
<p>-SIRIA, “LA CRISIS MÁS CRUEL EN LOS ÚLTIMOS 25 AÑOS DESDE EL GENOCIDIO DE RWANDA”, 23-11-2016. (Esta afirmación fue lanzada también por Samantha Power en la reunión del Consejo de Seguridad de la ONU del 13-12-2016, en relación a Alepo, al igual que también hizo referencia a la masacre en la ciudad serbobosnia de Sbrenica de 1995 que también había sido utilizado por GARA; Vistas las fechas parece que los políticos del imperialismo se inspiran en GARA para hacer sus altisonantes declaraciones)</p>
<p>-LOS BOMBARDEOS DEL RÉGIMEN PROVOCAN OTRA JORNADA CATASTRÓFICA EN ALEPO, 20-11-2016. ( Y añade: El quinto día consecutivo de bombardeos sobre las zonas insurgentes del este de Alepo supuso otra “jornada catastrófica”, según organizaciones humanitarias, que señalaron que los ataques alcanzaron de nuevo a varios de los pocos hospitales que seguían inoperativos)</p>
<p><strong>GARA defiende también las posturas más proimperialistas y reaccionarias en otros temas de política internacional</strong></p>
<p>El tema de Ucrania y la defensa que ha hecho del gobierno nazi-fascista y golpista impuesto por los EEUU como barrera contra Rusia y el desprecio que ha hecho de la lucha por su libertad y soberanía del Donbass, ha sido de escándalo. Lo mismo podríamos decir de la defensa que ha hecho de las posturas absolutamente claudicantes de Syriza en Grecia frente a las exigencias de la UE. O de la pompa lanzada en favor de la apertura de los EEUU hacia Cuba sin ninguna cortapisa ni freno cuando sabemos que el embargo sigue en pie y qué es lo que buscan los EEUU en Cuba, crear otra revolución de colores antes o después. La postura brutal del imperialismo en Latinoamérica, con respecto a Venezuela, Brasil, Bolivia, Ecuador, Argentina… pasan desapercibidas en GARA. El odio manifestado por GARA con el chiismo, tanto en Yemen, Irak, Irán, con Hezbollah, por supuesto Siria, y la defensa a ultranza del sunismo, especialmente en sus versiones más reaccionarias es auténticamente patético. Y lo que clama al cielo es el anticomunismo y la rusofobia, chinofobia y norcoreanofobias mostradas por GARA ocupando multitud de páginas, muchas de encargo a antirrusos y anticomunistas notorios.</p>
<p><strong>A modo de conclusión</strong></p>
<p>Pensamos que la línea editorial de GARA debe ser reorientada hacia la izquierda porque, a nuestro entender, se ha desviado 180 grados del modelo inicial representado por EGIN. No es este ahora el momento para revisar críticamente su línea editorial con la misma profundidad con la que lo hemos hecho con su posicionamiento internacional. Pero sabemos que siempre la posición internacional refleja la línea interna adecuada a la visión internacional que se mantiene: la línea internacional sólo es la línea política interna adaptada al análisis y a los intereses que se defienden en el exterior.</p>
<p>Nosotras y nosotros hemos partido aquí de la crítica del pro imperialismo de GARA para poder hacernos esta interrogante: ¿en qué medida la ausencia de toda crítica al imperialismo es parte y efecto de la ausencia de toda denuncia radical y teórica al capitalismo, incluida la casta burocrática que dirige el cooperativismo burgués vasco, incluido el poder de transnacionales de la cultura imperialista como la Fundación Guggenheim, incluida la manipulación y censura de muchas noticias que revelan la fuerza creciente de otros colectivos de la izquierda abertzale a los que GARA no ha dudado en insultar y despreciar…?</p>
<p>Nosotras y nosotros pensamos que la perspectiva internacional de GARA es aún más insostenible en estos momentos por seis razones fundamentales:</p>
<p>-Una, mirando a Euskal Herria, por cuanto los múltiples debates que se mantienen se realizan en un contexto de crisis global que exige de GARA objetividad, rigor y aportación crítica, en vez de ser un medio de ideologización parcial volcado a reforzar una corriente reformista en detrimento del derecho y la necesidad a una información veraz y crítica de toda la Izquierda Abertzale.</p>
<p>-Dos, mirando a la UE, por cuanto sus contradicciones y problemas internos van impulsando una militarización reaccionaria cualitativamente más grave que la de la mal llamada Guerra Fría y, desde luego, que las de 1900-1914 y 1933-39.</p>
<p>-Tres, mirando al llamado Occidente, por cuanto el lento declive histórico del imperialismo occidental dirigido por los EEUU sólo puede ser revertido en su beneficio mediante la más intensa militarización de la economía, la política, la cultura, la ciencia…, multiplicándose así los focos de tensión, agresiones y guerras varias.</p>
<p>-Cuatro, mirando al mundo, por cuanto la agudización de las contradicciones entre el imperialismo occidental y el eje euroasiático dirigido por China ha abierto un contexto mundial cualitativamente más inestable y peligroso que el de la llamada Guerra Fría.</p>
<p>-Cinco, mirando al modo de producción capitalista y no sólo al capitalismo actual, por cuanto estos y otros cambios muestran las crecientes dificultades que ralentizan la acumulación ampliada de capital, debilitan la eficacia de las medidas que contrarrestan la tendencia a la caída de la tasa media de beneficio, refuerzan la militarización del capitalismo y en especial de su tecno-ciencia…</p>
<p>-Y seis, mirando a la Izquierda Abertzale, por cuanto el imperialismo está transitando de una fase a otra con las novedades que supone, el retroceso conceptual y teórico de GARA es también político. Cuando más necesaria es la clarificación política, teórica y conceptual, GARA retrocede al pasado.</p>
<p>Por estas razones básicas pensamos que debe reorientarse radicalmente la línea editorial de GARA, que Sortu y el conjunto de la Izquierda Abertzale no ha de perder más tiempo en devolver a GARA su espíritu inicial, no dudando en aplicar las medidas que sean necesarias.</p>
<p><em> NOTA ACLARATORIA: Este documento fue elaborado antes de las elecciones norteamericanas del 20 enero de 2017 y de la victoria de Donald Trump y antes de los encuentros de Astana sobre Siria en Kazajistán. Ha habido desde entonces cambios de cierta importancia en el panorama internacional y de las correlaciones de fuerza pero GARA ha seguido alineándose con la línea editorial de la gran mayoría de los medios al servicio del “Estado profundo” norteamericano, al servicio de Wall Street y del conglomerado militar-financiero norteamericano.</em></p>
<div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Baloratu:</h3><div class="pd-rating" id="pd_rating_holder_4994391_post_39374"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte :: Elkarbanatu</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-39374" class="share-facebook sd-button share-icon" href="https://borrokagaraia.wordpress.com/2017/02/09/manifiesto-en-denuncia-de-la-politica-proimperialista-de-gara/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-39374" class="share-twitter sd-button share-icon" href="https://borrokagaraia.wordpress.com/2017/02/09/manifiesto-en-denuncia-de-la-politica-proimperialista-de-gara/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Manifiesto%20en%20denuncia%20de%20la%20pol%C3%ADtica%20proimperialista%20de%20Gara https%3A%2F%2Fborrokagaraia.wordpress.com%2F2017%2F02%2F09%2Fmanifiesto-en-denuncia-de-la-politica-proimperialista-de-gara%2F" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://borrokagaraia.wordpress.com/2017/02/09/manifiesto-en-denuncia-de-la-politica-proimperialista-de-gara/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-39374" class="share-google-plus-1 sd-button share-icon" href="https://borrokagaraia.wordpress.com/2017/02/09/manifiesto-en-denuncia-de-la-politica-proimperialista-de-gara/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Gehiago</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://borrokagaraia.wordpress.com/2017/02/09/manifiesto-en-denuncia-de-la-politica-proimperialista-de-gara/#print" target="_blank" title="Click to print"><span>Inprimatu</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-39374" class="share-linkedin sd-button share-icon" href="https://borrokagaraia.wordpress.com/2017/02/09/manifiesto-en-denuncia-de-la-politica-proimperialista-de-gara/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://borrokagaraia.wordpress.com/2017/02/09/manifiesto-en-denuncia-de-la-politica-proimperialista-de-gara/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="https://borrokagaraia.wordpress.com/2017/02/09/manifiesto-en-denuncia-de-la-politica-proimperialista-de-gara/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-39374" class="share-pinterest sd-button share-icon" href="https://borrokagaraia.wordpress.com/2017/02/09/manifiesto-en-denuncia-de-la-politica-proimperialista-de-gara/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://borrokagaraia.wordpress.com/2017/02/09/manifiesto-en-denuncia-de-la-politica-proimperialista-de-gara/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		<span class="meta-tax"><strong>Posted in:</strong> <a href="https://borrokagaraia.wordpress.com/category/euskal-herria/" rel="category tag">Euskal Herria</a>,<a href="https://borrokagaraia.wordpress.com/category/kolaborazioak/" rel="category tag">kolaborazioak</a></span><span class="meta-tax"><strong>Tagged:</strong> <a href="https://borrokagaraia.wordpress.com/tag/otan/" rel="tag">OTAN</a>, <a href="https://borrokagaraia.wordpress.com/tag/ue/" rel="tag">UE</a></span><a class="permalink" href="https://borrokagaraia.wordpress.com/2017/02/09/manifiesto-en-denuncia-de-la-politica-proimperialista-de-gara/" title="Permalink to Manifiesto en denuncia de la política proimperialista de Gara" rel="bookmark">Permalink</a><a href="https://borrokagaraia.wordpress.com/2017/02/09/manifiesto-en-denuncia-de-la-politica-proimperialista-de-gara/#comments">5 Iruzkin</a>	</footer><!-- .entry-meta -->
</article><!-- #post-39374 -->

				

	<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			5 thoughts on &ldquo;<span>Manifiesto en denuncia de la política proimperialista de Gara</span>&rdquo;		</h2>

		
		<ol class="commentlist">
				<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-25432">
		<article id="comment-25432" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/edffc0db99a07123245f789ee2021822?s=40&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&#038;r=G' class='avatar avatar-40' height='40' width='40' />					<cite class="fn">neuk</cite><span class="says">-k dio:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://borrokagaraia.wordpress.com/2017/02/09/manifiesto-en-denuncia-de-la-politica-proimperialista-de-gara/#comment-25432"><time pubdate datetime="2017-02-09T18:19:03+00:00">
					09/02/2017 at 18:19					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Las verdades del barquero.Y ya iba siendo hora que se dijesen</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://borrokagaraia.wordpress.com/2017/02/09/manifiesto-en-denuncia-de-la-politica-proimperialista-de-gara/?replytocom=25432#respond' onclick='return addComment.moveForm( "comment-25432", "25432", "respond", "39374" )' aria-label='Reply to neuk'>Erantzun</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-25433">
		<article id="comment-25433" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/9be684e4520eaeb455d1eeadeff755d3?s=40&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&#038;r=G' class='avatar avatar-40' height='40' width='40' />					<cite class="fn">Eneko</cite><span class="says">-k dio:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://borrokagaraia.wordpress.com/2017/02/09/manifiesto-en-denuncia-de-la-politica-proimperialista-de-gara/#comment-25433"><time pubdate datetime="2017-02-09T18:32:08+00:00">
					09/02/2017 at 18:32					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Gararen nazioarteko ildoa horrelakoa da,baina ongi kokatzeko beharrezkoa da Gara-ren Euskal Herrirako ildoa ere kontuan hartzea, ildo editorial bakar batean kokatzen baita guztia. Zentzu hortan nazioarteko jarrerari dagokionez irakurketa egokia izan arren,osotasun hori ez agertzeak hein batean mezu distortsionatu bat ere helarazten du. Adibidez erraten du Gara &#8220;autodeterminismoaren&#8221; erreferentzia dela eta &#8220;independentzia kosta ala kostako&#8221; ildo batean kokatzen dela eta hori ez da kokapen egokia. Kokapen hori ezker abertzalearen ziaboga erreformista sozialismoarekiko uko hutsarekin lotzen dutenen sokakoa dela erran daiteke, erreformismo hori orokorra denean,hau da bai erreformista sozialki baina baita nazionalki ere. Gara lehen mailako eragilea izan zen Zutik EH inposatzeko barne-kolpean eta ezker abertzalearen frakzio erreformistaren ahotsa ordezkatzen du,nazioarteko gaietan bezala nazionaletan ere. Horrela erreformismoak &#8220;autodeterminazioa&#8221; &#8220;erabakitze eskubidearekin&#8221; ordezkatu du adibidez eta hala gertatzen da Garan ere.Zentzu berean praxi independentista hutsaren hurrengoa da eta horren ordez: piperpotoen inposaketaren normalizazioa, okupazio egoeraren ezkutaketa,zatiketa administratiboaren eta marko zatikatzailearen onarpena, instituzio partizionisten zilegiztatzea etabar etabar.<br />
Azken batean internazionalismoaren eta antiinperialismoaren bazterketa abertzaletasun iraultzailearen bazterketaren baitan kokatzen da. Eta hor kokatzen da Gara parte den sektore erreformistak nazioarteko inperialismoarekin Euskal Herrian pazifikazio prozesu bat aurrera eraman eta nazio askapen borroka iraultzailea likidatzeko saioa noski. Zer dira Currin, Powel, Mitchell&#8230; eta &#8220;nazioarteko komunitatea&#8221; inperialismoa bera ez bada? Inperialismoak sustaturiko Peace Process-a bultzatzea ere proinperialista da eta aipatu beharko litzateke.Halaber horren baitan kokatzen da Gara ezaugarritzen duen sektarismoa ere,hau da ildo erreformistatik kanpoko ezein ahots eta ekimenen zentsura eta boikota. Uste dut hori ere aipatu beharra dagoela.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://borrokagaraia.wordpress.com/2017/02/09/manifiesto-en-denuncia-de-la-politica-proimperialista-de-gara/?replytocom=25433#respond' onclick='return addComment.moveForm( "comment-25433", "25433", "respond", "39374" )' aria-label='Reply to Eneko'>Erantzun</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-25434">
		<article id="comment-25434" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/1aa25081517ac1f5df33d7ec37ffd58a?s=40&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&#038;r=G' class='avatar avatar-40' height='40' width='40' />					<cite class="fn">VictorIII</cite><span class="says">-k dio:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://borrokagaraia.wordpress.com/2017/02/09/manifiesto-en-denuncia-de-la-politica-proimperialista-de-gara/#comment-25434"><time pubdate datetime="2017-02-09T19:40:42+00:00">
					09/02/2017 at 19:40					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Joder que txapa!&#8230; Al parecer algunos aun no han descubierto que Rusia no tiene nada que ver con la URSS?&#8230; Espera, o si?.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://borrokagaraia.wordpress.com/2017/02/09/manifiesto-en-denuncia-de-la-politica-proimperialista-de-gara/?replytocom=25434#respond' onclick='return addComment.moveForm( "comment-25434", "25434", "respond", "39374" )' aria-label='Reply to VictorIII'>Erantzun</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment odd alt depth-2 highlander-comment" id="li-comment-25439">
		<article id="comment-25439" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=40' class='avatar avatar-40 avatar-default' height='40' width='40' />					<cite class="fn">Petriko Barreno</cite><span class="says">-k dio:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://borrokagaraia.wordpress.com/2017/02/09/manifiesto-en-denuncia-de-la-politica-proimperialista-de-gara/#comment-25439"><time pubdate datetime="2017-02-09T23:33:56+00:00">
					09/02/2017 at 23:33					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Completamente de acuerdo Victor, aunque da igual la &#8220;txapa&#8221; cada quien argumenta con todo lo que puede o quiere. En este mismo blog ya nos hemos ido posicionando algunos cuantos sobre todas y cada una de las cuestiones mencionadas. En fin, cuidado que vienen los &#8220;anti-imperialistas&#8221;, la llevamos clara.</p>
<p>Respecto a GARA lo que no entiendo es que su linea editorial deba de estar sujeta a un partido politico (en este caso SORTU) puesto que no es un periodico partidario, E incluso que su informacion internacional, o analisism o reproduccion de noticias de las agencias, deba de estar sujeta a una especifica tesis. </p>
<p>ale agur.-</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://borrokagaraia.wordpress.com/2017/02/09/manifiesto-en-denuncia-de-la-politica-proimperialista-de-gara/?replytocom=25439#respond' onclick='return addComment.moveForm( "comment-25439", "25439", "respond", "39374" )' aria-label='Reply to Petriko Barreno'>Erantzun</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-25436">
		<article id="comment-25436" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/202f83b3aea7acc7b3c07f1fae7092a4?s=40&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&#038;r=G' class='avatar avatar-40' height='40' width='40' />					<cite class="fn">isidoro iglesias</cite><span class="says">-k dio:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://borrokagaraia.wordpress.com/2017/02/09/manifiesto-en-denuncia-de-la-politica-proimperialista-de-gara/#comment-25436"><time pubdate datetime="2017-02-09T20:25:26+00:00">
					09/02/2017 at 20:25					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Yo también comparto estas reflexiones</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://borrokagaraia.wordpress.com/2017/02/09/manifiesto-en-denuncia-de-la-politica-proimperialista-de-gara/?replytocom=25436#respond' onclick='return addComment.moveForm( "comment-25436", "25436", "respond", "39374" )' aria-label='Reply to isidoro iglesias'>Erantzun</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
		</ol>

						<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">UTZI ERANTZUN BAT - DEJA UN RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/09/manifiesto-en-denuncia-de-la-politica-proimperialista-de-gara/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="https://borrokagaraia.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="c95703b0f3" /><input type="hidden" name="_wp_http_referer" value="/2017/02/09/manifiesto-en-denuncia-de-la-politica-proimperialista-de-gara/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Sartu hemen zure erantzuna...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Sartu hemen zure erantzuna..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gonbidatua">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fborrokagaraia.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Posta elektronikoa <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Izena</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Webgunea</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Aldatu</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Aldatu</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Aldatu</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Aldatu</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Ezeztatu</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Erantzuna bidali" /> <input type='hidden' name='comment_post_ID' value='39374' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bae03ade00" /></p>
<input type="hidden" name="genseq" value="1486704774" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="42"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>
		
	
	
</div><!-- #comments .comments-area -->

					<nav role="navigation" id="nav-below" class="site-navigation post-navigation">
		<h1 class="assistive-text">Post-etan nabigatu</h1>

	
		<div class="nav-previous"><a href="https://borrokagaraia.wordpress.com/2017/02/08/euskal-sindikatuak-zeharo-kezkatuta-daude/" rel="prev"><span class="meta-nav">&larr;</span> Euskal sindikatuak «zeharo kezkatuta daude»</a></div>		<div class="nav-next"><a href="https://borrokagaraia.wordpress.com/2017/02/09/euskal-herriko-herri-unibertsitatea/" rel="next">Euskal Herriko herri unibertsitatea <span class="meta-nav">&rarr;</span></a></div>
	
	</nav><!-- #nav-below -->
	
				
		<div id="secondary" class="four" role="complementary">
			
						<div id="first" class="widget-area" role="complementary">
				<aside id="recent-comments-3" class="widget widget_recent_comments"><h1 class="widget-title">Azken erantzunak</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Petriko Barreno" class="recentcommentsavatartop" style="height:16px; width:16px;background: #e8e8e8;"><img alt='' src='https://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=16' class='avatar avatar-16 avatar-default' height='16' width='16' /></td><td class="recentcommentstexttop" style="background: #e8e8e8;">Petriko Barreno on <a href="https://borrokagaraia.wordpress.com/2017/02/09/manifiesto-en-denuncia-de-la-politica-proimperialista-de-gara/#comment-25439">Manifiesto en denuncia de la p&hellip;</a></td></tr><tr><td title="isidoro iglesias" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><img alt='' src='https://2.gravatar.com/avatar/202f83b3aea7acc7b3c07f1fae7092a4?s=16&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D16&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="background: #e8e8e8;">isidoro iglesias on <a href="https://borrokagaraia.wordpress.com/2017/02/09/manifiesto-en-denuncia-de-la-politica-proimperialista-de-gara/#comment-25436">Manifiesto en denuncia de la p&hellip;</a></td></tr><tr><td title="VictorIII" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><img alt='' src='https://1.gravatar.com/avatar/1aa25081517ac1f5df33d7ec37ffd58a?s=16&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D16&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="background: #e8e8e8;">VictorIII on <a href="https://borrokagaraia.wordpress.com/2017/02/09/manifiesto-en-denuncia-de-la-politica-proimperialista-de-gara/#comment-25434">Manifiesto en denuncia de la p&hellip;</a></td></tr><tr><td title="Eneko" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><img alt='' src='https://0.gravatar.com/avatar/9be684e4520eaeb455d1eeadeff755d3?s=16&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D16&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="background: #e8e8e8;">Eneko on <a href="https://borrokagaraia.wordpress.com/2017/02/09/manifiesto-en-denuncia-de-la-politica-proimperialista-de-gara/#comment-25433">Manifiesto en denuncia de la p&hellip;</a></td></tr><tr><td title="neuk" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><img alt='' src='https://2.gravatar.com/avatar/edffc0db99a07123245f789ee2021822?s=16&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D16&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="background: #e8e8e8;">neuk on <a href="https://borrokagaraia.wordpress.com/2017/02/09/manifiesto-en-denuncia-de-la-politica-proimperialista-de-gara/#comment-25432">Manifiesto en denuncia de la p&hellip;</a></td></tr><tr><td title="leon jose" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><a href="http://google" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/62420286c9318833928052b05cd8d7da?s=16&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D16&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style="background: #e8e8e8;"><a href="http://google" rel="nofollow">leon jose</a> on <a href="https://borrokagaraia.wordpress.com/2017/02/07/que-fue-de-la-revolucion-socialista-vasca/#comment-25431">¿Qué fue de la revolución soci&hellip;</a></td></tr><tr><td title="Maju" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><a href="http://forwhattheywereweare.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c35fe967abe46076c0c44d107f58c84d?s=16&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D16&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style="background: #e8e8e8;"><a href="http://forwhattheywereweare.wordpress.com" rel="nofollow">Maju</a> on <a href="https://borrokagaraia.wordpress.com/2017/02/08/donbasseko-herriarekin-bat-con-el-pueblo-del-donbass/#comment-25430">Donbasseko herriarekin bat | C&hellip;</a></td></tr><tr><td title="Maju" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><a href="http://forwhattheywereweare.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c35fe967abe46076c0c44d107f58c84d?s=16&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D16&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style="background: #e8e8e8;"><a href="http://forwhattheywereweare.wordpress.com" rel="nofollow">Maju</a> on <a href="https://borrokagaraia.wordpress.com/2017/02/08/el-potencial-revolucionario-de-las-pequenas-naciones-oprimidas-de-europa-occidental/#comment-25429">El potencial revolucionario de&hellip;</a></td></tr><tr><td title="cepedanu" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><img alt='' src='https://1.gravatar.com/avatar/a4b8d97b30a8ab1f68be59ebe8ba71a0?s=16&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D16&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="background: #e8e8e8;">cepedanu on <a href="https://borrokagaraia.wordpress.com/2017/02/08/el-potencial-revolucionario-de-las-pequenas-naciones-oprimidas-de-europa-occidental/#comment-25426">El potencial revolucionario de&hellip;</a></td></tr><tr><td title="Mikel Erro" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><img alt='' src='https://0.gravatar.com/avatar/f25ecabfc112b0760a023f8d97895323?s=16&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D16&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="background: #e8e8e8;">Mikel Erro on <a href="https://borrokagaraia.wordpress.com/2017/01/31/si-no-nos-gusta-trump-porque-se-sigue-sembrando/#comment-25425">Si no nos gusta Trump porqué s&hellip;</a></td></tr><tr><td title="Petriko Barreno" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><img alt='' src='https://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=16' class='avatar avatar-16 avatar-default' height='16' width='16' /></td><td class="recentcommentstextend" style="background: #e8e8e8;">Petriko Barreno on <a href="https://borrokagaraia.wordpress.com/2017/02/07/que-fue-de-la-revolucion-socialista-vasca/#comment-25423">¿Qué fue de la revolución soci&hellip;</a></td></tr><tr><td title="Maju" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><a href="http://forwhattheywereweare.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c35fe967abe46076c0c44d107f58c84d?s=16&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D16&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style="background: #e8e8e8;"><a href="http://forwhattheywereweare.wordpress.com" rel="nofollow">Maju</a> on <a href="https://borrokagaraia.wordpress.com/2017/01/31/si-no-nos-gusta-trump-porque-se-sigue-sembrando/#comment-25422">Si no nos gusta Trump porqué s&hellip;</a></td></tr><tr><td title="Mikel Erro" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><img alt='' src='https://0.gravatar.com/avatar/f25ecabfc112b0760a023f8d97895323?s=16&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D16&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="background: #e8e8e8;">Mikel Erro on <a href="https://borrokagaraia.wordpress.com/2017/01/31/si-no-nos-gusta-trump-porque-se-sigue-sembrando/#comment-25421">Si no nos gusta Trump porqué s&hellip;</a></td></tr><tr><td title="Maju" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><a href="http://forwhattheywereweare.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c35fe967abe46076c0c44d107f58c84d?s=16&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D16&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style="background: #e8e8e8;"><a href="http://forwhattheywereweare.wordpress.com" rel="nofollow">Maju</a> on <a href="https://borrokagaraia.wordpress.com/2017/02/07/que-fue-de-la-revolucion-socialista-vasca/#comment-25420">¿Qué fue de la revolución soci&hellip;</a></td></tr><tr><td title="Mikel Erro" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><img alt='' src='https://0.gravatar.com/avatar/f25ecabfc112b0760a023f8d97895323?s=16&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D16&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="background: #e8e8e8;">Mikel Erro on <a href="https://borrokagaraia.wordpress.com/2017/01/31/si-no-nos-gusta-trump-porque-se-sigue-sembrando/#comment-25419">Si no nos gusta Trump porqué s&hellip;</a></td></tr>				</table>
				</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><div id="statcounter_image" style="display:inline;"><a title="wordpress visitor counter" href="http://statcounter.com/wordpress.com/" class="statcounter"><img src="http://c.statcounter.com/7283036/0/14b8af45/1/" alt="wordpress visitor counter" style="border:none;" /></a></div></div>
		</aside>			</div><!-- #first .widget-area -->
			
						<div id="second" class="widget-area" role="complementary">
				<aside id="top-posts-3" class="widget widget_top-posts"><h3 class="widget-title">Irakurrienak (Gaur)</h3><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
												<a href="https://borrokagaraia.wordpress.com/2017/02/09/manifiesto-en-denuncia-de-la-politica-proimperialista-de-gara/" title="Manifiesto en denuncia de la política proimperialista de Gara" class="bump-view" data-bump-view="tp">
							<img src="https://i2.wp.com/borrokagaraia.files.wordpress.com/2017/02/630_360_1389255786.jpg?resize=200%2C200&#038;ssl=1" alt="Manifiesto en denuncia de la política proimperialista de Gara" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://borrokagaraia.wordpress.com/2017/02/08/el-potencial-revolucionario-de-las-pequenas-naciones-oprimidas-de-europa-occidental/" title="El potencial revolucionario de las pequeñas naciones oprimidas de Europa occidental" class="bump-view" data-bump-view="tp">
							<img src="https://i2.wp.com/borrokagaraia.files.wordpress.com/2017/02/nternacionalismo-puc3b1o-nacion-y-clase.jpg?resize=200%2C200&#038;ssl=1" alt="El potencial revolucionario de las pequeñas naciones oprimidas de Europa occidental" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://borrokagaraia.wordpress.com/2016/02/21/euskcast-gutun-irekia-ezker-abertzaleko-militantziari/" title="[Eusk/Cast] Gutun irekia ezker abertzaleko militantziari" class="bump-view" data-bump-view="tp">
							<img src="https://i0.wp.com/borrokagaraia.files.wordpress.com/2016/02/indice.jpeg?resize=200%2C200&#038;ssl=1" alt="[Eusk/Cast] Gutun irekia ezker abertzaleko militantziari" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://borrokagaraia.wordpress.com/2017/02/07/que-fue-de-la-revolucion-socialista-vasca/" title="¿Qué fue de la revolución socialista vasca?" class="bump-view" data-bump-view="tp">
							<img src="https://i0.wp.com/borrokagaraia.files.wordpress.com/2017/02/independentzia-sozialismoa3.jpg?resize=200%2C200&#038;ssl=1" alt="¿Qué fue de la revolución socialista vasca?" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://borrokagaraia.wordpress.com/2017/02/09/euskal-herriko-herri-unibertsitatea/" title="Euskal Herriko herri unibertsitatea" class="bump-view" data-bump-view="tp">
							<img src="https://i1.wp.com/borrokagaraia.files.wordpress.com/2017/02/hu-nazionala-egitaraua.jpg?resize=200%2C200&#038;ssl=1" alt="Euskal Herriko herri unibertsitatea" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://borrokagaraia.wordpress.com/2017/02/08/euskal-sindikatuak-zeharo-kezkatuta-daude/" title="Euskal sindikatuak «zeharo kezkatuta daude»" class="bump-view" data-bump-view="tp">
							<img src="https://i0.wp.com/borrokagaraia.files.wordpress.com/2017/02/media-file-1056-juan-rosell-en-la-junta-directiva-en-cen.jpg?resize=200%2C200&#038;ssl=1" alt="Euskal sindikatuak «zeharo kezkatuta daude»" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://borrokagaraia.wordpress.com/2017/02/08/donbasseko-herriarekin-bat-con-el-pueblo-del-donbass/" title="Donbasseko herriarekin bat | Con el pueblo del Donbass" class="bump-view" data-bump-view="tp">
							<img src="https://i1.wp.com/borrokagaraia.files.wordpress.com/2017/02/575751033951711.jpg?resize=200%2C200&#038;ssl=1" alt="Donbasseko herriarekin bat | Con el pueblo del Donbass" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://borrokagaraia.wordpress.com/2016/03/23/jazarpen-poliziala/" title="Jazarpen poliziala" class="bump-view" data-bump-view="tp">
							<img src="https://i2.wp.com/borrokagaraia.files.wordpress.com/2016/03/amnistia.jpg?resize=200%2C200&#038;ssl=1" alt="Jazarpen poliziala" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://borrokagaraia.wordpress.com/2017/01/31/si-no-nos-gusta-trump-porque-se-sigue-sembrando/" title="Si no nos gusta Trump porqué se sigue sembrando" class="bump-view" data-bump-view="tp">
							<img src="https://i0.wp.com/borrokagaraia.files.wordpress.com/2017/01/2871201.jpg?resize=200%2C200&#038;ssl=1" alt="Si no nos gusta Trump porqué se sigue sembrando" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://borrokagaraia.wordpress.com/2017/02/09/bardeako-maniobra-militarren-aurrean-natori-ez/" title="Bardeako maniobra militarren aurrean, NATOri ez!" class="bump-view" data-bump-view="tp">
							<img src="https://i1.wp.com/borrokagaraia.files.wordpress.com/2017/02/otanez.jpg?resize=200%2C200&#038;ssl=1" alt="Bardeako maniobra militarren aurrean, NATOri ez!" data-pin-nopin="true" />
						</a>
											</div>
				</div>
</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Bloga jarraitu Sigue el blog</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Introduce tu e-mail para seguir este blog y recibir notificaciones de los nuevos artículos via e-mail</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="27165522"/>
						<input type="hidden" name="source" value="https://borrokagaraia.wordpress.com/2017/02/09/manifiesto-en-denuncia-de-la-politica-proimperialista-de-gara/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="c7f233791b" />						<input type="submit" value="Harpidetu " />
					</p>
				</form>
			
</aside><aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">Fitxategiak  Archivos</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Fitxategiak  Archivos</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://borrokagaraia.wordpress.com/2017/02/'> Otsaila 2017 &nbsp;(20)</option>
	<option value='https://borrokagaraia.wordpress.com/2017/01/'> Urtarrila 2017 &nbsp;(56)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/12/'> Abendua 2016 &nbsp;(54)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/11/'> Azaroa 2016 &nbsp;(73)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/10/'> Urria 2016 &nbsp;(40)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/09/'> Iraila 2016 &nbsp;(61)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/08/'> Abuztua 2016 &nbsp;(61)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/07/'> Uztaila 2016 &nbsp;(66)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/06/'> Ekaina 2016 &nbsp;(61)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/05/'> Maiatza 2016 &nbsp;(75)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/04/'> Apirila 2016 &nbsp;(81)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/03/'> Martxoa 2016 &nbsp;(80)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/02/'> Otsaila 2016 &nbsp;(72)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/01/'> Urtarrila 2016 &nbsp;(66)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/12/'> Abendua 2015 &nbsp;(67)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/11/'> Azaroa 2015 &nbsp;(59)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/10/'> Urria 2015 &nbsp;(59)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/09/'> Iraila 2015 &nbsp;(65)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/08/'> Abuztua 2015 &nbsp;(52)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/07/'> Uztaila 2015 &nbsp;(58)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/06/'> Ekaina 2015 &nbsp;(57)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/05/'> Maiatza 2015 &nbsp;(57)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/04/'> Apirila 2015 &nbsp;(59)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/03/'> Martxoa 2015 &nbsp;(61)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/02/'> Otsaila 2015 &nbsp;(53)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/01/'> Urtarrila 2015 &nbsp;(53)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/12/'> Abendua 2014 &nbsp;(55)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/11/'> Azaroa 2014 &nbsp;(57)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/10/'> Urria 2014 &nbsp;(58)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/09/'> Iraila 2014 &nbsp;(61)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/08/'> Abuztua 2014 &nbsp;(57)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/07/'> Uztaila 2014 &nbsp;(55)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/06/'> Ekaina 2014 &nbsp;(58)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/05/'> Maiatza 2014 &nbsp;(58)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/04/'> Apirila 2014 &nbsp;(49)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/03/'> Martxoa 2014 &nbsp;(57)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/02/'> Otsaila 2014 &nbsp;(57)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/01/'> Urtarrila 2014 &nbsp;(59)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/12/'> Abendua 2013 &nbsp;(60)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/11/'> Azaroa 2013 &nbsp;(54)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/10/'> Urria 2013 &nbsp;(62)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/09/'> Iraila 2013 &nbsp;(48)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/08/'> Abuztua 2013 &nbsp;(49)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/07/'> Uztaila 2013 &nbsp;(44)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/06/'> Ekaina 2013 &nbsp;(52)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/05/'> Maiatza 2013 &nbsp;(52)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/04/'> Apirila 2013 &nbsp;(57)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/03/'> Martxoa 2013 &nbsp;(50)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/02/'> Otsaila 2013 &nbsp;(46)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/01/'> Urtarrila 2013 &nbsp;(48)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/12/'> Abendua 2012 &nbsp;(43)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/11/'> Azaroa 2012 &nbsp;(42)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/10/'> Urria 2012 &nbsp;(38)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/09/'> Iraila 2012 &nbsp;(34)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/08/'> Abuztua 2012 &nbsp;(39)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/07/'> Uztaila 2012 &nbsp;(42)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/06/'> Ekaina 2012 &nbsp;(40)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/05/'> Maiatza 2012 &nbsp;(38)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/04/'> Apirila 2012 &nbsp;(44)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/03/'> Martxoa 2012 &nbsp;(47)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/02/'> Otsaila 2012 &nbsp;(32)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/01/'> Urtarrila 2012 &nbsp;(32)</option>
	<option value='https://borrokagaraia.wordpress.com/2011/12/'> Abendua 2011 &nbsp;(36)</option>
	<option value='https://borrokagaraia.wordpress.com/2011/11/'> Azaroa 2011 &nbsp;(33)</option>
	<option value='https://borrokagaraia.wordpress.com/2011/10/'> Urria 2011 &nbsp;(32)</option>
	<option value='https://borrokagaraia.wordpress.com/2011/09/'> Iraila 2011 &nbsp;(10)</option>

		</select>
		</aside>			</div><!-- #second .widget-area -->
			
						<div id="third" class="widget-area" role="complementary">
				<aside id="search-4" class="widget widget_search"><h3 class="widget-title">Bilatu &#8211; Buscar</h3>	<form method="get" id="searchform" action="https://borrokagaraia.wordpress.com/" role="search">
		<label for="s" class="assistive-text">Bilatu</label>
		<input type="text" class="field" name="s" id="s" placeholder="Search &hellip;" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Bilatu" />
	</form></aside><aside id="twitter-3" class="widget widget_twitter"><h3 class="widget-title"><a href='http://twitter.com/BorrokaGaraia'>Twitter</a></h3><ul class='tweets'>
			<li>
				Bardeako maniobra militarren aurrean, NATOri ez! <a href="https://borrokagaraia.wordpress.com/2017/02/09/bardeako-maniobra-militarren-aurrean-natori-ez/"> borrokagaraia.wordpress.com/2017/02/09/bar…</a> @<a href='http://twitter.com/BorrokaGaraia'>BorrokaGaraia</a> bidez 				<a href="http://twitter.com/BorrokaGaraia/statuses/829722195718963200" class="timesince">13&nbsp;hours&nbsp;ago</a>
			</li>

			</ul></aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><a href="https://twitter.com/BorrokaGaraia" class="twitter-follow-button" data-show-screen-name="false" data-text-color="#333" data-link-color="#666">Follow @BorrokaGaraia</a></div>
		</aside><aside id="rss_links-5" class="widget widget_rss_links"><h3 class="widget-title">RSS</h3><p class="size-medium"><a class="feed-image-link" href="https://borrokagaraia.wordpress.com/feed/" title="Subscribe to Postak"><img src="https://borrokagaraia.wordpress.com/i/rss/silver-medium.png?m=1391188133h" alt="RSS Feed" /></a></p>
</aside><aside id="linkcat-1682922" class="widget widget_links"><h3 class="widget-title">Estekak</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.bilbomartxan.info/">Bilbo Martxan</a></li>
<li><a href="http://boltxe.info/">Boltxe</a></li>
<li><a href="http://euskalherria.indymedia.org/">EH indymedia</a></li>
<li><a href="http://ernaigazte.cc/">Ernai</a></li>
<li><a href="http://www.ezkerabertzalea.info/">Ezker Abertzalea</a></li>
<li><a href="http://www.gazteiraultza.info">Gazte iraultza</a></li>
<li><a href="http://lahaine.org/">La Haine</a></li>
<li><a href="http://www.naiz.info/">Naiz</a></li>
<li><a href="http://info.nodo50.org/">Nodo50</a></li>
<li><a href="http://pakitoarriaran.org/">Pakito Arriaran</a></li>
<li><a href="http://topatu.info/">Topatu</a></li>
<li><a href="http://www.trikimailu.info/">Trikimailu</a></li>

	</ul>
</aside>
			</div><!-- #third .widget-area -->
			
						<div id="fourth" class="widget-area" role="complementary">
				<aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/pages/Borroka-Garaia-webgunea/109706509137726">Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Borroka-Garaia-webgunea/109706509137726" data-width="340"  data-height="500" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Borroka-Garaia-webgunea/109706509137726"><a href="https://www.facebook.com/pages/Borroka-Garaia-webgunea/109706509137726">Facebook</a></blockquote></div>
		</div>
		<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/eu_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
		</aside><aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">Atalak</h3>		<ul>
	<li class="cat-item cat-item-201124"><a href="https://borrokagaraia.wordpress.com/category/euskal-herria/" title="Euskal Herria">Euskal Herria</a>
</li>
	<li class="cat-item cat-item-201135"><a href="https://borrokagaraia.wordpress.com/category/internazionala/" title="Internazionala">Internazionala</a>
</li>
	<li class="cat-item cat-item-14331254"><a href="https://borrokagaraia.wordpress.com/category/kolaborazioak/" >kolaborazioak</a>
</li>
		</ul>
</aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/deed.es"><img alt="Creative Commons-en baimena" style="border-width:0;" src="https://i0.wp.com/i.creativecommons.org/l/by-nc-sa/3.0/80x15.png" /></a><br /><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/deed.es"> Aitortu - Ez komertziala Partekatu berdin</a></div>
		</aside><aside id="gravatar-3" class="widget widget_gravatar"><p><img alt='' src='https://2.gravatar.com/avatar/222486731737cff30616025afb6efbf5?s=96&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&#038;r=G' class='avatar avatar-96 grav-widget-center' height='96' width='96'  style="display: block; margin: 0 auto;" /><br /><strong><a href="http://www.youtube.com/watch?v=6hEWxaOu4Zg">Borroka garaia da!</a></strong>  2017</p>
</aside>			</div><!-- #third .widget-area -->
			
		</div><!-- #secondary .widget-area -->
			</div><!-- #content -->

			
		</div><!-- #primary .site-content -->


		<div class="clearfix"></div>
	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
						<a href="https://eu.wordpress.com/?ref=footer_website">Create a free website or blog at WordPress.com.</a><br/>
					</div><!-- .site-info -->
	</footer><!-- .site-footer .site-footer -->
</div><!-- #page .hfeed .site -->
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201706y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-edffc0db99a07123245f789ee2021822">
	</div>
	<div class="grofile-hash-map-9be684e4520eaeb455d1eeadeff755d3">
	</div>
	<div class="grofile-hash-map-1aa25081517ac1f5df33d7ec37ffd58a">
	</div>
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	<div class="grofile-hash-map-202f83b3aea7acc7b3c07f1fae7092a4">
	</div>
	<div class="grofile-hash-map-62420286c9318833928052b05cd8d7da">
	</div>
	<div class="grofile-hash-map-c35fe967abe46076c0c44d107f58c84d">
	</div>
	<div class="grofile-hash-map-a4b8d97b30a8ab1f68be59ebe8ba71a0">
	</div>
	<div class="grofile-hash-map-f25ecabfc112b0760a023f8d97895323">
	</div>
	<div class="grofile-hash-map-222486731737cff30616025afb6efbf5">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Erantzuna bidali","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Saioa bukatu","loginText":"Saioa hasi","connectURL":"https:\/\/borrokagaraia.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/borrokagaraia.wordpress.com\/wp-login.php?action=logout&_wpnonce=8cbd1c0d6b","homeURL":"https:\/\/borrokagaraia.wordpress.com\/","postID":"39374","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Aldatu","changeAccount":"Kontua aldatu","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Ezeztatu</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="27165522" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://borrokagaraia.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Borroka Garaia da!" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="c5ce54e5e6" /><input type="hidden" name="_wp_http_referer" value="/2017/02/09/manifiesto-en-denuncia-de-la-politica-proimperialista-de-gara/" />		</form>

		<div class="arrow"></div>
	</div>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_4994391_post_39374={"id":4994391,"unique_id":"wp-post-39374","title":"Manifiesto%20en%20denuncia%20de%20la%20pol%C3%ADtica%20proimperialista%20de%20Gara","permalink":"https:\/\/borrokagaraia.wordpress.com\/2017\/02\/09\/manifiesto-en-denuncia-de-la-politica-proimperialista-de-gara\/","item_id":"_post_39374"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_4994391_post_39374 == 'undefined' ){PDRTJS_4994391_post_39374 = new PDRTJS_RATING( PDRTJS_settings_4994391_post_39374 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/borrokagaraia.wordpress.com\/2017\/02\/09\/manifiesto-en-denuncia-de-la-politica-proimperialista-de-gara\/":39374};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/02/09/manifiesto-en-denuncia-de-la-politica-proimperialista-de-gara/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Ezeztatu</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s2.wp.com/wp-content/mu-plugins/widgets/facebook-likebox/style.css?m=1436472654h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"27165522","siteName":"Borroka Garaia da!","siteURL":"http:\/\/borrokagaraia.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/9327e794b97e8edfb4407a29fbd12d14?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/the-columnist","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/borrokagaraia.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fborrokagaraia.wordpress.com%2F2017%2F02%2F09%2Fmanifiesto-en-denuncia-de-la-politica-proimperialista-de-gara%2F","themeURL":"","xhrURL":"https:\/\/borrokagaraia.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"79ed4b90a8","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"c7f233791b\" \/>","referer":"https:\/\/borrokagaraia.wordpress.com\/2017\/02\/09\/manifiesto-en-denuncia-de-la-politica-proimperialista-de-gara\/","canFollow":"","statusMessage":"","customizeLink":"https:\/\/borrokagaraia.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fborrokagaraia.wordpress.com%2F2017%2F02%2F09%2Fmanifiesto-en-denuncia-de-la-politica-proimperialista-de-gara%2F","postID":"39374","shortlink":"http:\/\/wp.me\/p1PYZA-af4","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/borrokagaraia.wordpress.com\/39374","statsLink":"https:\/\/wordpress.com\/stats\/post\/39374\/borrokagaraia.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Zuzendu","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: The Columnist","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"246 harpidedun","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/borrokagaraia.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fborrokagaraia.wordpress.com%2F2017%2F02%2F09%2Fmanifiesto-en-denuncia-de-la-politica-proimperialista-de-gara%2F\">Log in now.<\/a>","stats":"Estatistikak"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"eu","ajaxurl":"https:\/\/borrokagaraia.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"6614af8b1d","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Erantzun","post_comment":"Erantzuna bidali","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/borrokagaraia.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fborrokagaraia.wordpress.com%2F2017%2F02%2F09%2Fmanifiesto-en-denuncia-de-la-politica-proimperialista-de-gara%2F","blog_id":"27165522","local_comments_commenting_as":"<fieldset><label for=\"email\">Posta elektronikoa<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Izena<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Webgunea<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=27165522&v=wpcom&tz=1&user_id=0&subd=borrokagaraia","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJx9UO1uwjAMfKGlFlo78QftWULqUYd8eHbCxtsvnShUCPWXT+e788nww8blVDAV8AojXsgh/3Ze32C1itVwqCdKCoHOqPBdseJk0xhQnsVlwtgkXI8zbHSoMZH+H3BVS45GnRCXxUjJhTo2yyzIMbYQI8jh2kVKG1Xs2PbmaAWi1YLSkMkXFKE57M5tJbhCOc0Jd/SqlPKjx5r37Q1yvY1urXpxy1nJVTGAx8LWnc1CbHg4azFfwZKATlYonZbZTJ/xsOv3w9D3H++D/wNcgKuy'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "borrokagaraia.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'27165522','blog_tz':'1','user_lang':'eu','blog_lang':'eu','user_id':'0'}]);
_stq.push(['view', {'blog':'27165522','v':'wpcom','tz':'1','user_id':'0','post':'39374','subd':'borrokagaraia'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1wamRFTUJvcCVmdVtvcCUrditEcC5rdHw4JUQsQU4vR3dMJT82VTRnczRMU105WE5qZWtoXWczU3FUeU5sTDVlVGlyJnZfbXdjLHZadUU0dy1VaHpRWTZYSUxWaltdTGIlWFN6LTB2QXx+ZTR8bTNiLyZWTU18UF89bC9UdjFiVVJvLEFCMVotYnFPS3V2b2RhVytxMjM/emg0LkVOR0VEdlM2OGVuNmVqLFlYem5baW1ibFJ6LVZmPUpDaEpLd3BXTW1GJlg2LkImT34xekI3V3V3OT98cElWNS1CTlZGVnJxP09PXTMxQkJxTmdSSVJ8cHUyT29afkc5a2lwaGhMMCU4cEZpMmgyVVo2bXB1eTMxW0d0SjZVJmNMMHB3VmIyUUJGVmldZ2dHN0RuUzFndDhKQVg1TlJvZ00yW01RbDZWLFF3Q081NnRlMi45JlNYMUFFVCxdOTlYaHdOQg=='}]);
_stq.push([ 'clickTrackerInit', '27165522', '39374' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>