<!DOCTYPE html>
<html lang="eu">
<head>
<meta charset="UTF-8" />
<title>Comuna, interclasismo, binomio, trinomio&#8230; (Primera parte) | Borroka Garaia da!</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://borrokagaraia.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/pub/the-columnist/js/html5.js" type="text/javascript"></script>
<![endif]-->

<meta name="google-site-verification" content="0JREjQ8kDfacRjAOKY61gAoiHT8pmbodLiR9eWSe67s" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Borroka Garaia da! &raquo; Jarioa" href="https://borrokagaraia.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Borroka Garaia da! &raquo; Iruzkinen jarioa" href="https://borrokagaraia.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Borroka Garaia da! &raquo; Comuna, interclasismo, binomio, trinomio&#8230; (Primera parte) bidalketako iruzkinen jarioa" href="https://borrokagaraia.wordpress.com/2017/03/13/comuna-interclasismo-binomio-trinomio-primera-parte/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkV1qAzEMhC9UVVvYhryUnsXrqBsl/hErmdDbV5ulpU2C6YuZGeZjBMaLQKzFqBjmBpLazEUx8ZkUT2QS4hmu7jmqPuHj+kIpGB1AqtqN62GxLuR5lmBrI9OBAyXKXuthWXbf1CqPfmJ35iLehmmShVTB38wtgx196J7bYpQ2rdLj1HJhNVT7TPT/Ope4IXCd30DGUo2d1R/RO3ymCqnGYFzLHwMfKfDS/5Ep1dnljN76ZVfoPb+9jLv9+DoM43D6Am6BwTo=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9jFEKwkAMRC9kjKUt9Ec8S7pddyPppmxSen0VFBGlXzMD7w1uCwQtHovjvMIia+JiSMFZy0j1047B7ID/8UXN4SrEFS1T5ZLeuWeZBiYB0aTf40fyHOdomDtMoiPJ3uvGU4pu+EBeHVLlCahMIGz+dC/zuemGvm+Hpj3d7imTYEA=' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://borrokagaraia.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Oharra: Atxilotuak askatu!' href='https://borrokagaraia.wordpress.com/2017/03/13/oharra-atxilotuak-askatu/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://borrokagaraia.wordpress.com/2017/03/13/comuna-interclasismo-binomio-trinomio-primera-parte/" />
<link rel='shortlink' href='http://wp.me/p1PYZA-ay1' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fborrokagaraia.wordpress.com%2F2017%2F03%2F13%2Fcomuna-interclasismo-binomio-trinomio-primera-parte%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fborrokagaraia.wordpress.com%2F2017%2F03%2F13%2Fcomuna-interclasismo-binomio-trinomio-primera-parte%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Comuna, interclasismo, binomio, trinomio&#8230; (Primera parte)" />
<meta property="og:url" content="https://borrokagaraia.wordpress.com/2017/03/13/comuna-interclasismo-binomio-trinomio-primera-parte/" />
<meta property="og:description" content="Autor: Borroka garaia da! De un tiempo a esta parte en diversos espacios, también en este blog, principalmente desde algunos sectores juveniles, se está lanzando un discurso expresado desde diferen…" />
<meta property="article:published_time" content="2017-03-13T15:48:30+00:00" />
<meta property="article:modified_time" content="2017-03-13T16:04:10+00:00" />
<meta property="og:site_name" content="Borroka Garaia da!" />
<meta property="og:image" content="https://borrokagaraia.files.wordpress.com/2017/03/independentzia-sozialismoa.jpg" />
<meta property="og:image:width" content="530" />
<meta property="og:image:height" content="343" />
<meta property="og:locale" content="eu_ES" />
<meta name="twitter:site" content="@BorrokaGaraia" />
<meta name="twitter:image" content="https://borrokagaraia.files.wordpress.com/2017/03/independentzia-sozialismoa.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@BorrokaGaraia" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/9327e794b97e8edfb4407a29fbd12d14?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/9327e794b97e8edfb4407a29fbd12d14?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/9327e794b97e8edfb4407a29fbd12d14?s=114" />
<link rel='openid.server' href='https://borrokagaraia.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://borrokagaraia.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://borrokagaraia.wordpress.com/osd.xml" title="Borroka Garaia da!" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Borroka Garaia da!" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Kritika eta hausnarketa politikoa ★ Crítica y  análisis político" /><meta name="msapplication-task" content="name=Harpidetu;action-uri=https://borrokagaraia.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/9327e794b97e8edfb4407a29fbd12d14?s=16" /><meta name="msapplication-task" content="name=Doako bloga bat lortzeko izena eman;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Comuna, interclasismo, binomio, trinomio&#8230; (Primera parte) | Borroka Garaia da! on WordPress.com" />
<meta name="description" content="Autor: Borroka garaia da! De un tiempo a esta parte en diversos espacios, también en este blog, principalmente desde algunos sectores juveniles, se está lanzando un discurso expresado desde diferentes ópticas pero que se reconocen así mismo. Básicamente encima de la mesa se pone en cuestión diversos paradigmas, o la interpretación que se hace de&hellip;" />
<link rel="amphtml" href="https://borrokagaraia.wordpress.com/2017/03/13/comuna-interclasismo-binomio-trinomio-primera-parte/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-40549 single-format-standard custom-background mp6 customizer-styles-applied group-blog highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	
	<div id="main">
		<div id="primary" class="site-content">

			
			<div id="left-col">
				<header id="masthead" class="site-header" role="banner">
					<a class="thumbnail" href="https://borrokagaraia.wordpress.com/" title="Borroka Garaia da!" rel="home">
																			<img src="https://borrokagaraia.files.wordpress.com/2012/12/bgd.jpg" width="140" height="180" alt="" />
											</a>

					<hgroup class="single-title">
						<h1>Comuna, interclasismo, binomio, trinomio&#8230; (Primera parte)</h1>
						<div class="single-description entry-meta">
							<span class="byline">Posted by <span class="author vcard"><a class="url fn n" href="https://borrokagaraia.wordpress.com/author/borrokagaraia/" title="borrokagaraia(r)en bidalketa guztiak ikusi" rel="author">borrokagaraia</a></span></span><a href="https://borrokagaraia.wordpress.com/2017/03/13/comuna-interclasismo-binomio-trinomio-primera-parte/" title="16:48" rel="bookmark"><time class="entry-date" datetime="2017-03-13T16:48:30+00:00" pubdate>13/03/2017</time></a>						</div><!-- .entry-meta -->
											</hgroup><!-- end .single-title -->
				</header>
			</div>
			<div id="content" role="main">

				
<article id="post-40549" class="post-40549 post type-post status-publish format-standard hentry category-euskal-herria">
	<header class="entry-header">
				<a class="home-link" href="https://borrokagaraia.wordpress.com/" title="Borroka Garaia da!" rel="home">Home</a>
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><img data-attachment-id="40565" data-permalink="https://borrokagaraia.wordpress.com/2017/03/13/comuna-interclasismo-binomio-trinomio-primera-parte/independentzia-sozialismoa-13/#main" data-orig-file="https://borrokagaraia.files.wordpress.com/2017/03/independentzia-sozialismoa.jpg?w=450" data-orig-size="530,343" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="independentzia-sozialismoa" data-image-description="" data-medium-file="https://borrokagaraia.files.wordpress.com/2017/03/independentzia-sozialismoa.jpg?w=450?w=300" data-large-file="https://borrokagaraia.files.wordpress.com/2017/03/independentzia-sozialismoa.jpg?w=450?w=450" class="alignnone size-full wp-image-40565" src="https://borrokagaraia.files.wordpress.com/2017/03/independentzia-sozialismoa.jpg?w=450" alt="independentzia-sozialismoa" srcset="https://borrokagaraia.files.wordpress.com/2017/03/independentzia-sozialismoa.jpg?w=450 450w, https://borrokagaraia.files.wordpress.com/2017/03/independentzia-sozialismoa.jpg?w=150 150w, https://borrokagaraia.files.wordpress.com/2017/03/independentzia-sozialismoa.jpg?w=300 300w, https://borrokagaraia.files.wordpress.com/2017/03/independentzia-sozialismoa.jpg 530w" sizes="(max-width: 450px) 100vw, 450px"   /></p>
<p><strong>Autor: Borroka garaia da!</strong></p>
<p>De un tiempo a esta parte en diversos espacios, también en este blog, principalmente desde algunos sectores juveniles, se está lanzando un discurso expresado desde diferentes ópticas pero que se reconocen así mismo. Básicamente encima de la mesa se pone en cuestión diversos paradigmas, o la interpretación que se hace de ellos, en lo que respecta la trayectoria originaria de lo que dio cuerpo teórico-organizativo a lo que conocimos como MLNV o a lo que a grandes rasgos se podría decir son las bases del proyecto de liberación nacional y social fruto de la fusión del nacionalismo vasco con el socialismo, que pese a existir precedentes anteriores en ese camino se vería confirmado en la V asamblea. Por otra parte, también tacha a la estrategia escogida en sentido histórico como fallida (debido entre otras cosas a una posible distorsión de las propias bases ideológicas) y por lo tanto con la necesidad de moldear un nuevo paradigma.</p>
<p>Este es un debate interesante porque toca una amplia gama de conceptos; autodeterminación, Estado, nacionalismo, independentismo, liberación por etapas, autonomía de clase, lucha de clases, reformismo, estrategia revolucionaria, lucha nacional, lucha social, nación&#8230; hasta incluso lemas ampliamente reconocidos como “independencia y socialismo”.</p>
<p>En primer lugar cabría decir que este es un debate que puede volverse crudo porque atenta contra principios o verdades que si son tomadas cual Fe pueden producir un daño a las propias (personas) convicciones más básicas, en algunos casos defendidas con mucha decisión, por otro lado “el cambio de paradigma” en tiempos de posmodernismo también sufre el peligro de convertirse en un mero objetivo en busca permanente de la novedad con lo que puede alejarse del rigor requerido que entraña un análisis político-histórico necesario para desentrañar que unas bases sean adecuadas o inadecuadas. En cualquier caso, en un momento tan importante como es el actual de concatenación de crisis, poner bajo lupa hasta el más mínimo detalle es un ejercicio sano que no puede sino reforzar las armas con las que cuenta y puede contar la clase trabajadora vasca. Pienso, que lo único que no se puede poner en cuestión es que no se pueda poner en cuestión algo.</p>
<p>Dicho esto, también pienso que cabría decir que si bien es cierto que aún no se han alcanzado los objetivos (pese a que se hayan dado éxitos y avances en diversos apartados en tantos años de lucha), ninguna estrategia o táctica concreta ha conseguido los objetivos, y esto incluye a absolutamente todas las empleadas. Es cierto que la lucha armada no consiguió sus objetivos, pero no menos cierto es que la lucha institucional tampoco, ni la pacífica, ni la pequeño-burguesa, ni la revolucionaria en todas sus variantes y paradigmas. Por lo que si existe una “derrota final” (algo que desde la dialéctica me niego a creer, ya que no existen puntos muertos en la historia) ésta ha sido integral a todos los muy diferentes intentos y paradigmas empleados por cualquier sector, corriente o pensamiento en esta lucha de liberación. Por lo que nadie estaría a salvo de la supuesta derrota. En cualquier caso, no creo en la derrota, pero sí en que se produjo un colapso del movimiento revolucionario en general que no supo reorientarse a tiempo a una coyuntura que necesitaba un cambio, un refuerzo ideológico, y un análisis adecuado a lo que estaba por venir a todos los niveles. Un cambio en sentido revolucionario. Como ese cambio y reorientación revolucionaria no se dio, no se hizo (ni se ha hecho de momento) , por muchísimas razones que van desde la salvaje represión hasta inercias dañinas que se venían arrastrando hace tiempo, se hace ahora mismo necesaria una readecuación estratégica socialista abertzale revolucionaria que evidentemente tendrá que contar con innovaciones.</p>
<p>El problema no es por tanto planteamientos latentes históricamente que siempre han estado ahí frente a la estrategia revolucionaria (posibilismo, reformismo, institucionalismo en centralidad, etc etc) sino el problema es el propio movimiento revolucionario, concretamente el ligado al socialismo abertzale revolucionario y sus variantes cercanas. Sintetizándolo; los y las que estaban llamadas a salvaguardar la autonomía de clase en el proceso de liberación y trazar una línea permanente de revolución socialista vasca.</p>
<p><b>Haciendo un poco historia</b></p>
<p>A partir de mediados de los 60, pero ya con una trayectoria anterior que iba dejando algunos retazos, se empieza a teorizar Euskal Herria como marco autónomo para la lucha de clases. No fue baladí tal hecho histórico. La influencia que tuvo en su día y sigue teniendo, demuestra la profundidad del esfuerzo teórico-político realizado.</p>
<p>Situándonos en esas fechas supuso una fuerte sacudida en el interior de ETA. En ese momento, la mayor parte del núcleo fundador de la organización que había nacido en una coyuntura universitaria que se había desgajado de EGI ante la imposibilidad de aunar esfuerzos con Ekin y la militancia más antigua se encontraba en el exilio. Parte de las nuevas generaciones, sin despreciar el patriotismo que había guiado el accionar de la organización, estaban integrando además un pensamiento de izquierda con fuerte influencia marxista, lo que a la postre pondría las bases del proyecto independentista y socialista sobre el terreno del marco autónomo para la liberación nacional y social. Este hecho de indudable transcendencia asentó ideológicamente lo que hoy conocemos como izquierda abertzale con su objetivo estratégico de estado socialista independiente.</p>
<p>El parto sin embargo no fue sin problemas. Mucho de lo que había venido del entorno del PNV pese a tener notables diferencias con el partido jelkide, rechazaba postulados escorados a la izquierda y abandonó ETA, dando única prioridad a la lucha nacional y cultural. Txillardegi en ese sentido llegó a acusar a ETA de abandonar el patriotismo y la tildó de comunista. Esta no fue la única discordia. Por otro lado, y en sentido inverso, desde sectores de la militancia que también abandonaría ETA, en este caso mediante expulsión, se le acusaba de nacionalista reaccionaria y chouvinista además de no socialista. Este sector no participaría en la V asamblea y fundaría ETA berri (quedando el nombre de ETA zaharra para lo que iba transcendiendo de la V). ETA berri tomaría posteriormente el nombre de “komunistak” por lo que ETA zaharra volvería a ser conocida simplemente como ETA. Komunistak ya en los 70 se renombraría en Movimiento Comunista Vasco fusionándose con partidos españoles en estructuración estatal española y dejando la lucha nacional en segundo plano. El resto ya es conocido en EMK y Zutik – Batzarre.</p>
<p>Posteriormente estas divergencias tanto en un sentido como en el otro volverían a reproducirse. El caso es que la teorización del marco autónomo creó una síntesis donde la lucha nacional no solapa a la lucha de clases, ni la lucha de clases solapa a la lucha nacional como pretendían estos sectores que abandonaron ETA. Sino que como afirmaba Argala son las dos caras de la misma moneda. Son la misma cosa. Una patria libre de hombres y mujeres libres. Que eso luego se podía expresar en diferente tácticas, estrategias y alianzas pero manteniendo el norte en la brújula hacia la independencia y el socialismo sin hipotecas. Remarco lo de manteniendo.</p>
<p>El marco autónomo para desarrollar la lucha de liberación partía del reconocimiento de Euskal Herria como nación oprimida, y de la toma de conciencia nacional de la clase trabajadora vasca. Una lucha diferenciada, con su propio ritmo y características exclusivas que frente a las opciones de la pequeña-burguesía vasca o el socialismo español ofrece la receta del socialismo vasco abertzale, no esperando a la autodeterminación sino aplicándola en sentido organizativo y se relaciona con el resto del mundo a través del internacionalismo.</p>
<p><strong>La base es firme</strong></p>
<p>De todo esto viene el “independencia y socialismo”. Es decir, que no existe contradicción entre uno u otro sino que conforma un todo integral que junto a la aportación feminista “independencia, socialismo, feminismo” más allá de un lema marca el trinomio básico que se podría considerar gran parte del proyecto estratégico en sí. ¿Es esta afirmación-paradigma incorrecta? En mi opinión claramente no, en todo caso lo debatible será qué se entiende por cada concepto y como se encajan las piezas, que estrategia(s) se llevan a cabo, que táctica(s), qué sujeto (interés de clase) y qué tiempos. Es decir el paradigma base es plenamente correcto debido a que la independencia, el socialismo y el feminismo.. son la antítesis de la opresión nacional, social, de género. La salida práctica para encauzar estas opresiones en el camino de su desaparición se ha llegado a llamar estado socialista vasco.</p>
<p>El problema llega con la implementación y definición. Y es aquí donde surgen preguntas: ¿Qué entendemos por Estado? ¿Estado vasco o Estado socialista vasco? ¿Primero uno, luego el otro? ¿Independencia sin Estado? ¿El estado socialista y la Comuna son incompatibles? ¿En qué se diferencian? ¿La comuna no es un Estado? ¿De qué forma son compatibles los intereses de la clase trabajadora vasca con los de la burguesía de cara a a conseguir la independencia? ¿Son compatibles? ¿Es el pueblo trabajador vasco el motor ineludible tanto para la independencia o el socialismo&#8230;o el motor es una amalgama de sujetos plurales? ¿Puede la clase trabajadora arrastrar a la pequeña burguesía hacia la independencia y el socialismo? ¿Puede ocurrir lo contrario? ¿Es necesaria autonomía de clase? ¿Hegemonía de clase? ¿Cuál es la diferencia entre estrategia interclasista, táctica interclasista, composición interclasista? ¿Sirve el interclasismo? ¿Cómo se aceleran las contradicciones al interior de la sociedad vasca en el camino hacia los objetivos y al mismo tiempo se mantiene a un grupo social amplio que cuenta con diferencias de clase sin fragmentar hegemonizando no con meros discursos sino con una realidad material detrás? ¿Qué pinta el poder en todo esto? ¿Es Euskal Herria una colonia? ¿Ha llevado realmente la izquierda abertzale una estrategia anti-colonialista?. ¿Todos los MLN del mundo han sido iguales? ¿Se han llevado alguna vez a cabo los paradigmas teóricos del binomio-trinomio con todas sus consecuencias o realmente nunca lo hemos hecho. .. se podrían lanzar muchas preguntas más pero en el fondo la que subyace es: ¿Qué se entiende por libertad y cómo nos liberamos?</p>
<p>De entre todos estos interrogantes y algunos más, pienso que el “nuevo paradigma” mentado al principio del todo no sería tal, sino que partiría de una de las variantes históricas (aunque actualizado en la necesidad del marco nacional para la lucha de clases y poniendo en tela de juicio una versión de Estado concreta), por lo que sería una mezcla teórica ecléctica de diversos componentes del antiguo movimiento autónomo abertzale, algunas partes de las líneas históricas de ciertas líneas comunistas y marxistas abertzales, e incluso de las socialistas revolucionarias ya dadas en este país, unido a ciertas reticencias en el uso de cierto lenguaje. Ningún delito por otra parte, pero en cualquier caso todavía no desarrollada una estrategia profunda y definida que de respuesta al ¿Qué hacer? De una forma en que la teoría se haga práctica definida y contundente de forma integral. Que por otra parte es algo común hoy en Euskal Herria.</p>
<p>Lo importante en este caso más allá de etiquetas que en realidad no tienen demasiada importancia es responder exactamente dónde pueden estar los vacíos o aciertos de esas posiciones teóricas que ante  las preguntas antes realizadas tienden hacia un tipo de respuestas concretas. En algunos apartados pienso que correctamente pero en otros no. Intentaré desarrollar los porqués del núcleo del debate en  el próximo día en la siguiente parte de este texto, una vez asentada esta pequeña introducción</p>
<div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Baloratu:</h3><div class="pd-rating" id="pd_rating_holder_4994391_post_40549"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte :: Elkarbanatu</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-40549" class="share-facebook sd-button share-icon" href="https://borrokagaraia.wordpress.com/2017/03/13/comuna-interclasismo-binomio-trinomio-primera-parte/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-40549" class="share-twitter sd-button share-icon" href="https://borrokagaraia.wordpress.com/2017/03/13/comuna-interclasismo-binomio-trinomio-primera-parte/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Comuna%2C%20interclasismo%2C%20binomio%2C%20trinomio...%20%28Primera%20parte%29 https%3A%2F%2Fborrokagaraia.wordpress.com%2F2017%2F03%2F13%2Fcomuna-interclasismo-binomio-trinomio-primera-parte%2F" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://borrokagaraia.wordpress.com/2017/03/13/comuna-interclasismo-binomio-trinomio-primera-parte/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-40549" class="share-google-plus-1 sd-button share-icon" href="https://borrokagaraia.wordpress.com/2017/03/13/comuna-interclasismo-binomio-trinomio-primera-parte/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Gehiago</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://borrokagaraia.wordpress.com/2017/03/13/comuna-interclasismo-binomio-trinomio-primera-parte/#print" target="_blank" title="Click to print"><span>Inprimatu</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-40549" class="share-linkedin sd-button share-icon" href="https://borrokagaraia.wordpress.com/2017/03/13/comuna-interclasismo-binomio-trinomio-primera-parte/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://borrokagaraia.wordpress.com/2017/03/13/comuna-interclasismo-binomio-trinomio-primera-parte/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="https://borrokagaraia.wordpress.com/2017/03/13/comuna-interclasismo-binomio-trinomio-primera-parte/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-40549" class="share-pinterest sd-button share-icon" href="https://borrokagaraia.wordpress.com/2017/03/13/comuna-interclasismo-binomio-trinomio-primera-parte/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://borrokagaraia.wordpress.com/2017/03/13/comuna-interclasismo-binomio-trinomio-primera-parte/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		<span class="meta-tax"><strong>Posted in:</strong> <a href="https://borrokagaraia.wordpress.com/category/euskal-herria/" rel="category tag">Euskal Herria</a></span><a class="permalink" href="https://borrokagaraia.wordpress.com/2017/03/13/comuna-interclasismo-binomio-trinomio-primera-parte/" title="Permalink to Comuna, interclasismo, binomio, trinomio&#8230; (Primera parte)" rel="bookmark">Permalink</a><a href="https://borrokagaraia.wordpress.com/2017/03/13/comuna-interclasismo-binomio-trinomio-primera-parte/#comments">5 iruzkin</a>	</footer><!-- .entry-meta -->
</article><!-- #post-40549 -->

				

	<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			5 thoughts on &ldquo;<span>Comuna, interclasismo, binomio, trinomio&#8230; (Primera parte)</span>&rdquo;		</h2>

		
		<ol class="commentlist">
				<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-26190">
		<article id="comment-26190" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=40' class='avatar avatar-40 avatar-default' height='40' width='40' />					<cite class="fn">kolitza</cite>(e)k <span class="says">dio:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://borrokagaraia.wordpress.com/2017/03/13/comuna-interclasismo-binomio-trinomio-primera-parte/#comment-26190"><time pubdate datetime="2017-03-13T18:44:16+00:00">
					18:44 13/03/2017					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Aupa bgd (disculpa la extensión del comentario),<br />
creo que la expresión a la que haces referencia, &#8221;cambio de paradigma&#8221;, la he utilizado yo, de modo que quisiera dejar claro a qué me estoy refiriendo con ella.<br />
Con esta expresión me refiero única y exclusivamente a un (posible) cambio de PARADIGMA ESTRATÉGICO. La posibilidad está encima de la mesa. Pero para que sea real, debe demostrarse su viabilidad en la práctica.</p>
<p>¿En qué consiste? Para decirlo escuetamente: en el abandono de la estrategia interclasista, o por el momento en la &#8216;posiblidad&#8217; de abandono de la misma.<br />
¿Es esto nuevo? Yo creo que sí. No es lo mismo definir Euzkadi desde un punto de vista burgués, que definir Euskal Herria desde un punto de vista interclasista (concepto negociado entre diferentes clases subalternas a la oligarquía), que definir un nuevo concepto de Euskal Herria desde un punto de vista de la autonomía de clase, o desde la clase obrera. Esas tres serían, en concreto, las tres grandes etapas que habría recorrido la historia contemporánea de Euskal Herria, si este tercer paradigma estratégico se consolidara. Tres grandes paradigmas estratégicos, entonces, en lo que respecta a la cuestión nacional, a través de los cuales se iría haciendo cada vez más evidente la verdad oculta, paulatinamente descubierta: que es la clase obrera, y no la burguesía, la única capaz de dar a Euskal Herria una forma política nacional.</p>
<p>Del conjunto de cuestiones interesantes que planteas, voy a seleccionar las siguientes:</p>
<p>&#8221;¿De qué forma son compatibles los intereses de la clase trabajadora vasca con los de la burguesía de cara a a conseguir la independencia? ¿Son compatibles? ¿Es el pueblo trabajador vasco el motor ineludible tanto para la independencia o el socialismo…o el motor es una amalgama de sujetos plurales? ¿Puede la clase trabajadora arrastrar a la pequeña burguesía hacia la independencia y el socialismo?&#8221; </p>
<p>Bien: bajo mi punto de vista, la falsa creencia de que clase obrera y pequeña burguesía pueden juntarse para completar una primera fase, independentista, descansa sobre una profunda confusión conceptual. Esta confusión habita en el concepto político mismo de Euskal Herria, y su consiguiente concepción de independencia.</p>
<p>Me explico: la creencia consiste en pensar que la independencia nacional es lo mismo para la pequeña burguesía y la clase obrera, y que la diferencia consiste, más bien, en el modelo a aplicar después, es decir: capitalismo progre, o socialismo. Esto es consecuencia de haber separado el concepto puramente negativo y formal de &#8216;independencia&#8217; de la cuestión del socialismo, y es fruto de una visión interclasista del proceso. Quiero decir, que sólo una estrategia interclasista necesita separar conceptualmente la independencia, como cuestión transitoria y vacía, del socialismo.</p>
<p>En realidad, las cosas son de muy otro modo: la independencia se puede realizar de dos maneras, y en el cómo se haga nos jugamos mucho: o respondiendo a la forma política de la clase obrera, o respondiendo a la forma política de la burguesía imperialista (sea esta pequeña o grande, incluido el bloque de apoyo de la aristocracia obrera).</p>
<p>Bien, por eso la independencia puede ser, como producto del interclasismo, la construcción de un estado vasco (estado que necesariamente sería capitalista, con forma de derecho, instalado en el mercado mundial, en el centro imperialista, etc&#8230;); o bien la construcción, desde ya, del poder nacional obrero, llámesele a este como se quiera, si bien considero, para dejarlo claro, que la forma adecuada de denominarlo es &#8221;comuna socialista&#8221;.</p>
<p>Cuando decimos esto, mucha gente piensa que esto está a años luz de las posibilidades actuales de la izquierda abertzale. &lt;Bien, eso es porque sólo atienden a la &#039;situación subjetiva&#039; de la clase obrera vasca, que efectivamente está lejos del concepto y la lucha por la comuna socialista. Pero sin embargo, quienes piensan esto, obvian la crisis, que es la &#039;situación objetiva&#039;, y que en consecuencia, ha situado objetivamente a la clase obrera vasca en la necesidad real e inmediata de construir la comuna socialista. Es decir: la situación subjetiva coloca, por influencia de la fase anterior, interclasista, a la clase obrera subjetivamente más cerca de la concepción estatista pequeñoburguesa de la independencia: PERO, la situación objetiva de la crisis, que previsiblemente se estancará o profundizará, ha colocado objetivamente a la clase obrera más cerca de una concepción de clase de la independencia, de la necesidad de construcción del poder obrero nacional vasco.<br />
Entonces, debemos acelerar lo máximo posible la supresión de la distancia que separa la situación subjetiva, caduca y falsa de nuestra clase de las condiciones objetivas que ha inaugurado la crisis. Todo el tiempo que perdamos alimentando la subjetividad de la fase anterior, y el concepto de independencia propio del interclasismo, separado conceptual y temporalmente del &#039;socialismo&#039;, que ya ha caducado objetivamente, es tiempo que perdemos, y que no responde a las necesidades objetivas de Euskal Herria, de la Euskal Herria obrera, la Euskal Herria que debe ser realizada.</p>
<p>Además, la primera opción, la del estado vasco construido por vía interclasista, no sólo es contraria a nuestros intereses de clase, no sólo hipoteca la consolidación del poder obrero nacional vasco, sino que además, es una opción imposible, una vía muerta y agotada de la construcción nacional, y ha llevado a una situación de bloqueo. Entre otras cosas, porque la oligarquía ha construido toda una serie de impedimentos, toda una carrera de obstáculos legales, administrativos, económicos, sociales y militares para impedir un estado vasco imperialista pequeño burgués. En ese sentido, como creo que intuyes, no es que la última fase demócrata de la estrategia interclasista haya producido el bloqueo, sino que la estrategia entera seguida desde la quinta asamblea, con todos su méritos y aun con su heróica lucha, ha producido sin embargo el bloqueo político. Dicho sea de paso, quienes explican la dinámica de luchas y el matenimiento del músculo de lucha como consecuencia de la estrategia que se ha seguido hasta ahora, deberian de explicar también la decadencia como producto de esa misma estrategia.</p>
<p>Entonces: cambio de paradigma estratégico, abandono del interclasismo, y definición de un nuevo concepto de independencia nacional, fuera del alcance del interclasismo, que necesita fingir que pequeña burguesía y clase obrera tienen algún interés común a corto plazo. La independencia misma debe ser, como primer paso, como forma política, un acto de la lucha de clases, una producción de la clase obrera vasca, un poder nacional del que se dota para construir después el comunismo. O dicho de otro modo, una vez vencido el enemigo externo (supresión de los explotadores mediante el poder obrero y la comuna socialista), vencer al enemigo interno (abolición la clase obrera como forma social, y abolición de la propiedad privada, etc..)<br />
Se da la circunstancia de que, al no ser esta forma política (comuna socialista) un estado burgués, puede coexistir y coexistirá en el tiempo con los estados español y francés, en guerra con ellos. Pero esta ya no sería una mera guerra política dentro de un estado, sino una guerra social, mediante la lucha de clases, entre dos formas políticas nacionales (estados español y francés y comuna socialista vasca), por el territorio vasco y por el tejido productivo vasco.</p>
<p>A su vez, el concepto político y social de Euskal Herria ha sido construido desde el interclasismo, mediante una base cultural, histórica o étnica, a partir de un concepto interclasista, como es el de &#039;pueblo&#039;, en paralelo a la historiografía burguesa de origen alemán, que no responde a la realidad objetiva de una sociedad capitalista avanzada dividida en clases, y que oculta el hecho de que Euskal Herria es hoy, como forma social, una sociedad al servicio de una clase superior, la burguesía.<br />
De este modo, la realidad de la lucha de clases se desplaza fuera y &#039;después&#039; del concepto nacional, cuando en realidad este concepto político debe ser consecuencia del antagonismo de clase, ya que no hay pobilidad de construir una forma política nacional interclasista en una sociedad de clases. Para colmo, el proyecto nacional vasco que puede triunfar, el proyecto de la clase obrera, es fruto de la interacción entre la clase obrera endógena y la clase obrera inmigrante más consciente, que ha adoptado para sí, aun no manejando idioma y cultura, la forma política de movimiento de liberación nacional. Este hecho demuestra que existen no sólo dos conceptos políticos de independencia, uno de los cuales debe ser finalmente realizado, sino que existen además dos bases sociológicas distintas, dos Euskal Herrias diferenciadas; una, producto de la interacción entre las capas bajas de la sociedad vasca tradicional con la oleada inmigrante obrera venida desde fuera, pero que ha desarrollado una conciencia nacional independentista: es decir, una, la Euskal Herria obrera, la que debe ser mantenida, la que debe adoptar para sí una forma política, un poder obrero nacional, que le permita vencer en el escenario de lucha de clases y desarrollar su propio programa revolucionario, el comunismo.<br />
La otra Euskal Herria, compuesta por los interes étnico culturales de una pequeña burguesía, junto con una parte de la gran burguesía vasca expulsada del sector oligárquico español y frances: una euskal Herria reaccionaria ante cualquier atisbo revolucionario; contrarevolucionaria, demócrata, defensora de la propiedad privada y de la jerarquía social actual, defensora del status quo, que meramente quiere cambiar, mediante su concepto de estado vasco, la forma, pero mantener el contenido de la sociedad vasca actual. Esa Euskal Herria para la que no hay ninguna urgencia política. Una euskal Herria que debe ser formalmente suprimida.</p>
<p>Queda, por último, la cuestión de la aristocracia obrera, una capa social de unos 300000 vascos que hoy trabajan con buena remuneración, que hoy responden a las necesidades de la burguesía abertzale, pero que podrían ser captados por un proyecto de construcción nacional directo, inmediato, de poder obrero, que responda desde ya a los siete territorios, y que tenga posibilidades de éxito.<br />
¿Es qué no demostró udalbiltza la potencialidad y el entusiasmo que esa forma de hacer puede mover, aun a pesar de que udalbiltza fuese jugar a pequeña, y desde el interclasismo?</p>
<p>Debemos elegir a cual de las dos Euskal Herrias vamos a defender, a alimentar, y a dar forma política para realizar la independencia.</p>
<p>A día de hoy, por lo tanto, no hemos sido capaces de construir un concepto de Euskal Herria que responda exclusivamente a la clase obrera vasca, que defina, mediante su concepto, únicamente a la clase obrera vasca, que es la clase universal, en el que se coloque ésta como causa, y no la cuestiones culturales, étnicas o históricas, que no deben ser suprimidas del concepto, sino situadas como consecuencia del concepto político, y no como su causa.</p>
<p>En eso consiste el cambio de paradigma, ni más ni menos. En eso consiste, a grandes rasgos, el qué hacer. Ahora bien, la estrategia misma, el cómo, debe ser elaborada, profundizada, debe tomar cuerpo en la reactivación del movimiento revolucionario vasco bajo esta nueva forma de autonomía de clase.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://borrokagaraia.wordpress.com/2017/03/13/comuna-interclasismo-binomio-trinomio-primera-parte/?replytocom=26190#respond' onclick='return addComment.moveForm( "comment-26190", "26190", "respond", "40549" )' aria-label='kolitza-i erantzun'>Erantzun</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-26192">
		<article id="comment-26192" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/cddb6d177487a19fad1d8e8628ce6ae4?s=40&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&#038;r=G' class='avatar avatar-40' height='40' width='40' />					<cite class="fn">Zurru</cite>(e)k <span class="says">dio:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://borrokagaraia.wordpress.com/2017/03/13/comuna-interclasismo-binomio-trinomio-primera-parte/#comment-26192"><time pubdate datetime="2017-03-13T18:57:38+00:00">
					18:57 13/03/2017					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>No comparto para nada lo que mencionas en el siguiente extracto:</p>
<p>&#8220;De entre todos estos interrogantes y algunos más, pienso que el “nuevo paradigma” mentado al principio del todo no sería tal, sino que partiría de una de las variantes históricas (aunque actualizado en la necesidad del marco nacional para la lucha de clases y poniendo en tela de juicio una versión de Estado concreta), por lo que sería una mezcla teórica ecléctica de diversos componentes del antiguo movimiento autónomo abertzale, algunas partes de las líneas históricas de ciertas líneas comunistas y marxistas abertzales, e incluso de las socialistas revolucionarias ya dadas en este país, unido a ciertas reticencias en el uso de cierto lenguaje.&#8221;</p>
<p>El paradigma que se plantea es mucho mas sencillo que todo eso: frente al interclasismo etapista -que entiende la independencia y el socialismo como algo ajeno en el sentido de mecánicamente relacionado-, la unidad dialéctica de la liberación nacional y el socialismo desde la óptica de liberación de la clase trabajadora vasca. En definitiva, autonomía de clase.</p>
<p>El resto que mencionas no son sino formulaciones diversas que pueden o no estar relacionadas con el mencionado paradigma. No hay, por ello, en tal paradigma, mezcla ecléctica alguna, sino que aplicación del método marxista.</p>
<p>A parte de lo dicho, y como cuestión no estrictamente relacionada con el paradigma, mencionas poner en tela de juicio una versión de Estado concreta. Yo al menos pongo en tela de juicio al Estado capitalista (de ahí el rechazo al etapismo), y al Estado en general, como producto historico de la dominación de clase. Reivindico, por ello, el Estado socialista, como herramienta inevitable de la fase histórica de la dictadura del proletariado, hacia la desaparición del propio Estado. Por ello me expreso bajo el termino Estado-comuna socialista. Lo que pongo en cuestión es el paradigma internacional burgués, de desarrollo individual e incluso contrapuesto entre las diversas naciones constituidas en Estados independientes que se relacionan y dominan a través de la mercancía. Además recalco el Estado-comuna socialista vasco como el poder político ejercido, sin mediación ni tutelaje alguno, por la clase trabajadora vasca.</p>
<p>En definitiva, el paradigma expresa algo tan sencillo como: aun perteneciendo a una clase internacional, cuyas condiciones de liberación van estrictamente unidas al desarrollo internacional de la lucha de clases, la clase trabajadora vasca se autodetermina bajo sus propias condiciones. Así, se convierte en la única portadora posible de la liberación nacional, que la aborda desde la autoafirmación inherente a la construcción común del socialismo. El paradigma no parte, por ello, de ninguna mezcla ecléctica de posiciones del &#8220;marxismo españolista&#8221; (si es que eso fuera posible) mezcladas con &#8220;nacionalismo interclasista vasco&#8221; y unidos al &#8220;movimiento autónomo&#8221;. Simplemente los niega a todos.  </p>
<p>Así, considero que tras &#8220;independentzia eta sozialismoa&#8221; se esconde la forma interclasista que se pretende negar; por lo que más allá de la redundancia de presentar ambos términos seguidos (puesto que socialismo en Euskal Herria es liberacion nacional y adopta la forma de independizarse del capitalismo), entiendo que la única estrategia que hace una misma cosa de la liberación nacional y el socialismo es la estrategia de construcción del Estado-comuna socialista vasco, la negación del interclasismo como estrategia etapista no íntegra.</p>
<p>Yo es así como veo el paradigma. Aun así, me encuentro en fase de desarrollo conmigo mismo (sin apenas contraste), y, como siempre, sujeto a adoptar los cambios que considere necesarios.</p>
<p>Simplemente quería aclarar esto, para que una base que considero errónea no sirva de sustento a los siguientes artículos y se desarrollen, por ello, bajo una premisa incorrecta.</p>
<p>Agurrak!</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://borrokagaraia.wordpress.com/2017/03/13/comuna-interclasismo-binomio-trinomio-primera-parte/?replytocom=26192#respond' onclick='return addComment.moveForm( "comment-26192", "26192", "respond", "40549" )' aria-label='Zurru-i erantzun'>Erantzun</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-borrokagaraia bypostauthor even thread-even depth-1 highlander-comment" id="li-comment-26193">
		<article id="comment-26193" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/222486731737cff30616025afb6efbf5?s=40&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&#038;r=G' class='avatar avatar-40' height='40' width='40' />					<cite class="fn"><a href='https://borrokagaraia.wordpress.com' rel='external nofollow' class='url'>borrokagaraia</a></cite>(e)k <span class="says">dio:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://borrokagaraia.wordpress.com/2017/03/13/comuna-interclasismo-binomio-trinomio-primera-parte/#comment-26193"><time pubdate datetime="2017-03-13T18:58:00+00:00">
					18:58 13/03/2017					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Aupa Kolitza, no voy a extenderme mucho porque tengo aún que escribir el resto de posts sobre esto, solo una cita del zutik 44 (Que debió ser escrito en esta parte por Txabi Etxebarrieta):</p>
<p>&#8220;Sí. Existen dos dictaduras. Y son dos las naciones oprimidas. Porque  si Euzkadi está oprimida por España y Francia, la nación obrera está oprimida por la nación burguesa. De esta forma, el problema de Euzkadi queda planteado en sus dos vertientes reales. Nacional y social.  Queremos ser libres, sí. Pero integralmente libres. No nos interesa la independencia a secas. (…)&#8221;</p>
<p>Por lo que el concepto de nación obrera (no interclasista), está explicitado teóricamente desde el mismo origen que el proletariado se funde con el nacionalismo vasco. Es decir, desde la V asamblea. Debido a ello también se empieza a formular tanto lo del marco autónomo como lo del PTV, con mayor o menor fortuna o exactitud pero en cualquier caso en el sentido de la nación obrera.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://borrokagaraia.wordpress.com/2017/03/13/comuna-interclasismo-binomio-trinomio-primera-parte/?replytocom=26193#respond' onclick='return addComment.moveForm( "comment-26193", "26193", "respond", "40549" )' aria-label='borrokagaraia-i erantzun'>Erantzun</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment odd alt depth-2 highlander-comment" id="li-comment-26196">
		<article id="comment-26196" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=40' class='avatar avatar-40 avatar-default' height='40' width='40' />					<cite class="fn">Petriko Barreno</cite>(e)k <span class="says">dio:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://borrokagaraia.wordpress.com/2017/03/13/comuna-interclasismo-binomio-trinomio-primera-parte/#comment-26196"><time pubdate datetime="2017-03-13T19:22:50+00:00">
					19:22 13/03/2017					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Y en algun otro Zutik de aquella epoca, veras que incluso hablaba ETA de &#8220;nacionalismo de clase&#8221;&#8230;. mi critica es que no existe &#8220;nacionalismo de clase&#8221;, existe una clase, la proletaria, con su propio proyecto que no es un Estado-nacional, sino la disolucion final de todo Estado (por decirlo a bote pronto), lo cual horroriza a cualquier capa burguesa (pero si es que empezamos con la expropiacion de los expropiadores, no es precisamente para hacer amigos!). Con los años (70), se fue difuminando el uso del termino &#8220;nacionalismo&#8221; (en los textos de ETA), siendo reemplazado por el de &#8220;socialismo abertzale&#8221;, etc&#8230;. He incluso, se llego a la distincion entre Izquiera Abertzale (IA) y (IAR), Izquierda Abertzale Revolucionaria, en el tiempo (segunda mitad de los 70) en el que comenzaron las &#8220;elecciones democraticas&#8221; (por un lado los pm, EIA, EE) y los abstencionistas por el otro (EHAS/HASI, LAIA-bai, LAIAK, KAS, los milis, CAA, etc,).</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://borrokagaraia.wordpress.com/2017/03/13/comuna-interclasismo-binomio-trinomio-primera-parte/?replytocom=26196#respond' onclick='return addComment.moveForm( "comment-26196", "26196", "respond", "40549" )' aria-label='Petriko Barreno-i erantzun'>Erantzun</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-26195">
		<article id="comment-26195" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=40' class='avatar avatar-40 avatar-default' height='40' width='40' />					<cite class="fn">kolitza</cite>(e)k <span class="says">dio:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://borrokagaraia.wordpress.com/2017/03/13/comuna-interclasismo-binomio-trinomio-primera-parte/#comment-26195"><time pubdate datetime="2017-03-13T19:10:07+00:00">
					19:10 13/03/2017					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Pues eso: Desde un punto de vista obrero, no existe la independencia a secas. No existen dos naciones, sino una sóla real, la nación obrera vasca, y una imaginaria, caduca, que debe ser suprimida, la nación burguesa. Esas lineas del zutik 44 sólo pueden ser producto de una visión interclasista, que separa en dos momentos (por la necesidad de definir una liberaciñon nacional de carácter interclasista, y una una liberación nacional inmediatamente obrera, para potenciar la lucha de clases).</p>
<p>Desde un punto de vista obrero, habría sido escrito de esta forma, lo cual cambia y mucho el contenido:</p>
<p>&#8221;Sí. Existe una dictadura con forma doble, sobre una sola nación: la clase obrera vasca. Porque si la clase obrera vasca está política y nacionalmente oprimida por españa y francia, lo está también económicamente oprimida por la burguesía vasca e internacional. De esta forma, el problema de Euzkadi (la nación obrera vasca) queda planteado en sus dos vertientes reales. Nacional (política) y social (económica). Queremos ser libres, sí. Pero integralmente libres. No nos interesa la independencia prseguida por nuestra burguesía. La independencia es dotarnos de una forma política nacional de clase, para hacer la revolución.&#8221;</p>
<p>Espero la segunda parte de tu escrito.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://borrokagaraia.wordpress.com/2017/03/13/comuna-interclasismo-binomio-trinomio-primera-parte/?replytocom=26195#respond' onclick='return addComment.moveForm( "comment-26195", "26195", "respond", "40549" )' aria-label='kolitza-i erantzun'>Erantzun</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
		</ol>

			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">UTZI ERANTZUN BAT - DEJA UN RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/13/comuna-interclasismo-binomio-trinomio-primera-parte/#respond" style="display:none;">Utzi erantzuna</a></small></h3>			<form action="https://borrokagaraia.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="9dec504abb" /><input type="hidden" name="_wp_http_referer" value="/2017/03/13/comuna-interclasismo-binomio-trinomio-primera-parte/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Sartu hemen zure erantzuna...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Sartu hemen zure erantzuna..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gonbidatua">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fborrokagaraia.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-posta <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Izena</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Webgunea</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Aldatu</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Aldatu</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Aldatu</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Aldatu</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Utzi</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Bidali iruzkina" /> <input type='hidden' name='comment_post_ID' value='40549' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5f2cc35a0b" /></p>
<input type="hidden" name="genseq" value="1489430908" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="24"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
		
	
	
</div><!-- #comments .comments-area -->

					<nav role="navigation" id="nav-below" class="site-navigation post-navigation">
		<h1 class="assistive-text">Bidalketetan zehar nabigatu</h1>

	
		<div class="nav-previous"><a href="https://borrokagaraia.wordpress.com/2017/03/13/oharra-atxilotuak-askatu/" rel="prev"><span class="meta-nav">&larr;</span> Oharra: Atxilotuak askatu!</a></div>		
	
	</nav><!-- #nav-below -->
	
				
		<div id="secondary" class="four" role="complementary">
			
						<div id="first" class="widget-area" role="complementary">
				<aside id="recent-comments-3" class="widget widget_recent_comments"><h1 class="widget-title">Azken erantzunak</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Petriko Barreno" class="recentcommentsavatartop" style="height:16px; width:16px;background: #e8e8e8;"><img alt='' src='https://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=16' class='avatar avatar-16 avatar-default' height='16' width='16' /></td><td class="recentcommentstexttop" style="background: #e8e8e8;">Petriko Barreno on <a href="https://borrokagaraia.wordpress.com/2017/03/13/comuna-interclasismo-binomio-trinomio-primera-parte/#comment-26196">Comuna, interclasismo, binomio&hellip;</a></td></tr><tr><td title="kolitza" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><img alt='' src='https://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=16' class='avatar avatar-16 avatar-default' height='16' width='16' /></td><td class="recentcommentstextend" style="background: #e8e8e8;">kolitza on <a href="https://borrokagaraia.wordpress.com/2017/03/13/comuna-interclasismo-binomio-trinomio-primera-parte/#comment-26195">Comuna, interclasismo, binomio&hellip;</a></td></tr><tr><td title="borrokagaraia" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><a href="https://borrokagaraia.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/222486731737cff30616025afb6efbf5?s=16&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D16&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style="background: #e8e8e8;"><a href="https://borrokagaraia.wordpress.com" rel="nofollow">borrokagaraia</a> on <a href="https://borrokagaraia.wordpress.com/2017/03/13/comuna-interclasismo-binomio-trinomio-primera-parte/#comment-26193">Comuna, interclasismo, binomio&hellip;</a></td></tr><tr><td title="Zurru" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><img alt='' src='https://0.gravatar.com/avatar/cddb6d177487a19fad1d8e8628ce6ae4?s=16&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D16&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="background: #e8e8e8;">Zurru on <a href="https://borrokagaraia.wordpress.com/2017/03/13/comuna-interclasismo-binomio-trinomio-primera-parte/#comment-26192">Comuna, interclasismo, binomio&hellip;</a></td></tr><tr><td title="ahk" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><img alt='' src='https://2.gravatar.com/avatar/e291a7c21e88f1f22fa86c379fc88441?s=16&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D16&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="background: #e8e8e8;">ahk on <a href="https://borrokagaraia.wordpress.com/2017/03/12/oharra-errepresioari-autodefentsa/#comment-26191">[Oharra] Errepresioari autodef&hellip;</a></td></tr><tr><td title="kolitza" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><img alt='' src='https://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=16' class='avatar avatar-16 avatar-default' height='16' width='16' /></td><td class="recentcommentstextend" style="background: #e8e8e8;">kolitza on <a href="https://borrokagaraia.wordpress.com/2017/03/13/comuna-interclasismo-binomio-trinomio-primera-parte/#comment-26190">Comuna, interclasismo, binomio&hellip;</a></td></tr><tr><td title="Durruti" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><img alt='' src='https://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=16' class='avatar avatar-16 avatar-default' height='16' width='16' /></td><td class="recentcommentstextend" style="background: #e8e8e8;">Durruti on <a href="https://borrokagaraia.wordpress.com/2017/03/12/oharra-errepresioari-autodefentsa/#comment-26189">[Oharra] Errepresioari autodef&hellip;</a></td></tr><tr><td title="" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><img alt='' src='https://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=16' class='avatar avatar-16 avatar-default' height='16' width='16' /></td><td class="recentcommentstextend" style="background: #e8e8e8;">Anonimoa on <a href="https://borrokagaraia.wordpress.com/2017/03/13/oharra-atxilotuak-askatu/#comment-26187">Oharra: Atxilotuak askatu!</a></td></tr><tr><td title="Mikel Erro" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><img alt='' src='https://0.gravatar.com/avatar/f25ecabfc112b0760a023f8d97895323?s=16&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D16&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="background: #e8e8e8;">Mikel Erro on <a href="https://borrokagaraia.wordpress.com/2017/03/12/oharra-errepresioari-autodefentsa/#comment-26186">[Oharra] Errepresioari autodef&hellip;</a></td></tr><tr><td title="kresala" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><img alt='' src='https://0.gravatar.com/avatar/0b92e18e3b515dc2dae99fff537d27a3?s=16&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D16&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="background: #e8e8e8;">kresala on <a href="https://borrokagaraia.wordpress.com/2017/03/12/oharra-errepresioari-autodefentsa/#comment-26185">[Oharra] Errepresioari autodef&hellip;</a></td></tr><tr><td title="Iruñeko beste bat" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><img alt='' src='https://0.gravatar.com/avatar/07387de5cb6c363d26b00340ad323a3b?s=16&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D16&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="background: #e8e8e8;">Iruñeko beste bat on <a href="https://borrokagaraia.wordpress.com/2017/03/12/oharra-errepresioari-autodefentsa/#comment-26184">[Oharra] Errepresioari autodef&hellip;</a></td></tr><tr><td title="josemari l.e." class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><img alt='' src='https://1.gravatar.com/avatar/4c471e999014ac83bf342c0c95333981?s=16&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D16&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="background: #e8e8e8;">josemari l.e. on <a href="https://borrokagaraia.wordpress.com/2017/03/12/oharra-errepresioari-autodefentsa/#comment-26183">[Oharra] Errepresioari autodef&hellip;</a></td></tr><tr><td title="kolitza" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><img alt='' src='https://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=16' class='avatar avatar-16 avatar-default' height='16' width='16' /></td><td class="recentcommentstextend" style="background: #e8e8e8;">kolitza on <a href="https://borrokagaraia.wordpress.com/2017/03/07/sobre-estrategias/#comment-26182">Sobre estrategias</a></td></tr><tr><td title="Iruñetik" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><img alt='' src='https://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=16' class='avatar avatar-16 avatar-default' height='16' width='16' /></td><td class="recentcommentstextend" style="background: #e8e8e8;">Iruñetik on <a href="https://borrokagaraia.wordpress.com/2017/03/12/oharra-errepresioari-autodefentsa/#comment-26181">[Oharra] Errepresioari autodef&hellip;</a></td></tr><tr><td title="Petriko Barreno" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><img alt='' src='https://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=16' class='avatar avatar-16 avatar-default' height='16' width='16' /></td><td class="recentcommentstextend" style="background: #e8e8e8;">Petriko Barreno on <a href="https://borrokagaraia.wordpress.com/2017/03/07/sobre-estrategias/#comment-26180">Sobre estrategias</a></td></tr>				</table>
				</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><div id="statcounter_image" style="display:inline;"><a title="web stats" href="http://statcounter.com/" class="statcounter"><img src="//c.statcounter.com/7283036/0/14b8af45/1/" alt="web
stats" style="border:none;" /></a></div></div>
		</aside>			</div><!-- #first .widget-area -->
			
						<div id="second" class="widget-area" role="complementary">
				<aside id="top-posts-3" class="widget widget_top-posts"><h3 class="widget-title">Irakurrienak (Gaur)</h3><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
												<a href="https://borrokagaraia.wordpress.com/2017/03/12/oharra-errepresioari-autodefentsa/" title="[Oharra] Errepresioari autodefentsa" class="bump-view" data-bump-view="tp">
							<img src="https://borrokagaraia.files.wordpress.com/2017/03/policias-antidisturbios_ecdima20150427_0016_3.jpg?resize=200%2C200&#038;ssl=1" alt="[Oharra] Errepresioari autodefentsa" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://borrokagaraia.wordpress.com/2017/03/07/sobre-estrategias/" title="Sobre estrategias" class="bump-view" data-bump-view="tp">
							<img src="https://borrokagaraia.files.wordpress.com/2017/03/estrategia-pagina-nicho.png?resize=200%2C200&#038;ssl=1" alt="Sobre estrategias" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://borrokagaraia.wordpress.com/2017/03/13/condenamos-la-violencia/" title="Condenamos la violencia" class="bump-view" data-bump-view="tp">
							<img src="https://borrokagaraia.files.wordpress.com/2017/03/a1-1200311085.jpg?resize=200%2C200&#038;ssl=1" alt="Condenamos la violencia" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://borrokagaraia.wordpress.com/2017/03/12/la-izquierda-en-las-dos-orillas/" title="La izquierda en las dos orillas" class="bump-view" data-bump-view="tp">
							<img src="https://borrokagaraia.files.wordpress.com/2017/03/orillas.jpg?resize=200%2C200&#038;ssl=1" alt="La izquierda en las dos orillas" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://borrokagaraia.wordpress.com/2017/03/11/zergatik-egin-behar-dute-euskal-preso-politikoek-etak-berak-egiten-ez-duena/" title="Zergatik egin behar dute euskal preso politikoek ETAk berak egiten ez duena?" class="bump-view" data-bump-view="tp">
							<img src="https://borrokagaraia.files.wordpress.com/2017/03/martutene.jpg?resize=200%2C200&#038;ssl=1" alt="Zergatik egin behar dute euskal preso politikoek ETAk berak egiten ez duena?" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://borrokagaraia.wordpress.com/2017/03/13/oharra-atxilotuak-askatu/" title="Oharra: Atxilotuak askatu!" class="bump-view" data-bump-view="tp">
							<img src="https://borrokagaraia.files.wordpress.com/2017/03/cgpwvhfwmaa1c4p.jpg?resize=200%2C200&#038;ssl=1" alt="Oharra: Atxilotuak askatu!" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://borrokagaraia.wordpress.com/2017/03/13/ostiralean-mobilizazioak-hiri-eta-herrietan-atxilotuekin-elkartasuna/" title="Ostiralean mobilizazioak hiri eta herrietan. Atxilotuekin elkartasuna" class="bump-view" data-bump-view="tp">
							<img src="https://borrokagaraia.files.wordpress.com/2017/03/111.jpg?resize=200%2C200&#038;ssl=1" alt="Ostiralean mobilizazioak hiri eta herrietan. Atxilotuekin elkartasuna" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://borrokagaraia.wordpress.com/2017/03/13/comuna-interclasismo-binomio-trinomio-primera-parte/" title="Comuna, interclasismo, binomio, trinomio... (Primera parte)" class="bump-view" data-bump-view="tp">
							<img src="https://borrokagaraia.files.wordpress.com/2017/03/independentzia-sozialismoa.jpg?resize=200%2C200&#038;ssl=1" alt="Comuna, interclasismo, binomio, trinomio... (Primera parte)" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://borrokagaraia.wordpress.com/2017/03/11/martxoaren-23an-leioako-ikasleok-grebara/" title="Martxoaren 23an Leioako ikasleok grebara!" class="bump-view" data-bump-view="tp">
							<img src="https://borrokagaraia.files.wordpress.com/2017/03/on9oq9ui.jpg?resize=200%2C200&#038;ssl=1" alt="Martxoaren 23an Leioako ikasleok grebara!" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://borrokagaraia.wordpress.com/2016/08/19/herritar-batasuna-unidad-popular/" title="Herritar Batasuna - Unidad Popular" class="bump-view" data-bump-view="tp">
							<img src="https://borrokagaraia.files.wordpress.com/2016/08/herritar-batasuna.jpg?resize=200%2C200&#038;ssl=1" alt="Herritar Batasuna - Unidad Popular" data-pin-nopin="true" />
						</a>
											</div>
				</div>
</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Bloga jarraitu Sigue el blog</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Introduce tu e-mail para seguir este blog y recibir notificaciones de los nuevos artículos via e-mail</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="27165522"/>
						<input type="hidden" name="source" value="https://borrokagaraia.wordpress.com/2017/03/13/comuna-interclasismo-binomio-trinomio-primera-parte/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="52d1500eeb" />						<input type="submit" value="Harpidetu " />
					</p>
				</form>
			
</aside><aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">Fitxategiak  Archivos</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Fitxategiak  Archivos</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Hautatu hilabetea</option>
				<option value='https://borrokagaraia.wordpress.com/2017/03/'> 2017(e)ko martxoa &nbsp;(38)</option>
	<option value='https://borrokagaraia.wordpress.com/2017/02/'> 2017(e)ko otsaila &nbsp;(71)</option>
	<option value='https://borrokagaraia.wordpress.com/2017/01/'> 2017(e)ko urtarrila &nbsp;(56)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/12/'> 2016(e)ko abendua &nbsp;(54)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/11/'> 2016(e)ko azaroa &nbsp;(73)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/10/'> 2016(e)ko urria &nbsp;(40)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/09/'> 2016(e)ko iraila &nbsp;(61)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/08/'> 2016(e)ko abuztua &nbsp;(61)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/07/'> 2016(e)ko uztaila &nbsp;(66)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/06/'> 2016(e)ko ekaina &nbsp;(61)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/05/'> 2016(e)ko maiatza &nbsp;(75)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/04/'> 2016(e)ko apirila &nbsp;(81)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/03/'> 2016(e)ko martxoa &nbsp;(80)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/02/'> 2016(e)ko otsaila &nbsp;(72)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/01/'> 2016(e)ko urtarrila &nbsp;(66)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/12/'> 2015(e)ko abendua &nbsp;(67)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/11/'> 2015(e)ko azaroa &nbsp;(59)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/10/'> 2015(e)ko urria &nbsp;(59)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/09/'> 2015(e)ko iraila &nbsp;(65)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/08/'> 2015(e)ko abuztua &nbsp;(52)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/07/'> 2015(e)ko uztaila &nbsp;(58)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/06/'> 2015(e)ko ekaina &nbsp;(57)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/05/'> 2015(e)ko maiatza &nbsp;(57)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/04/'> 2015(e)ko apirila &nbsp;(59)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/03/'> 2015(e)ko martxoa &nbsp;(61)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/02/'> 2015(e)ko otsaila &nbsp;(53)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/01/'> 2015(e)ko urtarrila &nbsp;(53)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/12/'> 2014(e)ko abendua &nbsp;(55)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/11/'> 2014(e)ko azaroa &nbsp;(57)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/10/'> 2014(e)ko urria &nbsp;(58)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/09/'> 2014(e)ko iraila &nbsp;(61)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/08/'> 2014(e)ko abuztua &nbsp;(57)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/07/'> 2014(e)ko uztaila &nbsp;(55)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/06/'> 2014(e)ko ekaina &nbsp;(58)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/05/'> 2014(e)ko maiatza &nbsp;(58)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/04/'> 2014(e)ko apirila &nbsp;(49)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/03/'> 2014(e)ko martxoa &nbsp;(57)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/02/'> 2014(e)ko otsaila &nbsp;(57)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/01/'> 2014(e)ko urtarrila &nbsp;(59)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/12/'> 2013(e)ko abendua &nbsp;(60)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/11/'> 2013(e)ko azaroa &nbsp;(54)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/10/'> 2013(e)ko urria &nbsp;(62)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/09/'> 2013(e)ko iraila &nbsp;(48)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/08/'> 2013(e)ko abuztua &nbsp;(49)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/07/'> 2013(e)ko uztaila &nbsp;(44)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/06/'> 2013(e)ko ekaina &nbsp;(52)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/05/'> 2013(e)ko maiatza &nbsp;(52)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/04/'> 2013(e)ko apirila &nbsp;(57)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/03/'> 2013(e)ko martxoa &nbsp;(50)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/02/'> 2013(e)ko otsaila &nbsp;(46)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/01/'> 2013(e)ko urtarrila &nbsp;(48)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/12/'> 2012(e)ko abendua &nbsp;(43)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/11/'> 2012(e)ko azaroa &nbsp;(42)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/10/'> 2012(e)ko urria &nbsp;(38)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/09/'> 2012(e)ko iraila &nbsp;(34)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/08/'> 2012(e)ko abuztua &nbsp;(39)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/07/'> 2012(e)ko uztaila &nbsp;(42)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/06/'> 2012(e)ko ekaina &nbsp;(40)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/05/'> 2012(e)ko maiatza &nbsp;(38)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/04/'> 2012(e)ko apirila &nbsp;(44)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/03/'> 2012(e)ko martxoa &nbsp;(47)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/02/'> 2012(e)ko otsaila &nbsp;(32)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/01/'> 2012(e)ko urtarrila &nbsp;(32)</option>
	<option value='https://borrokagaraia.wordpress.com/2011/12/'> 2011(e)ko abendua &nbsp;(36)</option>
	<option value='https://borrokagaraia.wordpress.com/2011/11/'> 2011(e)ko azaroa &nbsp;(32)</option>
	<option value='https://borrokagaraia.wordpress.com/2011/10/'> 2011(e)ko urria &nbsp;(32)</option>
	<option value='https://borrokagaraia.wordpress.com/2011/09/'> 2011(e)ko iraila &nbsp;(10)</option>

		</select>
		</aside>			</div><!-- #second .widget-area -->
			
						<div id="third" class="widget-area" role="complementary">
				<aside id="search-4" class="widget widget_search"><h3 class="widget-title">Bilatu &#8211; Buscar</h3>	<form method="get" id="searchform" action="https://borrokagaraia.wordpress.com/" role="search">
		<label for="s" class="assistive-text">Bilatu</label>
		<input type="text" class="field" name="s" id="s" placeholder="Search &hellip;" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Bilatu" />
	</form></aside><aside id="twitter-3" class="widget widget_twitter"><h3 class="widget-title"><a href='http://twitter.com/BorrokaGaraia'>Twitter</a></h3><ul class='tweets'>
			<li>
				Comuna, interclasismo, binomio, trinomio... (Primera parte) <a href="https://borrokagaraia.wordpress.com/2017/03/13/comuna-interclasismo-binomio-trinomio-primera-parte/"> borrokagaraia.wordpress.com/2017/03/13/com…</a> @<a href='http://twitter.com/BorrokaGaraia'>BorrokaGaraia</a> bidez 				<a href="http://twitter.com/BorrokaGaraia/statuses/841315572461797376" class="timesince">2&nbsp;hours&nbsp;ago</a>
			</li>

			</ul></aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><a href="https://twitter.com/BorrokaGaraia" class="twitter-follow-button" data-show-screen-name="false" data-text-color="#333" data-link-color="#666">Follow @BorrokaGaraia</a></div>
		</aside><aside id="rss_links-5" class="widget widget_rss_links"><h3 class="widget-title">RSS</h3><p class="size-medium"><a class="feed-image-link" href="https://borrokagaraia.wordpress.com/feed/" title="Subscribe to Bidalketak"><img src="https://borrokagaraia.wordpress.com/i/rss/silver-medium.png?m=1391188133h" alt="RSS Feed" /></a></p>
</aside><aside id="linkcat-1682922" class="widget widget_links"><h3 class="widget-title">Estekak</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.bilbomartxan.info/">Bilbo Martxan</a></li>
<li><a href="http://boltxe.info/">Boltxe</a></li>
<li><a href="http://euskalherria.indymedia.org/">EH indymedia</a></li>
<li><a href="http://ernaigazte.cc/">Ernai</a></li>
<li><a href="http://www.ezkerabertzalea.info/">Ezker Abertzalea</a></li>
<li><a href="http://www.gazteiraultza.info">Gazte iraultza</a></li>
<li><a href="http://lahaine.org/">La Haine</a></li>
<li><a href="http://www.naiz.info/">Naiz</a></li>
<li><a href="http://info.nodo50.org/">Nodo50</a></li>
<li><a href="http://pakitoarriaran.org/">Pakito Arriaran</a></li>
<li><a href="http://topatu.info/">Topatu</a></li>
<li><a href="http://www.trikimailu.info/">Trikimailu</a></li>

	</ul>
</aside>
			</div><!-- #third .widget-area -->
			
						<div id="fourth" class="widget-area" role="complementary">
				<aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/pages/Borroka-Garaia-webgunea/109706509137726">Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Borroka-Garaia-webgunea/109706509137726" data-width="340"  data-height="500" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Borroka-Garaia-webgunea/109706509137726"><a href="https://www.facebook.com/pages/Borroka-Garaia-webgunea/109706509137726">Facebook</a></blockquote></div>
		</div>
		<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/eu_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
		</aside><aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">Kategoriak</h3>		<ul>
	<li class="cat-item cat-item-201124"><a href="https://borrokagaraia.wordpress.com/category/euskal-herria/" title="Euskal Herria">Euskal Herria</a>
</li>
	<li class="cat-item cat-item-201135"><a href="https://borrokagaraia.wordpress.com/category/internazionala/" title="Internazionala">Internazionala</a>
</li>
	<li class="cat-item cat-item-14331254"><a href="https://borrokagaraia.wordpress.com/category/kolaborazioak/" >kolaborazioak</a>
</li>
		</ul>
</aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/deed.es"><img alt="Creative Commons-en baimena" style="border-width:0;" src="https://i0.wp.com/i.creativecommons.org/l/by-nc-sa/3.0/80x15.png" /></a><br /><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/deed.es"> Aitortu - Ez komertziala Partekatu berdin</a></div>
		</aside><aside id="gravatar-3" class="widget widget_gravatar"><p><img alt='' src='https://2.gravatar.com/avatar/222486731737cff30616025afb6efbf5?s=96&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&#038;r=G' class='avatar avatar-96 grav-widget-center' height='96' width='96'  style="display: block; margin: 0 auto;" /><br /><strong><a href="http://www.youtube.com/watch?v=6hEWxaOu4Zg">Borroka garaia da!</a></strong>  2017</p>
</aside>			</div><!-- #third .widget-area -->
			
		</div><!-- #secondary .widget-area -->
			</div><!-- #content -->

			
		</div><!-- #primary .site-content -->


		<div class="clearfix"></div>
	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
						<a href="https://eu.wordpress.com/?ref=footer_website">Create a free website or blog at WordPress.com.</a><br/>
					</div><!-- .site-info -->
	</footer><!-- .site-footer .site-footer -->
</div><!-- #page .hfeed .site -->
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201711y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	<div class="grofile-hash-map-cddb6d177487a19fad1d8e8628ce6ae4">
	</div>
	<div class="grofile-hash-map-222486731737cff30616025afb6efbf5">
	</div>
	<div class="grofile-hash-map-e291a7c21e88f1f22fa86c379fc88441">
	</div>
	<div class="grofile-hash-map-f25ecabfc112b0760a023f8d97895323">
	</div>
	<div class="grofile-hash-map-0b92e18e3b515dc2dae99fff537d27a3">
	</div>
	<div class="grofile-hash-map-07387de5cb6c363d26b00340ad323a3b">
	</div>
	<div class="grofile-hash-map-4c471e999014ac83bf342c0c95333981">
	</div>
	<div class="grofile-hash-map-222486731737cff30616025afb6efbf5">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Bidali iruzkina","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Amaitu saioa","loginText":"Hasi saioa","connectURL":"https:\/\/borrokagaraia.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/borrokagaraia.wordpress.com\/wp-login.php?action=logout&_wpnonce=b52f69c9ee","homeURL":"https:\/\/borrokagaraia.wordpress.com\/","postID":"40549","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Aldatu","changeAccount":"Kontua aldatu","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Utzi</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="27165522" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://borrokagaraia.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Borroka Garaia da!" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="82355251e2" /><input type="hidden" name="_wp_http_referer" value="/2017/03/13/comuna-interclasismo-binomio-trinomio-primera-parte/" />		</form>

		<div class="arrow"></div>
	</div>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_4994391_post_40549={"id":4994391,"unique_id":"wp-post-40549","title":"Comuna%2C%20interclasismo%2C%20binomio%2C%20trinomio%26%238230%3B%20%28Primera%20parte%29","permalink":"https:\/\/borrokagaraia.wordpress.com\/2017\/03\/13\/comuna-interclasismo-binomio-trinomio-primera-parte\/","item_id":"_post_40549"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_4994391_post_40549 == 'undefined' ){PDRTJS_4994391_post_40549 = new PDRTJS_RATING( PDRTJS_settings_4994391_post_40549 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/borrokagaraia.wordpress.com\/2017\/03\/13\/comuna-interclasismo-binomio-trinomio-primera-parte\/":40549};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/03/13/comuna-interclasismo-binomio-trinomio-primera-parte/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Utzi</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s2.wp.com/wp-content/mu-plugins/widgets/facebook-likebox/style.css?m=1436472654h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"27165522","siteName":"Borroka Garaia da!","siteURL":"http:\/\/borrokagaraia.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/9327e794b97e8edfb4407a29fbd12d14?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/the-columnist","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/borrokagaraia.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fborrokagaraia.wordpress.com%2F2017%2F03%2F13%2Fcomuna-interclasismo-binomio-trinomio-primera-parte%2F","themeURL":"","xhrURL":"https:\/\/borrokagaraia.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"cba941ae1e","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"52d1500eeb\" \/>","referer":"https:\/\/borrokagaraia.wordpress.com\/2017\/03\/13\/comuna-interclasismo-binomio-trinomio-primera-parte\/","canFollow":"","statusMessage":"","customizeLink":"https:\/\/borrokagaraia.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fborrokagaraia.wordpress.com%2F2017%2F03%2F13%2Fcomuna-interclasismo-binomio-trinomio-primera-parte%2F","postID":"40549","shortlink":"http:\/\/wp.me\/p1PYZA-ay1","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/borrokagaraia.wordpress.com\/40549","statsLink":"https:\/\/wordpress.com\/stats\/post\/40549\/borrokagaraia.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Editatu","login":"Hasi saioa","signup":"Sign up","customize":"Pertsonalizatu","report":"Report this content","themeInfo":"Get theme: The Columnist","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"245 harpidedun","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/borrokagaraia.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fborrokagaraia.wordpress.com%2F2017%2F03%2F13%2Fcomuna-interclasismo-binomio-trinomio-primera-parte%2F\">Log in now.<\/a>","stats":"Estatistikak"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"eu","ajaxurl":"https:\/\/borrokagaraia.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"8ecffdf0ee","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Iruzkin","post_comment":"Bidali iruzkina","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/borrokagaraia.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fborrokagaraia.wordpress.com%2F2017%2F03%2F13%2Fcomuna-interclasismo-binomio-trinomio-primera-parte%2F","blog_id":"27165522","local_comments_commenting_as":"<fieldset><label for=\"email\">E-posta<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Izena<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Webgunea<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=27165522&v=wpcom&tz=1&user_id=0&subd=borrokagaraia","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9UMtOAzEM/CGybkUP9ID4ljRruk7zMLZT6N+TRWxZoWpPHo1nxiPDJ7tQi2ExiAojXikgfw1Rn2C1ys1xamcqCokuqPDRsOHky5hQ/ottwtwl3E4z7HRquZD+HAhNrWanQYhtMVIJqY3dMgtqzj3ECXK6DZnKRhU/9r07eYHs1VA6cvWKIjSH3bmthGBUy5xwR49KKf/1WPOxv0Fuv2NYqx7cCl5qU0wQ0diHi1uIDQ9XNfeePAno5IXKeZnd9JZf94eX42532D8f4zdcWaus'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "borrokagaraia.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'27165522','blog_tz':'1','user_lang':'eu','blog_lang':'eu','user_id':'0'}]);
_stq.push(['view', {'blog':'27165522','v':'wpcom','tz':'1','user_id':'0','post':'40549','subd':'borrokagaraia'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1wamRFTUJvcCVmdVtvcCUrditEcC5rdHw4JUQsQU4vR3dMJT82VTRnczRMU105WE5qZWtoXWczU3FUeU5sTDVlVGlyJnZfbXdjLHZadUU0dy1VaHpRWTZYSUxWaltdTGIlWFN6LTB2QXx+ZTR8bTNiLyZWTU18UF89bC9UdjFpOVBddzJdfDlUfGJnTm5tRCY1cHNSPXImZFt3ZWdYfFdUL0JmZkZZcmpFJTVkP2p3VFNSZDFLQnZMa0ZHZmV6JU9IWlNnSUNmRkRHLndsZFN2T1c4LU5sYUtdbk0rS0J1UWgxWEVndkxkWnZOQ0V6XyZORkVyYzlUcnpdckRKNCwyTDhoRmpzW3hMUjcwK2V0ZHdJMF9lT0xfcUhmWzU2N2w4bUR0bV05dVl5U0Jwc1Vwbkx1aHpGSyZWdTdyfi1zeWhvWzc0VXBGcllXMHVpcVpfJixqTXNNTH5WUjVfWA=='}]);
_stq.push([ 'clickTrackerInit', '27165522', '40549' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 176 seconds ago
	generated in 0.150 seconds
	served from batcache in 0.002 seconds
	expires in 124 seconds
-->
