<!DOCTYPE html>
<html lang="eu">
<head>
<meta charset="UTF-8" />
<title>Kurtso hasieran, autogestioa | Borroka Garaia da!</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://borrokagaraia.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/pub/the-columnist/js/html5.js" type="text/javascript"></script>
<![endif]-->

<meta name="google-site-verification" content="0JREjQ8kDfacRjAOKY61gAoiHT8pmbodLiR9eWSe67s" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Borroka Garaia da! &raquo; Jarioa" href="https://borrokagaraia.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Borroka Garaia da! &raquo; Iruzkinen jarioa" href="https://borrokagaraia.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Borroka Garaia da! &raquo; Kurtso hasieran, autogestioa bidalketako iruzkinen jarioa" href="https://borrokagaraia.wordpress.com/2017/09/05/kurtso-hasieran-autogestioa/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkutuwyAMhV9oHso27fJj2rMAcVO3gFEwSvf2c5JWU7cI5Q86x5wPczNTBs9JMImJFXKoA6ViAp2xmBNKtv4Mi3v0pTyY7fiIwQr2kLnIH9fCPI+o9ZitzImIPVkMGDXWwibqB9Q+GrlqELw0kZhfb41medRTNXc2ZU2Dc3nEUkDHSDWCHHVv/7m1bHJ1s9RyqDFREVPkO+D+OCW/IrC033MFwvl66du9NpCD9eiY11d1fNlPFvZkA5BG7s0Kk0ks6+RNtFYdkCGwt0Kc7gwcgqWx/d1c4EHlsPyBXztDX/Gze/l4e3rvuufu9APXmBWZ' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://borrokagaraia.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Después de 88 días en huelga hambre, presos mapuche podrían dejar de ingerir líquido' href='https://borrokagaraia.wordpress.com/2017/09/05/despues-de-88-dias-en-huelga-hambre-presos-mapuche-podrian-dejar-de-ingerir-liquido/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://borrokagaraia.wordpress.com/2017/09/05/kurtso-hasieran-autogestioa/" />
<link rel='shortlink' href='http://wp.me/p1PYZA-bWJ' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fborrokagaraia.wordpress.com%2F2017%2F09%2F05%2Fkurtso-hasieran-autogestioa%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fborrokagaraia.wordpress.com%2F2017%2F09%2F05%2Fkurtso-hasieran-autogestioa%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Kurtso hasieran, autogestioa" />
<meta property="og:url" content="https://borrokagaraia.wordpress.com/2017/09/05/kurtso-hasieran-autogestioa/" />
<meta property="og:description" content="Itziar Bardaji Goikoetxea / Argia Iruñeko auzo aberats batean, etxe abandonatu baten teilatua zulatzen hasia da. Okupazio mugimenduko gazte batzuk eta kalean bizi ziren etxegabeko batzuk bertan biz…" />
<meta property="article:published_time" content="2017-09-05T13:48:29+00:00" />
<meta property="article:modified_time" content="2017-09-05T13:48:29+00:00" />
<meta property="og:site_name" content="Borroka Garaia da!" />
<meta property="og:image" content="https://borrokagaraia.files.wordpress.com/2017/09/etxe5.jpg" />
<meta property="og:image:width" content="450" />
<meta property="og:image:height" content="337" />
<meta property="og:locale" content="eu_ES" />
<meta name="twitter:site" content="@BorrokaGaraia" />
<meta name="twitter:text:title" content="Kurtso hasieran, autogestioa" />
<meta name="twitter:image:src" content="https://borrokagaraia.files.wordpress.com/2017/09/etxe5.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@BorrokaGaraia" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/9327e794b97e8edfb4407a29fbd12d14?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/9327e794b97e8edfb4407a29fbd12d14?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/9327e794b97e8edfb4407a29fbd12d14?s=114" />
<link rel='openid.server' href='https://borrokagaraia.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://borrokagaraia.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://borrokagaraia.wordpress.com/osd.xml" title="Borroka Garaia da!" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Borroka Garaia da!" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Kritika eta hausnarketa politikoa ★ Crítica y  análisis político" /><meta name="msapplication-task" content="name=Harpidetu;action-uri=https://borrokagaraia.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/9327e794b97e8edfb4407a29fbd12d14?s=16" /><meta name="msapplication-task" content="name=Doako bloga bat lortzeko izena eman;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Kurtso hasieran, autogestioa | Borroka Garaia da! on WordPress.com" />
<meta name="description" content="Itziar Bardaji Goikoetxea / Argia Iruñeko auzo aberats batean, etxe abandonatu baten teilatua zulatzen hasia da. Okupazio mugimenduko gazte batzuk eta kalean bizi ziren etxegabeko batzuk bertan bizi dira elkarrekin, eta etxea konpontzen ari dira. Elkarlana eta elkarbizitza aurrera doaz, arduratze aktiboaz eta elkartasunez. Etxe Ikusezina deitu duten horretan ematen den bi munduren loturak, gizarte&hellip;" />
<link rel="amphtml" href="https://borrokagaraia.wordpress.com/2017/09/05/kurtso-hasieran-autogestioa/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-45925 single-format-standard custom-background mp6 customizer-styles-applied group-blog highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	
	<div id="main">
		<div id="primary" class="site-content">

			
			<div id="left-col">
				<header id="masthead" class="site-header" role="banner">
					<a class="thumbnail" href="https://borrokagaraia.wordpress.com/" title="Borroka Garaia da!" rel="home">
																			<img src="https://borrokagaraia.files.wordpress.com/2012/12/bgd.jpg" width="140" height="180" alt="" />
											</a>

					<hgroup class="single-title">
						<h1>Kurtso hasieran, autogestioa</h1>
						<div class="single-description entry-meta">
							<span class="byline">Posted by <span class="author vcard"><a class="url fn n" href="https://borrokagaraia.wordpress.com/author/saretik/" title=" saretik(r)en bidalketa guztiak ikusi" rel="author">saretik</a></span></span><a href="https://borrokagaraia.wordpress.com/2017/09/05/kurtso-hasieran-autogestioa/" title="15:48" rel="bookmark"><time class="entry-date" datetime="2017-09-05T15:48:29+00:00" pubdate>05/09/2017</time></a>						</div><!-- .entry-meta -->
											</hgroup><!-- end .single-title -->
				</header>
			</div>
			<div id="content" role="main">

				
<article id="post-45925" class="post-45925 post type-post status-publish format-standard has-post-thumbnail hentry category-euskal-herria">
	<header class="entry-header">
		<img width="625" height="390" src="https://borrokagaraia.files.wordpress.com/2017/09/etxe5.jpg?w=625&amp;h=390&amp;crop=1" class="banner-img wp-post-image" alt="" srcset="https://borrokagaraia.files.wordpress.com/2017/09/etxe5.jpg?w=625&amp;h=390&amp;crop=1 625w, https://borrokagaraia.files.wordpress.com/2017/09/etxe5.jpg?w=150&amp;h=94&amp;crop=1 150w, https://borrokagaraia.files.wordpress.com/2017/09/etxe5.jpg?w=300&amp;h=187&amp;crop=1 300w, https://borrokagaraia.files.wordpress.com/2017/09/etxe5.jpg?w=768&amp;h=479&amp;crop=1 768w" sizes="(max-width: 625px) 100vw, 625px" data-attachment-id="45936" data-permalink="https://borrokagaraia.wordpress.com/2017/09/05/kurtso-hasieran-autogestioa/etxe5/#main" data-orig-file="https://borrokagaraia.files.wordpress.com/2017/09/etxe5.jpg" data-orig-size="792,593" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="etxe5" data-image-description="" data-medium-file="https://borrokagaraia.files.wordpress.com/2017/09/etxe5.jpg?w=300" data-large-file="https://borrokagaraia.files.wordpress.com/2017/09/etxe5.jpg?w=450" />		<a class="home-link" href="https://borrokagaraia.wordpress.com/" title="Borroka Garaia da!" rel="home">Home</a>
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>Itziar Bardaji Goikoetxea / Argia</p>
<p>Iruñeko auzo aberats batean, etxe abandonatu baten teilatua zulatzen hasia da. Okupazio mugimenduko gazte batzuk eta kalean bizi ziren etxegabeko batzuk bertan bizi dira elkarrekin, eta etxea konpontzen ari dira. Elkarlana eta elkarbizitza aurrera doaz, arduratze aktiboaz eta elkartasunez. Etxe Ikusezina deitu duten horretan ematen den bi munduren loturak, gizarte zerbitzu eta abarren asistentzialismoa eta ondoriozko mailakatze soziala gainditu lezake.</p>
<p>Handik ez oso urrun, alde zaharrean, Marques de Rozalejo jauregiko ateak irekitzen dira auzoari eta hiriari gaztetxe berrira ongietorria emateko. Gaztetxe okupatu, hau da, gune aske batean garatu daitekeenak, hiritar umetuak nahiago dituen sistemaren neurrira diseinatutako instituzioetatik, bihotz onez bada ere, gazteriari eta auzoari eskain dakiokeen espazio sasiautogestionatu eredu oro gainditzen du. Atzeko hamarkadei begira, nik uste garbia dela gaztetxerik gabe Euskal Herria desberdina izango zela. Edo alderantziz, beste toki batzuen igualagoa, igualegia.</p>
<p>Bi proiektuak dira legez kanpokoak, eta horrela behar dute izan beren izaera ez galtzeko. Biak daude momentu honetan arriskuan. Babestea merezi du.</p>
<div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Baloratu:</h3><div class="pd-rating" id="pd_rating_holder_4994391_post_45925"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte :: Elkarbanatu</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-45925" class="share-facebook sd-button share-icon" href="https://borrokagaraia.wordpress.com/2017/09/05/kurtso-hasieran-autogestioa/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-45925" class="share-twitter sd-button share-icon" href="https://borrokagaraia.wordpress.com/2017/09/05/kurtso-hasieran-autogestioa/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Kurtso%20hasieran%2C%20autogestioa https%3A%2F%2Fborrokagaraia.wordpress.com%2F2017%2F09%2F05%2Fkurtso-hasieran-autogestioa%2F" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://borrokagaraia.wordpress.com/2017/09/05/kurtso-hasieran-autogestioa/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-45925" class="share-google-plus-1 sd-button share-icon" href="https://borrokagaraia.wordpress.com/2017/09/05/kurtso-hasieran-autogestioa/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Gehiago</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://borrokagaraia.wordpress.com/2017/09/05/kurtso-hasieran-autogestioa/#print" target="_blank" title="Click to print"><span>Inprimatu</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-45925" class="share-linkedin sd-button share-icon" href="https://borrokagaraia.wordpress.com/2017/09/05/kurtso-hasieran-autogestioa/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://borrokagaraia.wordpress.com/2017/09/05/kurtso-hasieran-autogestioa/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="https://borrokagaraia.wordpress.com/2017/09/05/kurtso-hasieran-autogestioa/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-45925" class="share-pinterest sd-button share-icon" href="https://borrokagaraia.wordpress.com/2017/09/05/kurtso-hasieran-autogestioa/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://borrokagaraia.wordpress.com/2017/09/05/kurtso-hasieran-autogestioa/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		<span class="meta-tax"><strong>Posted in:</strong> <a href="https://borrokagaraia.wordpress.com/category/euskal-herria/" rel="category tag">Euskal Herria</a></span><a class="permalink" href="https://borrokagaraia.wordpress.com/2017/09/05/kurtso-hasieran-autogestioa/" title="Permalink to Kurtso hasieran, autogestioa" rel="bookmark">Permalink</a><a href="https://borrokagaraia.wordpress.com/2017/09/05/kurtso-hasieran-autogestioa/#respond">Utzi iruzkina</a>	</footer><!-- .entry-meta -->
</article><!-- #post-45925 -->

				

	<div id="comments" class="comments-area">

	
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">UTZI ERANTZUN BAT - DEJA UN RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/09/05/kurtso-hasieran-autogestioa/#respond" style="display:none;">Utzi erantzuna</a></small></h3>			<form action="https://borrokagaraia.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="e79d8a5100" /><input type="hidden" name="_wp_http_referer" value="/2017/09/05/kurtso-hasieran-autogestioa/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Sartu hemen zure erantzuna...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Sartu hemen zure erantzuna..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gonbidatua">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fborrokagaraia.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-posta <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Izena</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Webgunea</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Aldatu</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Aldatu</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Aldatu</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Aldatu</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Ezeztatu</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Erantzuna bidali" /> <input type='hidden' name='comment_post_ID' value='45925' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1778917135" /></p>
<input type="hidden" name="genseq" value="1504619480" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="86"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>	
	
</div><!-- #comments .comments-area -->

					<nav role="navigation" id="nav-below" class="site-navigation post-navigation">
		<h1 class="assistive-text">Bidalketetan zehar nabigatu</h1>

	
		<div class="nav-previous"><a href="https://borrokagaraia.wordpress.com/2017/09/05/despues-de-88-dias-en-huelga-hambre-presos-mapuche-podrian-dejar-de-ingerir-liquido/" rel="prev"><span class="meta-nav">&larr;</span> Después de 88 días en huelga hambre, presos mapuche podrían dejar de ingerir líquido</a></div>		
	
	</nav><!-- #nav-below -->
	
				
		<div id="secondary" class="four" role="complementary">
			
						<div id="first" class="widget-area" role="complementary">
				<aside id="recent-comments-3" class="widget widget_recent_comments"><h1 class="widget-title">Azken erantzunak</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="borrokagaraia" class="recentcommentsavatartop" style="height:16px; width:16px;background: #e8e8e8;"><a href="https://borrokagaraia.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/222486731737cff30616025afb6efbf5?s=16&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D16&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstexttop" style="background: #e8e8e8;"><a href="https://borrokagaraia.wordpress.com" rel="nofollow">borrokagaraia</a> on <a href="https://borrokagaraia.wordpress.com/2017/09/04/oleadas/#comment-31296">Oleadas</a></td></tr><tr><td title="borrokagaraia" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><a href="https://borrokagaraia.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/222486731737cff30616025afb6efbf5?s=16&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D16&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style="background: #e8e8e8;"><a href="https://borrokagaraia.wordpress.com" rel="nofollow">borrokagaraia</a> on <a href="https://borrokagaraia.wordpress.com/2017/09/04/oleadas/#comment-31294">Oleadas</a></td></tr><tr><td title="garikoitz" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><img alt='' src='https://2.gravatar.com/avatar/2defaca65404849936efa514996cb367?s=16&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D16&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="background: #e8e8e8;">garikoitz on <a href="https://borrokagaraia.wordpress.com/2017/09/04/oleadas/#comment-31293">Oleadas</a></td></tr><tr><td title="VictorIII" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><img alt='' src='https://1.gravatar.com/avatar/1aa25081517ac1f5df33d7ec37ffd58a?s=16&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D16&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="background: #e8e8e8;">VictorIII on <a href="https://borrokagaraia.wordpress.com/2017/09/04/la-sombra-de-falange-y-tradicion-vuelve-a-euskal-herria/#comment-31292">La sombra de ‘Falange y tradic&hellip;</a></td></tr><tr><td title="iparra" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><img alt='' src='https://1.gravatar.com/avatar/7368a4413b20e6bf77919ede17a56f63?s=16&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D16&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="background: #e8e8e8;">iparra on <a href="https://borrokagaraia.wordpress.com/2017/09/01/kurds-en-siria-revolucionarias-o-titeres-de-estados-unidos/#comment-31288">Kurd@s en Siria, ¿revolucionar&hellip;</a></td></tr><tr><td title="Gorri" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><img alt='' src='https://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=16' class='avatar avatar-16 avatar-default' height='16' width='16' /></td><td class="recentcommentstextend" style="background: #e8e8e8;">Gorri on <a href="https://borrokagaraia.wordpress.com/2017/09/01/kurds-en-siria-revolucionarias-o-titeres-de-estados-unidos/#comment-31283">Kurd@s en Siria, ¿revolucionar&hellip;</a></td></tr><tr><td title="Nafarra" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><img alt='' src='https://2.gravatar.com/avatar/519bc829717e4a8baeed5fed5a3a5667?s=16&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D16&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="background: #e8e8e8;">Nafarra on <a href="https://borrokagaraia.wordpress.com/2017/09/04/oleadas/#comment-31282">Oleadas</a></td></tr><tr><td title="Gorri" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><img alt='' src='https://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=16' class='avatar avatar-16 avatar-default' height='16' width='16' /></td><td class="recentcommentstextend" style="background: #e8e8e8;">Gorri on <a href="https://borrokagaraia.wordpress.com/2017/06/13/e-19-21-kurdistan-rojavako-iraultza-ehn/#comment-31280">E-19-21: &#8220;Kurdistan, Roj&hellip;</a></td></tr><tr><td title="Gorri" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><img alt='' src='https://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=16' class='avatar avatar-16 avatar-default' height='16' width='16' /></td><td class="recentcommentstextend" style="background: #e8e8e8;">Gorri on <a href="https://borrokagaraia.wordpress.com/2017/06/13/e-19-21-kurdistan-rojavako-iraultza-ehn/#comment-31278">E-19-21: &#8220;Kurdistan, Roj&hellip;</a></td></tr><tr><td title="Aritz" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><img alt='' src='https://2.gravatar.com/avatar/eb53826a89a92f1586e611b80c3d6d5b?s=16&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D16&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="background: #e8e8e8;">Aritz on <a href="https://borrokagaraia.wordpress.com/2017/09/01/kurds-en-siria-revolucionarias-o-titeres-de-estados-unidos/#comment-31274">Kurd@s en Siria, ¿revolucionar&hellip;</a></td></tr><tr><td title="Pablo García" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><a href="http://eltxokodepablo.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/3230d9b4135c32736548a6f7276db27f?s=16&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D16&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style="background: #e8e8e8;"><a href="http://eltxokodepablo.wordpress.com" rel="nofollow">Pablo García</a> on <a href="https://borrokagaraia.wordpress.com/2017/09/01/kurds-en-siria-revolucionarias-o-titeres-de-estados-unidos/#comment-31272">Kurd@s en Siria, ¿revolucionar&hellip;</a></td></tr><tr><td title="Maju" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><a href="http://forwhattheywereweare.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c35fe967abe46076c0c44d107f58c84d?s=16&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D16&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style="background: #e8e8e8;"><a href="http://forwhattheywereweare.wordpress.com" rel="nofollow">Maju</a> on <a href="https://borrokagaraia.wordpress.com/2017/09/01/kurds-en-siria-revolucionarias-o-titeres-de-estados-unidos/#comment-31269">Kurd@s en Siria, ¿revolucionar&hellip;</a></td></tr><tr><td title="Maju" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><a href="http://forwhattheywereweare.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c35fe967abe46076c0c44d107f58c84d?s=16&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D16&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style="background: #e8e8e8;"><a href="http://forwhattheywereweare.wordpress.com" rel="nofollow">Maju</a> on <a href="https://borrokagaraia.wordpress.com/2017/09/04/oleadas/#comment-31259">Oleadas</a></td></tr><tr><td title="Maite L" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><img alt='' src='https://0.gravatar.com/avatar/6b679fb669dabfaa8bf62a2671f0de2b?s=16&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D16&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="background: #e8e8e8;">Maite L on <a href="https://borrokagaraia.wordpress.com/2017/09/01/kurds-en-siria-revolucionarias-o-titeres-de-estados-unidos/#comment-31245">Kurd@s en Siria, ¿revolucionar&hellip;</a></td></tr><tr><td title="Anonimoa" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><img alt='' src='https://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=16' class='avatar avatar-16 avatar-default' height='16' width='16' /></td><td class="recentcommentstextend" style="background: #e8e8e8;">Anonimoa on <a href="https://borrokagaraia.wordpress.com/2017/09/04/oleadas/#comment-31222">Oleadas</a></td></tr>				</table>
				</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><div id="statcounter_image" style="display:inline;"><a title="web stats" href="http://statcounter.com/" class="statcounter"><img src="//c.statcounter.com/7283036/0/14b8af45/1/" alt="web
stats" style="border:none;" /></a></div></div>
		</aside>			</div><!-- #first .widget-area -->
			
						<div id="second" class="widget-area" role="complementary">
				<aside id="top-posts-3" class="widget widget_top-posts"><h3 class="widget-title">Irakurrienak (Gaur)</h3><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
												<a href="https://borrokagaraia.wordpress.com/2017/09/04/oleadas/" title="Oleadas" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://borrokagaraia.files.wordpress.com/2017/09/14883612815300.jpg?resize=200%2C200" alt="Oleadas" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://borrokagaraia.wordpress.com/2017/09/01/kurds-en-siria-revolucionarias-o-titeres-de-estados-unidos/" title="Kurd@s en Siria, ¿revolucionarias o títeres de Estados Unidos?" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://borrokagaraia.files.wordpress.com/2017/09/kobane1.jpg?resize=200%2C200" alt="Kurd@s en Siria, ¿revolucionarias o títeres de Estados Unidos?" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://borrokagaraia.wordpress.com/2017/09/03/alde-zaharrak-gaztetxea-lortu-du-nuevo-gaztetxe-en-irunea/" title="Alde Zaharrak Gaztetxea lortu du! | Nuevo gaztetxe en Iruñea" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://borrokagaraia.files.wordpress.com/2017/09/diy94b3w0aemmet-large.jpg?resize=200%2C200" alt="Alde Zaharrak Gaztetxea lortu du! | Nuevo gaztetxe en Iruñea" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://borrokagaraia.wordpress.com/2017/09/04/la-sombra-de-falange-y-tradicion-vuelve-a-euskal-herria/" title="La sombra de ‘Falange y tradición’ vuelve a Euskal Herria" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://borrokagaraia.files.wordpress.com/2017/09/dhvoyibxoaii-tw.jpg?resize=200%2C200" alt="La sombra de ‘Falange y tradición’ vuelve a Euskal Herria" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://borrokagaraia.wordpress.com/2017/09/03/contra-el-estado-espanol-no-contra-su-gente-nos-declaramos-enemigas-del-burgues-catalan/" title="Contra el Estado español, no contra su gente. Nos declaramos enemigas del burgués catalán" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://borrokagaraia.files.wordpress.com/2017/09/adhesius.jpg?resize=200%2C200" alt="Contra el Estado español, no contra su gente. Nos declaramos enemigas del burgués catalán" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://borrokagaraia.wordpress.com/2017/09/04/la-crisis-de-espana-marco-de-acumulacion-del-capital-contra-los-derechos-de-los-pueblos/" title="La crisis de España, marco de acumulación del capital contra los derechos de los pueblos" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://borrokagaraia.files.wordpress.com/2017/09/papeles-de-barcenas.jpg?resize=200%2C200" alt="La crisis de España, marco de acumulación del capital contra los derechos de los pueblos" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://borrokagaraia.wordpress.com/2017/09/02/el-desaparecido-que-esta-haciendo-temblar-argentina/" title="El &quot;desaparecido&quot; que está haciendo temblar Argentina" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://borrokagaraia.files.wordpress.com/2017/09/desaparecidos-en-democracia-dantiago.png?resize=200%2C200" alt="El &quot;desaparecido&quot; que está haciendo temblar Argentina" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://borrokagaraia.wordpress.com/2017/09/02/zergatik-okupatu-dugu-por-que-hemos-ocupado/" title="Zergatik okupatu dugu? |¿Por qué hemos ocupado?" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://borrokagaraia.files.wordpress.com/2017/09/21200506_1896681210651021_1104402527285018472_o.jpg?resize=200%2C200" alt="Zergatik okupatu dugu? |¿Por qué hemos ocupado?" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://borrokagaraia.wordpress.com/2017/09/01/las-izquierdas-y-la-religion/" title="Las izquierdas y la religión" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://borrokagaraia.files.wordpress.com/2017/09/creacion_adan.jpg?resize=200%2C200" alt="Las izquierdas y la religión" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://borrokagaraia.wordpress.com/2017/09/03/30-urte-borrokak-uztartzen-herriok-burujabe-urriak-7-berriozar/" title="30 urte borrokak uztartzen, Herriok burujabe! Urriak 7 - Berriozar" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://borrokagaraia.files.wordpress.com/2017/09/argazkia.jpg?resize=200%2C200" alt="30 urte borrokak uztartzen, Herriok burujabe! Urriak 7 - Berriozar" data-pin-nopin="true" />
						</a>
											</div>
				</div>
</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Bloga jarraitu Sigue el blog</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Introduce tu e-mail para seguir este blog y recibir notificaciones de los nuevos artículos via e-mail</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="27165522"/>
						<input type="hidden" name="source" value="https://borrokagaraia.wordpress.com/2017/09/05/kurtso-hasieran-autogestioa/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="90355880be" />						<input type="submit" value="Harpidetu " />
					</p>
				</form>
			
</aside><aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">Fitxategiak  Archivos</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Fitxategiak  Archivos</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Hautatu hilabetea</option>
				<option value='https://borrokagaraia.wordpress.com/2017/09/'> 2017(e)ko Iraila &nbsp;(14)</option>
	<option value='https://borrokagaraia.wordpress.com/2017/08/'> 2017(e)ko abuztua &nbsp;(39)</option>
	<option value='https://borrokagaraia.wordpress.com/2017/07/'> 2017(e)ko uztaila &nbsp;(56)</option>
	<option value='https://borrokagaraia.wordpress.com/2017/06/'> 2017(e)ko ekaina &nbsp;(62)</option>
	<option value='https://borrokagaraia.wordpress.com/2017/05/'> 2017(e)ko maiatza &nbsp;(77)</option>
	<option value='https://borrokagaraia.wordpress.com/2017/04/'> 2017(e)ko apirila &nbsp;(64)</option>
	<option value='https://borrokagaraia.wordpress.com/2017/03/'> 2017(e)ko martxoa &nbsp;(80)</option>
	<option value='https://borrokagaraia.wordpress.com/2017/02/'> 2017(e)ko otsaila &nbsp;(71)</option>
	<option value='https://borrokagaraia.wordpress.com/2017/01/'> 2017(e)ko urtarrila &nbsp;(56)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/12/'> 2016(e)ko abendua &nbsp;(54)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/11/'> 2016(e)ko azaroa &nbsp;(73)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/10/'> 2016(e)ko urria &nbsp;(40)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/09/'> 2016(e)ko Iraila &nbsp;(61)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/08/'> 2016(e)ko abuztua &nbsp;(61)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/07/'> 2016(e)ko uztaila &nbsp;(66)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/06/'> 2016(e)ko ekaina &nbsp;(61)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/05/'> 2016(e)ko maiatza &nbsp;(75)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/04/'> 2016(e)ko apirila &nbsp;(81)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/03/'> 2016(e)ko martxoa &nbsp;(80)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/02/'> 2016(e)ko otsaila &nbsp;(72)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/01/'> 2016(e)ko urtarrila &nbsp;(66)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/12/'> 2015(e)ko abendua &nbsp;(67)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/11/'> 2015(e)ko azaroa &nbsp;(59)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/10/'> 2015(e)ko urria &nbsp;(59)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/09/'> 2015(e)ko Iraila &nbsp;(65)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/08/'> 2015(e)ko abuztua &nbsp;(52)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/07/'> 2015(e)ko uztaila &nbsp;(58)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/06/'> 2015(e)ko ekaina &nbsp;(57)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/05/'> 2015(e)ko maiatza &nbsp;(57)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/04/'> 2015(e)ko apirila &nbsp;(59)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/03/'> 2015(e)ko martxoa &nbsp;(61)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/02/'> 2015(e)ko otsaila &nbsp;(53)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/01/'> 2015(e)ko urtarrila &nbsp;(53)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/12/'> 2014(e)ko abendua &nbsp;(55)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/11/'> 2014(e)ko azaroa &nbsp;(57)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/10/'> 2014(e)ko urria &nbsp;(58)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/09/'> 2014(e)ko Iraila &nbsp;(61)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/08/'> 2014(e)ko abuztua &nbsp;(57)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/07/'> 2014(e)ko uztaila &nbsp;(55)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/06/'> 2014(e)ko ekaina &nbsp;(58)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/05/'> 2014(e)ko maiatza &nbsp;(58)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/04/'> 2014(e)ko apirila &nbsp;(49)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/03/'> 2014(e)ko martxoa &nbsp;(57)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/02/'> 2014(e)ko otsaila &nbsp;(57)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/01/'> 2014(e)ko urtarrila &nbsp;(59)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/12/'> 2013(e)ko abendua &nbsp;(60)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/11/'> 2013(e)ko azaroa &nbsp;(54)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/10/'> 2013(e)ko urria &nbsp;(62)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/09/'> 2013(e)ko Iraila &nbsp;(48)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/08/'> 2013(e)ko abuztua &nbsp;(49)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/07/'> 2013(e)ko uztaila &nbsp;(44)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/06/'> 2013(e)ko ekaina &nbsp;(52)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/05/'> 2013(e)ko maiatza &nbsp;(52)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/04/'> 2013(e)ko apirila &nbsp;(57)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/03/'> 2013(e)ko martxoa &nbsp;(50)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/02/'> 2013(e)ko otsaila &nbsp;(46)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/01/'> 2013(e)ko urtarrila &nbsp;(48)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/12/'> 2012(e)ko abendua &nbsp;(43)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/11/'> 2012(e)ko azaroa &nbsp;(42)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/10/'> 2012(e)ko urria &nbsp;(38)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/09/'> 2012(e)ko Iraila &nbsp;(34)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/08/'> 2012(e)ko abuztua &nbsp;(39)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/07/'> 2012(e)ko uztaila &nbsp;(42)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/06/'> 2012(e)ko ekaina &nbsp;(40)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/05/'> 2012(e)ko maiatza &nbsp;(38)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/04/'> 2012(e)ko apirila &nbsp;(44)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/03/'> 2012(e)ko martxoa &nbsp;(47)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/02/'> 2012(e)ko otsaila &nbsp;(32)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/01/'> 2012(e)ko urtarrila &nbsp;(32)</option>
	<option value='https://borrokagaraia.wordpress.com/2011/12/'> 2011(e)ko abendua &nbsp;(36)</option>
	<option value='https://borrokagaraia.wordpress.com/2011/11/'> 2011(e)ko azaroa &nbsp;(32)</option>
	<option value='https://borrokagaraia.wordpress.com/2011/10/'> 2011(e)ko urria &nbsp;(31)</option>
	<option value='https://borrokagaraia.wordpress.com/2011/09/'> 2011(e)ko Iraila &nbsp;(10)</option>

		</select>
		</aside>			</div><!-- #second .widget-area -->
			
						<div id="third" class="widget-area" role="complementary">
				<aside id="search-4" class="widget widget_search"><h3 class="widget-title">Bilatu &#8211; Buscar</h3>	<form method="get" id="searchform" action="https://borrokagaraia.wordpress.com/" role="search">
		<label for="s" class="assistive-text">Bilatu</label>
		<input type="text" class="field" name="s" id="s" placeholder="Search &hellip;" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Bilatu" />
	</form></aside><aside id="twitter-3" class="widget widget_twitter"><h3 class="widget-title"><a href='http://twitter.com/BorrokaGaraia'>Twitter</a></h3><ul class='tweets'>
			<li>
				Después de 88 días en huelga hambre, presos mapuche podrían dejar de ingerir líquido <a href="https://borrokagaraia.wordpress.com/2017/09/05/despues-de-88-dias-en-huelga-hambre-presos-mapuche-podrian-dejar-de-ingerir-liquido/"> borrokagaraia.wordpress.com/2017/09/05/des…</a> @<a href='http://twitter.com/BorrokaGaraia'>BorrokaGaraia</a> bidez 				<a href="http://twitter.com/BorrokaGaraia/statuses/905061078635335681" class="timesince">18&nbsp;minutes&nbsp;ago</a>
			</li>

			</ul></aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><a href="https://twitter.com/BorrokaGaraia" class="twitter-follow-button" data-show-screen-name="false" data-text-color="#333" data-link-color="#666">Follow @BorrokaGaraia</a></div>
		</aside><aside id="rss_links-5" class="widget widget_rss_links"><h3 class="widget-title">RSS</h3><p class="size-medium"><a class="feed-image-link" href="https://borrokagaraia.wordpress.com/feed/" title="Subscribe to Bidalketak"><img src="https://borrokagaraia.wordpress.com/i/rss/silver-medium.png?m=1391188133h" alt="RSS Feed" /></a></p>
</aside><aside id="linkcat-1682922" class="widget widget_links"><h3 class="widget-title">Estekak</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.bilbomartxan.info/">Bilbo Martxan</a></li>
<li><a href="http://boltxe.info/">Boltxe</a></li>
<li><a href="http://euskalherria.indymedia.org/">EH indymedia</a></li>
<li><a href="http://ernaigazte.cc/">Ernai</a></li>
<li><a href="http://www.ezkerabertzalea.info/">Ezker Abertzalea</a></li>
<li><a href="http://www.gazteiraultza.info">Gazte iraultza</a></li>
<li><a href="http://lahaine.org/">La Haine</a></li>
<li><a href="http://www.naiz.info/">Naiz</a></li>
<li><a href="http://info.nodo50.org/">Nodo50</a></li>
<li><a href="http://pakitoarriaran.org/">Pakito Arriaran</a></li>
<li><a href="http://topatu.info/">Topatu</a></li>
<li><a href="http://www.trikimailu.info/">Trikimailu</a></li>

	</ul>
</aside>
			</div><!-- #third .widget-area -->
			
						<div id="fourth" class="widget-area" role="complementary">
				<aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/pages/Borroka-Garaia-webgunea/109706509137726">Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Borroka-Garaia-webgunea/109706509137726" data-width="340"  data-height="500" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Borroka-Garaia-webgunea/109706509137726"><a href="https://www.facebook.com/pages/Borroka-Garaia-webgunea/109706509137726">Facebook</a></blockquote></div>
		</div>
		</aside><aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">Atalak</h3>		<ul>
	<li class="cat-item cat-item-201124"><a href="https://borrokagaraia.wordpress.com/category/euskal-herria/" title="Euskal Herria">Euskal Herria</a>
</li>
	<li class="cat-item cat-item-201135"><a href="https://borrokagaraia.wordpress.com/category/internazionala/" title="Internazionala">Internazionala</a>
</li>
	<li class="cat-item cat-item-14331254"><a href="https://borrokagaraia.wordpress.com/category/kolaborazioak/" >kolaborazioak</a>
</li>
		</ul>
</aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/deed.es"><img alt="Creative Commons-en baimena" style="border-width:0;" src="https://i0.wp.com/i.creativecommons.org/l/by-nc-sa/3.0/80x15.png" /></a><br /><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/deed.es"> Aitortu - Ez komertziala Partekatu berdin</a></div>
		</aside><aside id="gravatar-3" class="widget widget_gravatar"><p><img alt='' src='https://2.gravatar.com/avatar/222486731737cff30616025afb6efbf5?s=96&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&#038;r=G' class='avatar avatar-96 grav-widget-center' height='96' width='96'  style="display: block; margin: 0 auto;" /><br /><strong><a href="http://www.youtube.com/watch?v=6hEWxaOu4Zg">Borroka garaia da!</a></strong>  2017</p>
</aside>			</div><!-- #third .widget-area -->
			
		</div><!-- #secondary .widget-area -->
			</div><!-- #content -->

			
		</div><!-- #primary .site-content -->


		<div class="clearfix"></div>
	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
						<a href="https://eu.wordpress.com/?ref=footer_website">Create a free website or blog at WordPress.com.</a><br/>
					</div><!-- .site-info -->
	</footer><!-- .site-footer .site-footer -->
</div><!-- #page .hfeed .site -->
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201736y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-222486731737cff30616025afb6efbf5">
	</div>
	<div class="grofile-hash-map-2defaca65404849936efa514996cb367">
	</div>
	<div class="grofile-hash-map-1aa25081517ac1f5df33d7ec37ffd58a">
	</div>
	<div class="grofile-hash-map-7368a4413b20e6bf77919ede17a56f63">
	</div>
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	<div class="grofile-hash-map-519bc829717e4a8baeed5fed5a3a5667">
	</div>
	<div class="grofile-hash-map-eb53826a89a92f1586e611b80c3d6d5b">
	</div>
	<div class="grofile-hash-map-3230d9b4135c32736548a6f7276db27f">
	</div>
	<div class="grofile-hash-map-c35fe967abe46076c0c44d107f58c84d">
	</div>
	<div class="grofile-hash-map-6b679fb669dabfaa8bf62a2671f0de2b">
	</div>
	<div class="grofile-hash-map-222486731737cff30616025afb6efbf5">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Erantzuna bidali","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Saioa bukatu","loginText":"Hasi saioa","connectURL":"https:\/\/borrokagaraia.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/borrokagaraia.wordpress.com\/wp-login.php?action=logout&_wpnonce=b3b3c01d09","homeURL":"https:\/\/borrokagaraia.wordpress.com\/","postID":"45925","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Aldatu","changeAccount":"Kontua aldatu","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_4994391_post_45925={"id":4994391,"unique_id":"wp-post-45925","title":"Kurtso%20hasieran%2C%20autogestioa","permalink":"https:\/\/borrokagaraia.wordpress.com\/2017\/09\/05\/kurtso-hasieran-autogestioa\/","item_id":"_post_45925"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_4994391_post_45925 == 'undefined' ){PDRTJS_4994391_post_45925 = new PDRTJS_RATING( PDRTJS_settings_4994391_post_45925 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/borrokagaraia.wordpress.com\/2017\/09\/05\/kurtso-hasieran-autogestioa\/":45925};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/09/05/kurtso-hasieran-autogestioa/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Ezeztatu</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"eu_ES"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"27165522","siteName":"Borroka Garaia da!","siteURL":"http:\/\/borrokagaraia.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/9327e794b97e8edfb4407a29fbd12d14?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/the-columnist","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/borrokagaraia.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fborrokagaraia.wordpress.com%2F2017%2F09%2F05%2Fkurtso-hasieran-autogestioa%2F","themeURL":"","xhrURL":"https:\/\/borrokagaraia.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"4754ebac51","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"90355880be\" \/>","referer":"https:\/\/borrokagaraia.wordpress.com\/2017\/09\/05\/kurtso-hasieran-autogestioa\/","canFollow":"1","feedID":"321773","statusMessage":"","customizeLink":"https:\/\/borrokagaraia.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fborrokagaraia.wordpress.com%2F2017%2F09%2F05%2Fkurtso-hasieran-autogestioa%2F","postID":"45925","shortlink":"http:\/\/wp.me\/p1PYZA-bWJ","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/borrokagaraia.wordpress.com\/45925","statsLink":"https:\/\/wordpress.com\/stats\/post\/45925\/borrokagaraia.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Zuzendu","login":"Hasi saioa","signup":"Sign up","customize":"Pertsonalizatu","report":"Report this content","themeInfo":"Get theme: The Columnist","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"257 harpidedun","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/borrokagaraia.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fborrokagaraia.wordpress.com%2F2017%2F09%2F05%2Fkurtso-hasieran-autogestioa%2F\">Log in now.<\/a>","stats":"Estatistikak"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJx9js1OxDAMhF+I1N1F/FwQj4LSxLt1GyfBdhZ4e1LErhCHnjyyZz4PfFQXSjbMBotCxAsFrJ/Donfw58TN1dTOlBUSrajw3rDh7HNMKP/NNiN3S23TJvs6Nc6kPw9CUyvsNAhVuwYph9Rij2yGwtwhTrCmr4Ep71RZ0KoPK7x1AJx8wKmU1SFPGHdSPnaqm7wAezWUrly5oAhtFW67PUIwKnkj3NSeeyVlNHc/jL9Ni/COvxY1d0qeBHT2Qvl8nT30yi+Hh/H4+Hx4Oo7LN9Orpfo='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "borrokagaraia.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'27165522','blog_tz':'2','user_lang':'eu','blog_lang':'eu','user_id':'0'}]);
_stq.push(['view', {'blog':'27165522','v':'wpcom','tz':'2','user_id':'0','post':'45925','subd':'borrokagaraia'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1wamRFTUJvcCVmdVtvcCUrditEcC5rdHw4JUQsQU4vR3dMJT82VTRnczRMU105WE5qZWtoXWczU3FUeU5sTDVlVGlyJnZfbXdjLHZadUU0dy1VaHpRWTZYSUxWaltdTGIlWFN6LTB2QXx+ZTR8bTNiLyZWTU18UF89bC9UdjFpVVZBWz1RTlNWWHx0WEVTVElZSjlYM35iMSxySGFSVUptK1preFlKJUphMEpOfHUzK3M/X19SUXN+NkVfNGFsQWNhVHNjcVJrT1Y/SkFxMURCRk89U19YV0MtSERzbFRPK2ZSZEh0TTBLLS9kX2NOWDE/dTVoLnNzNHFpTFNFTDB4Mls2dVBNPTYlcTk4UU9jWExkZk5qdEF8MWdyd0hoRGRMRFZnN0QrSEUxKy1PRFI1Sj0udzFQbDFCSFZoMC8rTkxaNFQ4bHVQJWNFNlltMW1xfH5lOS1YNk58XUZoWg=='}]);
_stq.push([ 'clickTrackerInit', '27165522', '45925' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 73 seconds ago
	generated in 0.107 seconds
	served from batcache in 0.002 seconds
	expires in 227 seconds
-->
