<!DOCTYPE html>
<html lang="eu">
<head>
<meta charset="UTF-8" />
<title>Brutal ataque contra presos políticos irlandeses | Borroka Garaia da!</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://borrokagaraia.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/the-columnist/js/html5.js" type="text/javascript"></script>
<![endif]-->

<meta name="google-site-verification" content="0JREjQ8kDfacRjAOKY61gAoiHT8pmbodLiR9eWSe67s" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Borroka Garaia da! &raquo; Jarioa" href="https://borrokagaraia.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Borroka Garaia da! &raquo; Iruzkinen jarioa" href="https://borrokagaraia.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Borroka Garaia da! &raquo; Brutal ataque contra presos políticos irlandeses bidalketako iruzkinen jarioa" href="https://borrokagaraia.wordpress.com/2018/08/02/brutal-ataque-contra-presos-politicos-irlandeses/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyVUtFuwyAM/KF5qFuXPU37FkLc1A1gFIzS/f2cpNXULULZC7qz72wDNlMCx1EwigkFki89xWw8DZjNBSVZN8DCnl3OT2ZbPqK3gh0kzvKL1WyOR9R4SFZmRcCOLHoMKqvZJup61D4quWEQvFYtITX3RjM8662qk01J1dC2acScQc9AJYCcdba/vjVsUmlnqGFfQqQsJsuXx/1yim61wNJ+zxMIp9ujb/fasGDRLA+E4O1kBEOaf+sfBU7WYasVlrVo+brfmdmR9UAqeSSrmUxkWZN3UKvaI4NnZ4U4PhA4eUtjfV9bz73CflmiHzqbPsPH4e3lvXk9Ho7N5RsN9C5h?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9i0EKQjEMBS9kDdVfXIlnyS+1jaRJafLx+uJCRBRXbx7MwH2ErOJFHPoWBm+VxACzk8qK8037bLaD3/pQ83BlpAnWcJLU1/6rTDMhB9aqn+cr8lZ6MWgLVNYV+Slc+jmmQzrFtMTj7QHFQEmu?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://borrokagaraia.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Maravillas herriarentzat!' href='https://borrokagaraia.wordpress.com/2018/08/01/maravillas-herriarentzat/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://borrokagaraia.wordpress.com/2018/08/02/brutal-ataque-contra-presos-politicos-irlandeses/" />
<link rel='shortlink' href='https://wp.me/p1PYZA-d2s' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fborrokagaraia.wordpress.com%2F2018%2F08%2F02%2Fbrutal-ataque-contra-presos-politicos-irlandeses%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fborrokagaraia.wordpress.com%2F2018%2F08%2F02%2Fbrutal-ataque-contra-presos-politicos-irlandeses%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Brutal ataque contra presos políticos irlandeses" />
<meta property="og:url" content="https://borrokagaraia.wordpress.com/2018/08/02/brutal-ataque-contra-presos-politicos-irlandeses/" />
<meta property="og:description" content="Prisioneros de guerra republicanos brutalmente atacados por tornillos (funcionarios de prisiones) sectarios, una protesta urgente se ha convocado en Maghaberry el jueves por la noche a las 7 p. M. …" />
<meta property="article:published_time" content="2018-08-02T15:07:52+00:00" />
<meta property="article:modified_time" content="2018-08-02T15:10:54+00:00" />
<meta property="og:site_name" content="Borroka Garaia da!" />
<meta property="og:image" content="https://borrokagaraia.files.wordpress.com/2018/08/ronniethompsonst_450x250.jpg" />
<meta property="og:image:width" content="450" />
<meta property="og:image:height" content="250" />
<meta property="og:locale" content="eu_ES" />
<meta name="twitter:creator" content="@BorrokaGaraia" />
<meta name="twitter:site" content="@BorrokaGaraia" />
<meta name="twitter:text:title" content="Brutal ataque contra presos políticos irlandeses" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/9327e794b97e8edfb4407a29fbd12d14?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/9327e794b97e8edfb4407a29fbd12d14?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/9327e794b97e8edfb4407a29fbd12d14?s=114" />
<link rel='openid.server' href='https://borrokagaraia.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://borrokagaraia.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://borrokagaraia.wordpress.com/osd.xml" title="Borroka Garaia da!" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Borroka Garaia da!" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Kritika eta hausnarketa politikoa ★ Crítica y  análisis político" /><meta name="msapplication-task" content="name=Harpidetu;action-uri=https://borrokagaraia.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/9327e794b97e8edfb4407a29fbd12d14?s=16" /><meta name="msapplication-task" content="name=Doako bloga bat lortzeko izena eman;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="http://nortedeirlanda.blogspot.com Prisioneros de guerra republicanos brutalmente atacados por tornillos (funcionarios de prisiones) sectarios, una protesta urgente se ha convocado en Maghaberry el jueves por la noche a las 7 p. M. (hora local). En una confrontación brutal y cruel ayer, cinco prisioneros republicanos fueron atacados por el famoso equipo antidisturbios en Roe House. En el&hellip;" />
<link rel="amphtml" href="https://borrokagaraia.wordpress.com/2018/08/02/brutal-ataque-contra-presos-politicos-irlandeses/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-50124 single-format-standard custom-background mp6 customizer-styles-applied group-blog highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	
	<div id="main">
		<div id="primary" class="site-content">

			
			<div id="left-col">
				<header id="masthead" class="site-header" role="banner">
					<a class="thumbnail" href="https://borrokagaraia.wordpress.com/" title="Borroka Garaia da!" rel="home">
																			<img src="https://borrokagaraia.files.wordpress.com/2012/12/bgd.jpg" width="140" height="180" alt="" />
											</a>

					<hgroup class="single-title">
						<h1>Brutal ataque contra presos políticos irlandeses</h1>
						<div class="single-description entry-meta">
							<span class="byline">Posted by <span class="author vcard"><a class="url fn n" href="https://borrokagaraia.wordpress.com/author/saretik/" title=" saretik(r)en bidalketa guztiak ikusi" rel="author">saretik</a></span></span><a href="https://borrokagaraia.wordpress.com/2018/08/02/brutal-ataque-contra-presos-politicos-irlandeses/" title="17:07" rel="bookmark"><time class="entry-date" datetime="2018-08-02T17:07:52+00:00" pubdate>02/08/2018</time></a>						</div><!-- .entry-meta -->
											</hgroup><!-- end .single-title -->
				</header>
			</div>
			<div id="content" role="main">

				
<article id="post-50124" class="post-50124 post type-post status-publish format-standard hentry category-internazionala">
	<header class="entry-header">
				<a class="home-link" href="https://borrokagaraia.wordpress.com/" title="Borroka Garaia da!" rel="home">Home</a>
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><img data-attachment-id="50125" data-permalink="https://borrokagaraia.wordpress.com/2018/08/02/brutal-ataque-contra-presos-politicos-irlandeses/ronniethompsonst_450x250/#main" data-orig-file="https://borrokagaraia.files.wordpress.com/2018/08/ronniethompsonst_450x250.jpg?w=450&#038;h=250" data-orig-size="450,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ronniethompsonst_450x250" data-image-description="" data-medium-file="https://borrokagaraia.files.wordpress.com/2018/08/ronniethompsonst_450x250.jpg?w=450&#038;h=250?w=300" data-large-file="https://borrokagaraia.files.wordpress.com/2018/08/ronniethompsonst_450x250.jpg?w=450&#038;h=250?w=450" class="alignnone size-full wp-image-50125" src="https://borrokagaraia.files.wordpress.com/2018/08/ronniethompsonst_450x250.jpg?w=450&#038;h=250" alt="ronniethompsonst_450x250" width="450" height="250" srcset="https://borrokagaraia.files.wordpress.com/2018/08/ronniethompsonst_450x250.jpg 450w, https://borrokagaraia.files.wordpress.com/2018/08/ronniethompsonst_450x250.jpg?w=150&amp;h=83 150w, https://borrokagaraia.files.wordpress.com/2018/08/ronniethompsonst_450x250.jpg?w=300&amp;h=167 300w" sizes="(max-width: 450px) 100vw, 450px" /></p>
<p><a href="http://nortedeirlanda.blogspot.com" rel="nofollow">http://nortedeirlanda.blogspot.com</a></p>
<p><em>Prisioneros de guerra republicanos brutalmente atacados por tornillos (funcionarios de prisiones) sectarios, una protesta urgente se ha convocado en Maghaberry el jueves por la noche a las 7 p. M. (hora local).</em></p>
<p>En una confrontación brutal y cruel ayer, cinco prisioneros republicanos fueron atacados por el famoso equipo antidisturbios en Roe House.</p>
<p>En el transcurso de las últimas semanas y meses, el tornillo sectario Stephen Bell ha estado intentando deliberadamente provocar conflictos dentro del ala republicana. Pequeños insultos, burlas fanáticas y amenazas han sido dirigidas a los presos por este individuo.</p>
<p>La disciplina mostrada por los presos republicanos para no caer en el anzuelo ha sido ejemplar y, a través de los presos de Roe4, se solicitó que Bell fuera sacado del ala antes de que su presencia produjese como resultado un mayor deterioro de la situación. Esta solicitud fue rechazada por la administración de la cárcel dirigida por el MI5.</p>
<p>Envalentonado por esto, Stephen Bell fabricó un incidente que resultó en una confrontación física entre los presos republicanos y el personal de la prisión. Como resultado de esto, la Fuerza de Choque fue llevada al ala. Con escudos y porras, golpearon brutalmente a cinco prisioneros republicanos de Roe 3 y 4 antes de arrastrarlos a la junta.</p>
<p>Los prisioneros en cuestión son:</p>
<p>Gavin Coyle, Tyrone<br />
Brian Carron, Tyrone<br />
Darren Poleon, Meath<br />
Paddy O&#8217;Neill, Belfast<br />
Conor Hughes, Belfast</p>
<p>Esta es la última de una serie de ataques contra nuestros presos desde que la administración de la prisión se negó a implementar el Acuerdo de agosto de 2010 al que se habían suscrito. En consecuencia, los republicanos en el exterior nos negamos a permitir que los ataques contra los más vulnerables de los nuestros sean ignorados.</p>
<p>Saoradh, en asociación con la IRPWA, realizará una protesta rápida en Maghaberry Gaol (cárcel) este jueves 2 de agosto a las 7 p.m. (hora local).</p>
<p>Alentamos a todos los que se oponen a la brutalización continua de los prisioneros de guerra republicanos a que se unan a nosotros para enviar un mensaje directo y unido de que los ataques del Estado contra los prisioneros republicanos no serán tolerados.</p>
<p>&nbsp;</p>
<div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Baloratu:</h3><div class="pd-rating" id="pd_rating_holder_4994391_post_50124"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte :: Elkarbanatu</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-50124" class="share-facebook sd-button share-icon" href="https://borrokagaraia.wordpress.com/2018/08/02/brutal-ataque-contra-presos-politicos-irlandeses/?share=facebook" rel="noopener noreferrer" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-50124" class="share-twitter sd-button share-icon" href="https://borrokagaraia.wordpress.com/2018/08/02/brutal-ataque-contra-presos-politicos-irlandeses/?share=twitter" rel="noopener noreferrer" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=Brutal%20ataque%20contra%20presos%20pol%C3%ADticos%20irlandeses%20https%3A%2F%2Fborrokagaraia.wordpress.com%2F2018%2F08%2F02%2Fbrutal-ataque-contra-presos-politicos-irlandeses%2F" rel="noopener noreferrer" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://borrokagaraia.wordpress.com/2018/08/02/brutal-ataque-contra-presos-politicos-irlandeses/?share=email" rel="noopener noreferrer" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-50124" class="share-google-plus-1 sd-button share-icon" href="https://borrokagaraia.wordpress.com/2018/08/02/brutal-ataque-contra-presos-politicos-irlandeses/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Gehiago</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://borrokagaraia.wordpress.com/2018/08/02/brutal-ataque-contra-presos-politicos-irlandeses/#print" rel="noopener noreferrer" target="_blank" title="Click to print"><span>Inprimatu</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-50124" class="share-linkedin sd-button share-icon" href="https://borrokagaraia.wordpress.com/2018/08/02/brutal-ataque-contra-presos-politicos-irlandeses/?share=linkedin" rel="noopener noreferrer" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://borrokagaraia.wordpress.com/2018/08/02/brutal-ataque-contra-presos-politicos-irlandeses/?share=reddit" rel="noopener noreferrer" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="https://borrokagaraia.wordpress.com/2018/08/02/brutal-ataque-contra-presos-politicos-irlandeses/?share=pocket" rel="noopener noreferrer" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-50124" class="share-pinterest sd-button share-icon" href="https://borrokagaraia.wordpress.com/2018/08/02/brutal-ataque-contra-presos-politicos-irlandeses/?share=pinterest" rel="noopener noreferrer" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://borrokagaraia.wordpress.com/2018/08/02/brutal-ataque-contra-presos-politicos-irlandeses/?share=tumblr" rel="noopener noreferrer" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		<span class="meta-tax"><strong>Posted in:</strong> <a href="https://borrokagaraia.wordpress.com/category/internazionala/" rel="category tag">Internazionala</a></span><a class="permalink" href="https://borrokagaraia.wordpress.com/2018/08/02/brutal-ataque-contra-presos-politicos-irlandeses/" title="Permalink to Brutal ataque contra presos políticos irlandeses" rel="bookmark">Permalink</a><a href="https://borrokagaraia.wordpress.com/2018/08/02/brutal-ataque-contra-presos-politicos-irlandeses/#respond">Utzi iruzkina</a>	</footer><!-- .entry-meta -->
</article><!-- #post-50124 -->

				

	<div id="comments" class="comments-area">

	
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">UTZI ERANTZUN BAT - DEJA UN RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/08/02/brutal-ataque-contra-presos-politicos-irlandeses/#respond" style="display:none;">Utzi erantzuna</a></small></h3>			<form action="https://borrokagaraia.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="6c705c0483" /><input type="hidden" name="_wp_http_referer" value="/2018/08/02/brutal-ataque-contra-presos-politicos-irlandeses/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Sartu hemen zure erantzuna...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Sartu hemen zure erantzuna..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gonbidatua">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fborrokagaraia.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-posta <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Izena</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Webgunea</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Aldatu</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Aldatu</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Aldatu</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Aldatu</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Ezeztatu</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Erantzuna bidali" /> <input type='hidden' name='comment_post_ID' value='50124' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c6ff1e7c85" /></p>
<input type="hidden" name="genseq" value="1533244712" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="133"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>	
	
</div><!-- #comments .comments-area -->

					<nav role="navigation" id="nav-below" class="site-navigation post-navigation">
		<h1 class="assistive-text">Bidalketetan zehar nabigatu</h1>

	
		<div class="nav-previous"><a href="https://borrokagaraia.wordpress.com/2018/08/01/maravillas-herriarentzat/" rel="prev"><span class="meta-nav">&larr;</span> Maravillas herriarentzat!</a></div>		
	
	</nav><!-- #nav-below -->
	
				
		<div id="secondary" class="four" role="complementary">
			
						<div id="first" class="widget-area" role="complementary">
				<aside id="recent-comments-3" class="widget widget_recent_comments"><h1 class="widget-title">Azken erantzunak</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Flora" class="recentcommentsavatartop" style="height:16px; width:16px;background: #e8e8e8;"><img alt='' src='https://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=16' class='avatar avatar-16 avatar-default' height='16' width='16' /></td><td class="recentcommentstexttop" style="background: #e8e8e8;">Flora on <a href="https://borrokagaraia.wordpress.com/2018/07/28/tengan-cuidado-con-el-gaztetxe-maravillas/#comment-37704">Tengan cuidado con el Gaztetxe&hellip;</a></td></tr><tr><td title="Flora" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><img alt='' src='https://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=16' class='avatar avatar-16 avatar-default' height='16' width='16' /></td><td class="recentcommentstextend" style="background: #e8e8e8;">Flora on <a href="https://borrokagaraia.wordpress.com/2018/07/28/tengan-cuidado-con-el-gaztetxe-maravillas/#comment-37703">Tengan cuidado con el Gaztetxe&hellip;</a></td></tr><tr><td title="Laín" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><img alt='' src='https://1.gravatar.com/avatar/772a9869a96c46e1fbdc72690af0d97a?s=16&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D16&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="background: #e8e8e8;">Laín on <a href="https://borrokagaraia.wordpress.com/2018/07/28/tengan-cuidado-con-el-gaztetxe-maravillas/#comment-37702">Tengan cuidado con el Gaztetxe&hellip;</a></td></tr><tr><td title="Anonimoa" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><img alt='' src='https://0.gravatar.com/avatar/6e037cd21f5cf333c22c4dd7c39a8b98?s=16&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D16&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="background: #e8e8e8;">Anonimoa on <a href="https://borrokagaraia.wordpress.com/2018/07/28/tengan-cuidado-con-el-gaztetxe-maravillas/#comment-37701">Tengan cuidado con el Gaztetxe&hellip;</a></td></tr><tr><td title="Anonimoa" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><img alt='' src='https://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=16' class='avatar avatar-16 avatar-default' height='16' width='16' /></td><td class="recentcommentstextend" style="background: #e8e8e8;">Anonimoa on <a href="https://borrokagaraia.wordpress.com/2018/07/28/tengan-cuidado-con-el-gaztetxe-maravillas/#comment-37700">Tengan cuidado con el Gaztetxe&hellip;</a></td></tr><tr><td title="Maju" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><a href="http://forwhattheywereweare.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c35fe967abe46076c0c44d107f58c84d?s=16&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D16&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style="background: #e8e8e8;"><a href="http://forwhattheywereweare.wordpress.com" rel="nofollow">Maju</a> on <a href="https://borrokagaraia.wordpress.com/2018/07/28/tengan-cuidado-con-el-gaztetxe-maravillas/#comment-37699">Tengan cuidado con el Gaztetxe&hellip;</a></td></tr><tr><td title="Anonimoa" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><img alt='' src='https://0.gravatar.com/avatar/6e037cd21f5cf333c22c4dd7c39a8b98?s=16&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D16&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="background: #e8e8e8;">Anonimoa on <a href="https://borrokagaraia.wordpress.com/2018/07/28/tengan-cuidado-con-el-gaztetxe-maravillas/#comment-37698">Tengan cuidado con el Gaztetxe&hellip;</a></td></tr><tr><td title="Maju" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><a href="http://forwhattheywereweare.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c35fe967abe46076c0c44d107f58c84d?s=16&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D16&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style="background: #e8e8e8;"><a href="http://forwhattheywereweare.wordpress.com" rel="nofollow">Maju</a> on <a href="https://borrokagaraia.wordpress.com/2018/07/28/tengan-cuidado-con-el-gaztetxe-maravillas/#comment-37697">Tengan cuidado con el Gaztetxe&hellip;</a></td></tr><tr><td title="M. L." class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><img alt='' src='https://2.gravatar.com/avatar/e5c640ef8eee48d1652c331ff2c4af14?s=16&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D16&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="background: #e8e8e8;">M. L. on <a href="https://borrokagaraia.wordpress.com/2018/07/27/erraustegi-eta-makro-kartzelaren-aurkako-martxa-marcha-contra-la-incineradora-y-la-macro-carcel/#comment-37658">Erraustegi eta makro kartzelar&hellip;</a></td></tr><tr><td title="Anonimoa" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><img alt='' src='https://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=16' class='avatar avatar-16 avatar-default' height='16' width='16' /></td><td class="recentcommentstextend" style="background: #e8e8e8;">Anonimoa on <a href="https://borrokagaraia.wordpress.com/2018/07/28/tengan-cuidado-con-el-gaztetxe-maravillas/#comment-37656">Tengan cuidado con el Gaztetxe&hellip;</a></td></tr><tr><td title="Flora" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><img alt='' src='https://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=16' class='avatar avatar-16 avatar-default' height='16' width='16' /></td><td class="recentcommentstextend" style="background: #e8e8e8;">Flora on <a href="https://borrokagaraia.wordpress.com/2018/07/28/tengan-cuidado-con-el-gaztetxe-maravillas/#comment-37655">Tengan cuidado con el Gaztetxe&hellip;</a></td></tr><tr><td title="kolitza" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><img alt='' src='https://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=16' class='avatar avatar-16 avatar-default' height='16' width='16' /></td><td class="recentcommentstextend" style="background: #e8e8e8;">kolitza on <a href="https://borrokagaraia.wordpress.com/2018/07/28/tengan-cuidado-con-el-gaztetxe-maravillas/#comment-37654">Tengan cuidado con el Gaztetxe&hellip;</a></td></tr><tr><td title="kolitza" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><img alt='' src='https://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=16' class='avatar avatar-16 avatar-default' height='16' width='16' /></td><td class="recentcommentstextend" style="background: #e8e8e8;">kolitza on <a href="https://borrokagaraia.wordpress.com/2018/07/28/tengan-cuidado-con-el-gaztetxe-maravillas/#comment-37653">Tengan cuidado con el Gaztetxe&hellip;</a></td></tr><tr><td title="Anonimoa" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><img alt='' src='https://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=16' class='avatar avatar-16 avatar-default' height='16' width='16' /></td><td class="recentcommentstextend" style="background: #e8e8e8;">Anonimoa on <a href="https://borrokagaraia.wordpress.com/2018/07/28/tengan-cuidado-con-el-gaztetxe-maravillas/#comment-37652">Tengan cuidado con el Gaztetxe&hellip;</a></td></tr><tr><td title="Laín" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><img alt='' src='https://1.gravatar.com/avatar/772a9869a96c46e1fbdc72690af0d97a?s=16&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D16&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="background: #e8e8e8;">Laín on <a href="https://borrokagaraia.wordpress.com/2018/07/28/tengan-cuidado-con-el-gaztetxe-maravillas/#comment-37651">Tengan cuidado con el Gaztetxe&hellip;</a></td></tr>				</table>
				</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><div id="statcounter_image" style="display:inline;"><a title="web stats" href="http://statcounter.com/" class="statcounter"><img src="//c.statcounter.com/7283036/0/14b8af45/1/" alt="web
stats" style="border:none;" /></a></div></div>
		</aside>			</div><!-- #first .widget-area -->
			
						<div id="second" class="widget-area" role="complementary">
				<aside id="top-posts-3" class="widget widget_top-posts"><h3 class="widget-title">Irakurrienak (Gaur)</h3><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
												<a href="https://borrokagaraia.wordpress.com/2018/08/02/brutal-ataque-contra-presos-politicos-irlandeses/" title="Brutal ataque contra presos políticos irlandeses" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://borrokagaraia.files.wordpress.com/2018/08/ronniethompsonst_450x250.jpg?resize=200%2C200" alt="Brutal ataque contra presos políticos irlandeses" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://borrokagaraia.wordpress.com/2018/07/28/tengan-cuidado-con-el-gaztetxe-maravillas/" title="Tengan cuidado con el Gaztetxe Maravillas" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://borrokagaraia.files.wordpress.com/2018/07/17795951_1168194263288940_1499386987486336217_n.jpg?resize=200%2C200" alt="Tengan cuidado con el Gaztetxe Maravillas" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://borrokagaraia.wordpress.com/2018/08/01/maravillas-herriarentzat/" title="Maravillas herriarentzat!" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://borrokagaraia.files.wordpress.com/2018/08/djbrq1wx0aabffg.jpg?resize=200%2C200" alt="Maravillas herriarentzat!" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://borrokagaraia.wordpress.com/2018/08/01/el-fascismo-se-pasea-con-impunidad-por-catalunya/" title="El fascismo se pasea con impunidad por Catalunya" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://borrokagaraia.files.wordpress.com/2018/08/dddd.jpg?resize=200%2C200" alt="El fascismo se pasea con impunidad por Catalunya" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://borrokagaraia.wordpress.com/2018/07/31/siriako-ipar-ekialdean-estatu-islamikoaren-aurkako-guda-amaituta-artikuluaren-harira/" title="“Siriako ipar-ekialdean estatu islamikoaren aurkako guda amaituta (...)&quot; artikuluaren harira" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://borrokagaraia.files.wordpress.com/2018/07/ob_61f8c2_153265346283601600.jpg?resize=200%2C200" alt="“Siriako ipar-ekialdean estatu islamikoaren aurkako guda amaituta (...)&quot; artikuluaren harira" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://borrokagaraia.wordpress.com/2018/07/31/libanoko-brigadaren-3-kronika-bestearen-begietatik-ii/" title="Libanoko brigadaren 3. kronika: bestearen begietatik II" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://borrokagaraia.files.wordpress.com/2018/07/3-argazkia.jpg?resize=200%2C200" alt="Libanoko brigadaren 3. kronika: bestearen begietatik II" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://borrokagaraia.wordpress.com/2018/07/27/el-imposible-empate/" title="El imposible empate" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://borrokagaraia.files.wordpress.com/2018/07/5a5e341a660b6.jpg?resize=200%2C200" alt="El imposible empate" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://borrokagaraia.wordpress.com/2018/07/30/hego-uribeko-urriko-martxa-lokatzetan-aztarna-utzi-nahian/" title="Hego Uribeko Urriko Martxa. Lokatzetan aztarna utzi nahian" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://borrokagaraia.files.wordpress.com/2018/07/38011683_260459408078856_2829406635061936128_n.jpg?resize=200%2C200" alt="Hego Uribeko Urriko Martxa. Lokatzetan aztarna utzi nahian" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://borrokagaraia.wordpress.com/2018/07/30/foruzaingoak-burlatako-gaztetxea-erasotu-du-la-policia-foral-ataca-el-gaztetxe-de-burlata/" title="Foruzaingoak  Burlatako gaztetxea erasotu du | La policía foral ataca el gaztetxe de Burlata" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://borrokagaraia.files.wordpress.com/2018/07/38071897_668187796886497_197478198223568896_n.jpg?resize=200%2C200" alt="Foruzaingoak  Burlatako gaztetxea erasotu du | La policía foral ataca el gaztetxe de Burlata" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://borrokagaraia.wordpress.com/2018/07/09/neuromarketing/" title="Neuromarketing" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://borrokagaraia.files.wordpress.com/2018/07/colores-percepcion.jpg?resize=200%2C200" alt="Neuromarketing" data-pin-nopin="true" />
						</a>
											</div>
				</div>
</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Bloga jarraitu Sigue el blog</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Introduce tu e-mail para seguir este blog y recibir notificaciones de los nuevos artículos via e-mail</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="27165522"/>
						<input type="hidden" name="source" value="https://borrokagaraia.wordpress.com/2018/08/02/brutal-ataque-contra-presos-politicos-irlandeses/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="3d2564ec9e" />						<input type="submit" value="Harpidetu " />
					</p>
				</form>
			
</aside><aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">Fitxategiak  Archivos</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Fitxategiak  Archivos</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Hautatu hilabetea</option>
				<option value='https://borrokagaraia.wordpress.com/2018/08/'> 2018(e)ko abuztua &nbsp;(3)</option>
	<option value='https://borrokagaraia.wordpress.com/2018/07/'> 2018(e)ko uztaila &nbsp;(54)</option>
	<option value='https://borrokagaraia.wordpress.com/2018/06/'> 2018(e)ko ekaina &nbsp;(46)</option>
	<option value='https://borrokagaraia.wordpress.com/2018/05/'> 2018(e)ko maiatza &nbsp;(68)</option>
	<option value='https://borrokagaraia.wordpress.com/2018/04/'> 2018(e)ko apirila &nbsp;(54)</option>
	<option value='https://borrokagaraia.wordpress.com/2018/03/'> 2018(e)ko martxoa &nbsp;(66)</option>
	<option value='https://borrokagaraia.wordpress.com/2018/02/'> 2018(e)ko otsaila &nbsp;(51)</option>
	<option value='https://borrokagaraia.wordpress.com/2018/01/'> 2018(e)ko urtarrila &nbsp;(60)</option>
	<option value='https://borrokagaraia.wordpress.com/2017/12/'> 2017(e)ko abendua &nbsp;(65)</option>
	<option value='https://borrokagaraia.wordpress.com/2017/11/'> 2017(e)ko azaroa &nbsp;(52)</option>
	<option value='https://borrokagaraia.wordpress.com/2017/10/'> 2017(e)ko urria &nbsp;(55)</option>
	<option value='https://borrokagaraia.wordpress.com/2017/09/'> 2017(e)ko Iraila &nbsp;(61)</option>
	<option value='https://borrokagaraia.wordpress.com/2017/08/'> 2017(e)ko abuztua &nbsp;(39)</option>
	<option value='https://borrokagaraia.wordpress.com/2017/07/'> 2017(e)ko uztaila &nbsp;(56)</option>
	<option value='https://borrokagaraia.wordpress.com/2017/06/'> 2017(e)ko ekaina &nbsp;(62)</option>
	<option value='https://borrokagaraia.wordpress.com/2017/05/'> 2017(e)ko maiatza &nbsp;(77)</option>
	<option value='https://borrokagaraia.wordpress.com/2017/04/'> 2017(e)ko apirila &nbsp;(64)</option>
	<option value='https://borrokagaraia.wordpress.com/2017/03/'> 2017(e)ko martxoa &nbsp;(80)</option>
	<option value='https://borrokagaraia.wordpress.com/2017/02/'> 2017(e)ko otsaila &nbsp;(71)</option>
	<option value='https://borrokagaraia.wordpress.com/2017/01/'> 2017(e)ko urtarrila &nbsp;(56)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/12/'> 2016(e)ko abendua &nbsp;(54)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/11/'> 2016(e)ko azaroa &nbsp;(73)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/10/'> 2016(e)ko urria &nbsp;(40)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/09/'> 2016(e)ko Iraila &nbsp;(61)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/08/'> 2016(e)ko abuztua &nbsp;(61)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/07/'> 2016(e)ko uztaila &nbsp;(66)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/06/'> 2016(e)ko ekaina &nbsp;(61)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/05/'> 2016(e)ko maiatza &nbsp;(75)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/04/'> 2016(e)ko apirila &nbsp;(81)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/03/'> 2016(e)ko martxoa &nbsp;(80)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/02/'> 2016(e)ko otsaila &nbsp;(72)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/01/'> 2016(e)ko urtarrila &nbsp;(66)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/12/'> 2015(e)ko abendua &nbsp;(67)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/11/'> 2015(e)ko azaroa &nbsp;(59)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/10/'> 2015(e)ko urria &nbsp;(59)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/09/'> 2015(e)ko Iraila &nbsp;(64)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/08/'> 2015(e)ko abuztua &nbsp;(52)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/07/'> 2015(e)ko uztaila &nbsp;(58)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/06/'> 2015(e)ko ekaina &nbsp;(57)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/05/'> 2015(e)ko maiatza &nbsp;(57)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/04/'> 2015(e)ko apirila &nbsp;(59)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/03/'> 2015(e)ko martxoa &nbsp;(61)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/02/'> 2015(e)ko otsaila &nbsp;(53)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/01/'> 2015(e)ko urtarrila &nbsp;(53)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/12/'> 2014(e)ko abendua &nbsp;(55)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/11/'> 2014(e)ko azaroa &nbsp;(57)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/10/'> 2014(e)ko urria &nbsp;(58)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/09/'> 2014(e)ko Iraila &nbsp;(61)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/08/'> 2014(e)ko abuztua &nbsp;(57)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/07/'> 2014(e)ko uztaila &nbsp;(55)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/06/'> 2014(e)ko ekaina &nbsp;(58)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/05/'> 2014(e)ko maiatza &nbsp;(58)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/04/'> 2014(e)ko apirila &nbsp;(49)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/03/'> 2014(e)ko martxoa &nbsp;(57)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/02/'> 2014(e)ko otsaila &nbsp;(57)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/01/'> 2014(e)ko urtarrila &nbsp;(59)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/12/'> 2013(e)ko abendua &nbsp;(60)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/11/'> 2013(e)ko azaroa &nbsp;(54)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/10/'> 2013(e)ko urria &nbsp;(62)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/09/'> 2013(e)ko Iraila &nbsp;(48)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/08/'> 2013(e)ko abuztua &nbsp;(49)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/07/'> 2013(e)ko uztaila &nbsp;(44)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/06/'> 2013(e)ko ekaina &nbsp;(52)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/05/'> 2013(e)ko maiatza &nbsp;(52)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/04/'> 2013(e)ko apirila &nbsp;(57)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/03/'> 2013(e)ko martxoa &nbsp;(50)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/02/'> 2013(e)ko otsaila &nbsp;(46)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/01/'> 2013(e)ko urtarrila &nbsp;(48)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/12/'> 2012(e)ko abendua &nbsp;(43)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/11/'> 2012(e)ko azaroa &nbsp;(42)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/10/'> 2012(e)ko urria &nbsp;(38)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/09/'> 2012(e)ko Iraila &nbsp;(34)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/08/'> 2012(e)ko abuztua &nbsp;(39)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/07/'> 2012(e)ko uztaila &nbsp;(42)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/06/'> 2012(e)ko ekaina &nbsp;(40)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/05/'> 2012(e)ko maiatza &nbsp;(38)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/04/'> 2012(e)ko apirila &nbsp;(44)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/03/'> 2012(e)ko martxoa &nbsp;(47)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/02/'> 2012(e)ko otsaila &nbsp;(32)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/01/'> 2012(e)ko urtarrila &nbsp;(32)</option>
	<option value='https://borrokagaraia.wordpress.com/2011/12/'> 2011(e)ko abendua &nbsp;(36)</option>
	<option value='https://borrokagaraia.wordpress.com/2011/11/'> 2011(e)ko azaroa &nbsp;(32)</option>
	<option value='https://borrokagaraia.wordpress.com/2011/10/'> 2011(e)ko urria &nbsp;(31)</option>
	<option value='https://borrokagaraia.wordpress.com/2011/09/'> 2011(e)ko Iraila &nbsp;(10)</option>

		</select>
		</aside>			</div><!-- #second .widget-area -->
			
						<div id="third" class="widget-area" role="complementary">
				<aside id="search-4" class="widget widget_search"><h3 class="widget-title">Bilatu &#8211; Buscar</h3>	<form method="get" id="searchform" action="https://borrokagaraia.wordpress.com/" role="search">
		<label for="s" class="assistive-text">Bilatu</label>
		<input type="text" class="field" name="s" id="s" placeholder="Search &hellip;" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Bilatu" />
	</form></aside><aside id="twitter-3" class="widget widget_twitter"><h3 class="widget-title"><a href='http://twitter.com/BorrokaGaraia'>Twitter</a></h3><ul class='tweets'>
			<li>
				Brutal ataque contra presos políticos irlandeses <a href="https://borrokagaraia.wordpress.com/2018/08/02/brutal-ataque-contra-presos-politicos-irlandeses/"> borrokagaraia.wordpress.com/2018/08/02/bru…</a> @<a href='http://twitter.com/BorrokaGaraia'>BorrokaGaraia</a> bidez 				<a href="http://twitter.com/BorrokaGaraia/statuses/1025036476227170309" class="timesince">6&nbsp;hours&nbsp;ago</a>
			</li>

			</ul></aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><a href="https://twitter.com/BorrokaGaraia" class="twitter-follow-button" data-show-screen-name="false" data-text-color="#333" data-link-color="#666">Follow @BorrokaGaraia</a></div>
		</aside><aside id="rss_links-5" class="widget widget_rss_links"><h3 class="widget-title">RSS</h3><p class="size-medium"><a class="feed-image-link" href="https://borrokagaraia.wordpress.com/feed/" title="Subscribe to Bidalketak"><img src="https://borrokagaraia.wordpress.com/i/rss/silver-medium.png?m=1391188133h" alt="RSS Feed" /></a></p>
</aside><aside id="linkcat-1682922" class="widget widget_links"><h3 class="widget-title">Estekak</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.bilbomartxan.info/">Bilbo Martxan</a></li>
<li><a href="http://boltxe.info/">Boltxe</a></li>
<li><a href="http://euskalherria.indymedia.org/">EH indymedia</a></li>
<li><a href="http://ernaigazte.cc/">Ernai</a></li>
<li><a href="http://www.ezkerabertzalea.info/">Ezker Abertzalea</a></li>
<li><a href="http://www.gazteiraultza.info">Gazte iraultza</a></li>
<li><a href="http://lahaine.org/">La Haine</a></li>
<li><a href="http://www.naiz.info/">Naiz</a></li>
<li><a href="http://info.nodo50.org/">Nodo50</a></li>
<li><a href="http://pakitoarriaran.org/">Pakito Arriaran</a></li>
<li><a href="http://topatu.info/">Topatu</a></li>
<li><a href="http://www.trikimailu.info/">Trikimailu</a></li>

	</ul>
</aside>
			</div><!-- #third .widget-area -->
			
						<div id="fourth" class="widget-area" role="complementary">
				<aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/pages/Borroka-Garaia-webgunea/109706509137726">Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Borroka-Garaia-webgunea/109706509137726" data-width="340"  data-height="500" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Borroka-Garaia-webgunea/109706509137726"><a href="https://www.facebook.com/pages/Borroka-Garaia-webgunea/109706509137726">Facebook</a></blockquote></div>
		</div>
		</aside><aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">Atalak</h3>		<ul>
	<li class="cat-item cat-item-201124"><a href="https://borrokagaraia.wordpress.com/category/euskal-herria/" title="Euskal Herria">Euskal Herria</a>
</li>
	<li class="cat-item cat-item-201135"><a href="https://borrokagaraia.wordpress.com/category/internazionala/" title="Internazionala">Internazionala</a>
</li>
	<li class="cat-item cat-item-14331254"><a href="https://borrokagaraia.wordpress.com/category/kolaborazioak/" >kolaborazioak</a>
</li>
		</ul>
</aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/deed.es"><img alt="Creative Commons-en baimena" style="border-width:0;" src="https://i0.wp.com/i.creativecommons.org/l/by-nc-sa/3.0/80x15.png" /></a><br /><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/deed.es"> Aitortu - Ez komertziala Partekatu berdin</a></div>
		</aside><aside id="gravatar-3" class="widget widget_gravatar"><p><img alt='' src='https://2.gravatar.com/avatar/222486731737cff30616025afb6efbf5?s=96&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&#038;r=G' class='avatar avatar-96 grav-widget-center' height='96' width='96'  style="display: block; margin: 0 auto;" /><br /><strong><a href="http://www.youtube.com/watch?v=6hEWxaOu4Zg">Borroka garaia da!</a></strong>  2018</p>
</aside>			</div><!-- #third .widget-area -->
			
		</div><!-- #secondary .widget-area -->
			</div><!-- #content -->

			
		</div><!-- #primary .site-content -->


		<div class="clearfix"></div>
	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
						<a href="https://eu.wordpress.com/?ref=footer_website">Create a free website or blog at WordPress.com.</a><br/>
					</div><!-- .site-info -->
	</footer><!-- .site-footer .site-footer -->
</div><!-- #page .hfeed .site -->
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201831y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	<div class="grofile-hash-map-772a9869a96c46e1fbdc72690af0d97a">
	</div>
	<div class="grofile-hash-map-6e037cd21f5cf333c22c4dd7c39a8b98">
	</div>
	<div class="grofile-hash-map-c35fe967abe46076c0c44d107f58c84d">
	</div>
	<div class="grofile-hash-map-e5c640ef8eee48d1652c331ff2c4af14">
	</div>
	<div class="grofile-hash-map-222486731737cff30616025afb6efbf5">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Erantzuna bidali","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Saioa bukatu","loginText":"Hasi saioa","connectURL":"https:\/\/borrokagaraia.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/borrokagaraia.wordpress.com\/wp-login.php?action=logout&_wpnonce=17f703d886","homeURL":"https:\/\/borrokagaraia.wordpress.com\/","postID":"50124","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Aldatu","changeAccount":"Kontua aldatu","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Ezeztatu</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="27165522" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://borrokagaraia.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Borroka Garaia da!" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="23c9b51ed5" /><input type="hidden" name="_wp_http_referer" value="/2018/08/02/brutal-ataque-contra-presos-politicos-irlandeses/" />		</form>

		<div class="arrow"></div>
	</div>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_4994391_post_50124={"id":4994391,"unique_id":"wp-post-50124","title":"Brutal%20ataque%20contra%20presos%20pol%C3%ADticos%20irlandeses","permalink":"https:\/\/borrokagaraia.wordpress.com\/2018\/08\/02\/brutal-ataque-contra-presos-politicos-irlandeses\/","item_id":"_post_50124"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_4994391_post_50124 == 'undefined' ){PDRTJS_4994391_post_50124 = new PDRTJS_RATING( PDRTJS_settings_4994391_post_50124 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/borrokagaraia.wordpress.com\/2018\/08\/02\/brutal-ataque-contra-presos-politicos-irlandeses\/":50124};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/08/02/brutal-ataque-contra-presos-politicos-irlandeses/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=eu" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Ezeztatu</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://automattic.com/cookies" >
			Cookie Policy		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"eu_ES"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"27165522","siteName":"Borroka Garaia da!","siteURL":"http:\/\/borrokagaraia.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/9327e794b97e8edfb4407a29fbd12d14?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/the-columnist","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/borrokagaraia.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fborrokagaraia.wordpress.com%2F2018%2F08%2F02%2Fbrutal-ataque-contra-presos-politicos-irlandeses%2F","themeURL":"","xhrURL":"https:\/\/borrokagaraia.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"b9ab7b03a9","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"3d2564ec9e\" \/>","referer":"https:\/\/borrokagaraia.wordpress.com\/2018\/08\/02\/brutal-ataque-contra-presos-politicos-irlandeses\/","canFollow":"1","feedID":"321773","statusMessage":"","customizeLink":"https:\/\/borrokagaraia.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fborrokagaraia.wordpress.com%2F2018%2F08%2F02%2Fbrutal-ataque-contra-presos-politicos-irlandeses%2F","postID":"50124","shortlink":"https:\/\/wp.me\/p1PYZA-d2s","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/borrokagaraia.wordpress.com\/50124","statsLink":"https:\/\/wordpress.com\/stats\/post\/50124\/borrokagaraia.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Zuzendu","login":"Hasi saioa","signup":"Sign up","customize":"Pertsonalizatu","report":"Report this content","themeInfo":"Get theme: The Columnist","shortlink":"Copy shortlink","copied":"Kopiatuta","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"292 harpidedun","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/borrokagaraia.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fborrokagaraia.wordpress.com%2F2018%2F08%2F02%2Fbrutal-ataque-contra-presos-politicos-irlandeses%2F\">Log in now.<\/a>","stats":"Estatistikak"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"eu","ajaxurl":"https:\/\/borrokagaraia.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"1fe23c407c","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Iruzkin","post_comment":"Erantzuna bidali","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/borrokagaraia.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fborrokagaraia.wordpress.com%2F2018%2F08%2F02%2Fbrutal-ataque-contra-presos-politicos-irlandeses%2F","blog_id":"27165522","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-posta<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Izena<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Webgunea<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=27165522&v=wpcom&tz=2&user_id=0&subd=borrokagaraia","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUe1qwzAMfKE53lpG6Y+xRxmOoyZKLNuT5H68/ZzRdKWUwH5JnO6k89mesvEpKkS1o9gOjughn5tRXuzdiIrJofQYxQacQOx3gQKDi10AfiTrAFQpubRzW+FQKKL8HvBFNJERz5h1EWL0oXRVMhMSUV1iGHK4NIRxxcoJux5ULJQ6TROCCe5kFSgHp/CAr+wZQbPzk/2qRuzBeWirygC10K2oXFfdmdaxJScKXDuTjsCM81Nu2D83KFcnsibyiinOolv3LEfJf9Hd42P9Ob5cS3PPenLLO05FICwJmQVY8zehEKjZNq/XQBPTCj8nUXMIDtnK4Bhjv9Qq+qSPt/ftZr/bbPe78QczWQAv'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "borrokagaraia.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'27165522','blog_tz':'2','user_lang':'eu','blog_lang':'eu','user_id':'0'}]);
_stq.push(['view', {'blog':'27165522','v':'wpcom','tz':'2','user_id':'0','post':'50124','subd':'borrokagaraia'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1wamRFTUJvcCVmdVtvcCUrditEcC5rdHw4JUQsQU4vR3dMJT82VTRnczRMU105WE5qZWtoXWczU3FUeU5sTDVlVGlyJnZfbXdjLHZadUU0dy1VaHpRWTZYSUxWaltdTGIlWFN6LTB2QXx+ZTR8bTNiLyZWTU18UF89bC9UditpakYubGwyd2FQfHQ4bVBOQndXK2JiWHJWYjZ3ZTFfNz9ZbkdqQkksaG10Qzd+Wk0mWEpRZHNWRV9hMk1lNm5Zcm1NW3gzR3lQRi98R2s3OCVPV1UtN1M3Yk9wflZCS2hdbzJ4QS1VSlp4bT1pQy0rTGNoVm1mflJRR0FZMWZCajFPME1RNUwmRmguXWlGflRCJSxlX2lVVEc0THNdX0JIUDdLVUNReC53L35LRm1IKzI3K1lbWj0mcjU2MG96Vkc2STVQLUJzY3BSZkw5TDlQRGtDbURBVEFxV2VUZFZoazZhMktpamRsd093Wi0='}]);
_stq.push([ 'clickTrackerInit', '27165522', '50124' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>