<!DOCTYPE html>
<html lang="eu">
<head>
<meta charset="UTF-8" />
<title>Doce apuntes sobre marxismo (II de XII) | Borroka Garaia da!</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://borrokagaraia.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/the-columnist/js/html5.js" type="text/javascript"></script>
<![endif]-->

<meta name="google-site-verification" content="0JREjQ8kDfacRjAOKY61gAoiHT8pmbodLiR9eWSe67s" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Borroka Garaia da! &raquo; Jarioa" href="https://borrokagaraia.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Borroka Garaia da! &raquo; Iruzkinen jarioa" href="https://borrokagaraia.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Borroka Garaia da! &raquo; Doce apuntes sobre marxismo (II de XII) bidalketako iruzkinen jarioa" href="https://borrokagaraia.wordpress.com/2019/05/02/doce-apuntes-sobre-marxismo-ii-de-xii/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1550249335h&ver=5.2-RC1-45279"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyVUltuwzAMu9BUo8NSbB/DzmI7aqrGL9gy0t5+crJ1ryDofgJKJkVboZoS2BgYAytfIbk6UCgqo9OMPaRY+Fe1s6U8qHWZoxGLOiMnbUeYqxudgnW1l2NpqJ4KK+PizDJZ56sqfHW48xS2DGzMKH2fNDeGx540OvRC25JN1A/Ii/WCgfGyKfHp8GnU4EketPn0KQkbjEkZSwH5eqoe+CR3+6tb2ipV06C0XfWhrWRZwt102ekigdn+nhVwTB9/dd1rRYJVTuNICE5PitGnFod/DDhqi0YmzIkw8fJdSSpEJhGXG9gaOWAEiY1miuFHAUenKW9JM0rgBoHDnIOvsone/Ou+655enveH7vH8Do0IKgE=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9i0EKAjEMRS9kzQxad+JZMqW2kTQpTQavLy5EZAZX/314D549JBXP4tDW0HktJAaYnFQWHF86JrMD7OtdzcOdkQZYxUFSPvuvMk2EHFiL/p5N5DW3bFDPUFgX5Ldwa9c5xssUT1OcHy/FOEmr?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj+EKwjAMhF/Irug6/CU+S91iSW3T2rQb+vS2oD8cQyEQjnzcXeQSBdLoygQsbZ17gfR4r87yTv4ChEeTdIbOI33gMVAGyo2NgbMHZm1g4+rDBR2IwpAqQLnGXMOa80VEVwwSywSuRk2iua7Uhvv3I0gzwvIXs5CjHm8iAeOzdT77034Y1KHvj0rZFzMJcHE='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://borrokagaraia.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Intento de golpe de estado en Venezuela' href='https://borrokagaraia.wordpress.com/2019/05/01/intento-de-golpe-de-estado-en-venezuela/' />
<link rel='next' title='Jar diezaiogun muga pobreziari |La importancia de determinar el umbral de pobreza' href='https://borrokagaraia.wordpress.com/2019/05/02/jar-diezaiogun-muga-pobreziari-la-importancia-de-determinar-el-umbral-de-pobreza/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://borrokagaraia.wordpress.com/2019/05/02/doce-apuntes-sobre-marxismo-ii-de-xii/" />
<link rel='shortlink' href='https://wp.me/p1PYZA-dHE' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fborrokagaraia.wordpress.com%2F2019%2F05%2F02%2Fdoce-apuntes-sobre-marxismo-ii-de-xii%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fborrokagaraia.wordpress.com%2F2019%2F05%2F02%2Fdoce-apuntes-sobre-marxismo-ii-de-xii%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Doce apuntes sobre marxismo (II de XII)" />
<meta property="og:url" content="https://borrokagaraia.wordpress.com/2019/05/02/doce-apuntes-sobre-marxismo-ii-de-xii/" />
<meta property="og:description" content="Artículo de colaboración para Borroka garaia da! Autor: Iñaki Gil de San Vicente Avisábamos en la entrega I de comienzos de abril de 2019 de esta serie que la segunda trataría sobre el socialismo u…" />
<meta property="article:published_time" content="2019-05-02T14:14:48+00:00" />
<meta property="article:modified_time" content="2019-05-02T14:14:48+00:00" />
<meta property="og:site_name" content="Borroka Garaia da!" />
<meta property="og:image" content="https://borrokagaraia.files.wordpress.com/2019/05/1.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="699" />
<meta property="og:locale" content="eu_ES" />
<meta name="twitter:creator" content="@BorrokaGaraia" />
<meta name="twitter:site" content="@BorrokaGaraia" />
<meta name="twitter:text:title" content="Doce apuntes sobre marxismo (II de XII)" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://borrokagaraia.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://borrokagaraia.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://borrokagaraia.wordpress.com/osd.xml" title="Borroka Garaia da!" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'the-columnist', amp: false, siteid: 8982, blogid: 27165522, consent: __ATA_CC(), flag: 1 };
		</script>
		<script type="text/javascript">
        !function(){var e=document.createElement("script");e.async=!0,e.type="text/javascript";var t=window.__ATA_PP||{},n=["r="+(new Date).getTime()];for(var r in t)t.hasOwnProperty(r)&&("amp"===r&&(t[r]=Number(t[r])),n.push(r+"="+encodeURIComponent(t[r])));e.src="//s.pubmine.com/mhead.js?"+n.join("&");var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(e,a)}();
        </script><meta name="application-name" content="Borroka Garaia da!" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Kritika eta hausnarketa politikoa ★ Crítica y  análisis político" /><meta name="msapplication-task" content="name=Harpidetu;action-uri=https://borrokagaraia.wordpress.com/feed/;icon-uri=https://borrokagaraia.files.wordpress.com/2018/08/cropped-bgd.jpg?w=16" /><meta name="msapplication-task" content="name=Doako bloga bat lortzeko izena eman;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Artículo de colaboración para Borroka garaia da! Autor: Iñaki Gil de San Vicente Avisábamos en la entrega I de comienzos de abril de 2019 de esta serie que la segunda trataría sobre el socialismo utópico, hasta la revolución de 1848 y la publicación del Manifiesto del Partido Comunista. O sea, lo que podemos definir como&hellip;" />
<link rel="amphtml" href="https://borrokagaraia.wordpress.com/2019/05/02/doce-apuntes-sobre-marxismo-ii-de-xii/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://borrokagaraia.files.wordpress.com/2018/08/cropped-bgd.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://borrokagaraia.files.wordpress.com/2018/08/cropped-bgd.jpg?w=137" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://borrokagaraia.files.wordpress.com/2018/08/cropped-bgd.jpg?w=137" />
<meta name="msapplication-TileImage" content="https://borrokagaraia.files.wordpress.com/2018/08/cropped-bgd.jpg?w=137" />
</head>

<body class="post-template-default single single-post postid-52678 single-format-standard custom-background mp6 customizer-styles-applied group-blog highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	
	<div id="main">
		<div id="primary" class="site-content">

			
			<div id="left-col">
				<header id="masthead" class="site-header" role="banner">
					<a class="thumbnail" href="https://borrokagaraia.wordpress.com/" title="Borroka Garaia da!" rel="home">
																			<img src="https://borrokagaraia.files.wordpress.com/2012/12/bgd.jpg" width="140" height="180" alt="" />
											</a>

					<hgroup class="single-title">
						<h1>Doce apuntes sobre marxismo (II de XII)</h1>
						<div class="single-description entry-meta">
							<span class="byline">Posted by <span class="author vcard"><a class="url fn n" href="https://borrokagaraia.wordpress.com/author/kolaborazioak/" title=" kolaborazioak(r)en bidalketa guztiak ikusi" rel="author">kolaborazioak</a></span></span><a href="https://borrokagaraia.wordpress.com/2019/05/02/doce-apuntes-sobre-marxismo-ii-de-xii/" title="16:14" rel="bookmark"><time class="entry-date" datetime="2019-05-02T16:14:48+02:00" pubdate>02/05/2019</time></a>						</div><!-- .entry-meta -->
											</hgroup><!-- end .single-title -->
				</header>
			</div>
			<div id="content" role="main">

				
<article id="post-52678" class="post-52678 post type-post status-publish format-standard hentry category-internazionala category-kolaborazioak tag-apuntes-sobre-marxismo tag-socialismo-utopico">
	<header class="entry-header">
				<a class="home-link" href="https://borrokagaraia.wordpress.com/" title="Borroka Garaia da!" rel="home">Home</a>
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><img data-attachment-id="52679" data-permalink="https://borrokagaraia.wordpress.com/2019/05/02/doce-apuntes-sobre-marxismo-ii-de-xii/1-11/#main" data-orig-file="https://borrokagaraia.files.wordpress.com/2019/05/1.jpg?w=450" data-orig-size="800,699" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1" data-image-description="" data-medium-file="https://borrokagaraia.files.wordpress.com/2019/05/1.jpg?w=450?w=300" data-large-file="https://borrokagaraia.files.wordpress.com/2019/05/1.jpg?w=450?w=450" class="alignnone size-full wp-image-52679" src="https://borrokagaraia.files.wordpress.com/2019/05/1.jpg?w=450" alt="1" srcset="https://borrokagaraia.files.wordpress.com/2019/05/1.jpg?w=450 450w, https://borrokagaraia.files.wordpress.com/2019/05/1.jpg?w=150 150w, https://borrokagaraia.files.wordpress.com/2019/05/1.jpg?w=300 300w, https://borrokagaraia.files.wordpress.com/2019/05/1.jpg?w=768 768w, https://borrokagaraia.files.wordpress.com/2019/05/1.jpg 800w" sizes="(max-width: 450px) 100vw, 450px"   /></p>
<p><strong>Artículo de colaboración para Borroka garaia da! Autor: Iñaki Gil de San Vicente</strong></p>
<p><em>Avisábamos en la entrega I de comienzos de abril de 2019 de esta serie que la segunda trataría sobre el socialismo utópico, hasta la revolución de 1848 y la publicación del Manifiesto del Partido Comunista. O sea, lo que podemos definir como la fase en la que el socialismo utópico entra en agotamiento, pero todavía el marxismo no ha adquirido la fuerza suficiente para ocupar su lugar. Y que la tercera entrega versará sobre el período que va de 1848 a 1871,</em></p>
<p>II.- SOCIALISMO Y COMUNISMO UTÓPICOS,</p>
<p>En abril de 1865, mientras avanzaba en los borradores de lo que sería El Capital, y a la vez militaba muy activamente en la I Internacional fundada en septiembre de 1864, Marx, respondió a una pregunta sobre quienes eran sus héroes: Espartaco y Kepler. Dejando de lado por ahora el machismo latente en su respuesta ya que tenía muchas heroínas para nombrar, escogió revolucionarios anteriores al capitalismo industrial y al socialismo utópico: Espartaco, combatió con armas de guerra al esclavismo en la tercera rebelión contra Roma (-73 y -71); Kepler (1571-1630), al que volveremos en la entrega VI sobre el método marxista, combatió con el arma de la ciencia al dogmatismo y a la Inquisición. También respondió que la lucha era su ideal de felicidad, la sumisión la mayor desgracia, y el servilismo lo más detestable.</p>
<p>En 1865 Marx y Engels ya tenían muy desarrollado el núcleo de lo que estaba a punto de ser llamado «marxismo». La importancia de la corta respuesta de Marx radica en que, en base al conocimiento histórico del momento, iba hasta el pasado lejano precapitalista y al pasado reciente del proto capitalismo. Querían encontrar un anclaje ético-político en las aspiraciones y deseos materiales expresados en forma utópica, tanto por las clases y pueblos masacrados como por la coherencia personal de quienes se enfrentaron a la opresión con las armas de la violencia y de la ciencia. ¿Por qué ético-político? Porque la ética de la libertad es fuerza política cuando pasa a la acción, y porque la política de la mayoría sojuzgada es la ética humana en sí.</p>
<p>En las Admoniciones de Ipwer y en la Profecía de Nefertiti (s. –XXVII a s. -XXII), subyace un contexto de algo parecido a una «revolución» para lograr un Egipto más justo, en la que las masas destruyen los archivos registradores de las deudas, propiedades, etc. El malestar social del pueblo contra el tirano de Uruk en Mesopotamia, por sus abusos contra las mujeres, es el nudo de la trama del Poema de Gilgamesh (s. –XXVI). Dos textos de la misma época, La canción del arpista y el Diálogo de un desengañado con su alma (s. -XXI), traslucen la crisis de valores y la tensión social del Egipto de la época.</p>
<p>Documentos oficiales registran las tenaces resistencias de pueblos contra el saqueo y la opresión que sufrían por Estados imperialistas. Los anales recogen la sublevación de Sargón contra Ur-Zababa, en Sumeria (s. –XXIV), pero no dan el nombre del misterioso pueblo qutu que no toleraba control alguno. El pueblo de Nubia y la ciudad de Kush, al norte de Sudán, sufría la ocupación egipcia para explotar sus enormes reservas de oro. Kush aprovechó la invasión de Egipto por los hicsos (s. –XVII) para echar a los egipcios, pero volvió a ser ocupada cuando los hicsos fueron expulsados a su vez del Nilo: Egipto pasó de una guerra de liberación nacional victoriosa (mitad s. –XVI) a una guerra de opresión imperialista contra Nubia y Kush para oprimirla de nuevo, porque su oro y su fuerza de trabajo, sus mujeres esclavizadas, le eran imprescindibles para su expansión imperialista hacia el norte y para mantener el orden interno. Pero Nubia siempre siguió resistiendo de un modo u otro. La extrema crueldad de Asiria, por ejemplo contra la ciudad sublevada de Laquis (-701), no le aseguró su continuidad sino que, al contrario, provocó la unión de los pueblos oprimidos que destrozaron Nínive (-612) hasta sus cimientos.</p>
<p>Lucha de clases, patriarcado, guerras, deportaciones, censuras, interpolaciones apócrifas…, hacen de la Biblia (s. –VIII a –VI) uno de los libros más falsos que existen. Por tanto, hay que ser cautos sobre los mitos y leyendas de los «truenos en el Cielo» para derrotar a las diosas, y luego entre la casta de dioses con la victoria de Jehová, y la condena al infierno del Ángel Caído, el «primer rebelde»; Lilith, que desobedeció a Jehová, abandonó al sumiso Adán y cohabitó con los libres diablos; la creación de Eva como sustituta tonta de Lilith, y el castigo inhumano por comer la manzana prohibida del conocimiento, etc. Pero cuando el río suena…</p>
<p>Desde 1835 la crítica rigurosa de la vida de Jesús por F. Strauss, que ya había empezado en el siglo XVIII, se fue extendiendo a las grandes religiones, lo que unido a los conocimientos que se obtenían con las invasiones colonialistas, producía una creciente masa de datos sobre nuevos contenidos de la lucha de clases. No sabemos si Marx hubiera respondido en 1865 dando el nombre de otro héroe o heroína más antiguo que Espartaco si hubiese tenido acceso al conocimiento histórico actual. Sí sabemos que él y sobre todo Engels estudiaron a fondo las contradicciones sociales en el cristianismo y su reflejo distorsionado por la burocracia divina y su verborrea teológica.</p>
<p>En 1905 un grupo de estudiantes chinos en Tokio debatían sobre las relaciones entre el socialismo y las utopías chinas que se remontan, como mínimo, a Lao Tse (¿s. –VI?) y al taoísmo, corriente filosófica que alimentará anhelos sociales expresados en conceptos como taiping o «gran armonía», pingjun o «igualación», juntian o «campos iguales», que serán readaptados por Confucio (-551 a -478) y su era de la «gran concordia». Mencio (-370 a -289) propueso algo parecido a un comunismo agrario, junto a otros filósofos y al movimiento campesino igualitarista: propiedad comunal o jingtian, que influyó en la profunda tradición campesina de un mundo igualitario que tendría que llegar. La raigambre de masas de esta utopía roja facilitó que los primeros marxistas chinos vieran en el jingtian una prueba ideológica de la supervivencia en la cultura popular del antiguo comunismo primitivo, y la utilizaran como argumento en los debates sobre el modo de producción asiático en la década de 1930, e incluso después.</p>
<p>Las utopías sociales chinas justificaban duras rebeliones campesinas cada vez más apoyadas por el proletariado urbano, también reforzadas por otras utopías exteriores, como la de la venida del Maitreya, el segundo Buda (muerto alrededor de -420) que restablecerá la bondad. La corriente de la «Pequeña Vía» budista, o Hinayana tenía una base utópica igualitarista. Pero una vez que conquistaban mucho o todo el poder, se enfrentaban entre ellas muchas veces con extrema dureza. Sucedió lo mismo en Grecia en donde desde el final del siglo –VIII Hesíodo escrituró las tradiciones orales sobre la «edad de oro», iniciando la larga historia escrita de utopías, luchas, reformas y contrarreformas como la propuesta en la utopía reaccionaria de Platón (-427 a -347), tradiciones que continuaron en Roma y con Espartaco. En estos siglos, Palestina y pueblos circundantes sufrieron opresiones sociales y religiosas de los poderosos reinos mesopotámicos y luego de Grecia, de modo que el judeo-cristianismo fue una creación sincrética que recogió también tradiciones de resistencia popular, adaptadas por los llamados Profetas mayores como Isaías en el s. –VIII, y menores como Amós también en ese siglo, por ejemplo. Surgió así una corriente igualitarista que siempre ha resistido las represiones de la burocracia, que le asestó un duro golpe en el concilio de Nicea de +325. La solidaridad interna del primer islam en +622 le dotó de un igualitarismo comunitario inicial superior al primer cristianismo.</p>
<p>En Nuestramérica, en el África subsahariana y en grandes zonas de Asia, coexistían comunidades comunales ágrafas con imperios tributarios en los que la propiedad era estatal, lo que hacía que sus resistencias a las invasiones coloniales se organizaran frecuentemente alrededor de la defensa de esas propiedades comunales y sus culturas colectivas. Las hermanas Trung dirigieron la sublevación vietnamita en los años 40 a 43 contra la ocupación china. En 1254 los mongoles esclavizaron a 200.000 coreanas y coreanos, asesinando al doble de ellos, pero aun así no lograron destruir su resistencia nacional. En Venezuela, la nación caribe resistió al español desde su llegada, y en 1553 el Negro Miguel dirigió la primera sublevación de esclavos, a la que se sumaron indios originarios. En Brasil el quilombo Palmares (1580-1710) defendido por 20.000 personas libres. De 1603 a 1863 hubo en Japón más de 1.100 revueltas campesinas. Desde el siglo XVIII los zulús de Sudáfrica comerciaban con Portugal, pero exigencias británicas les obligaron centralizarse y armarse, yendo a la guerra desesperada desde 1879. Los maoríes de Nueva Zelanda tuvieron menos tiempo para prepararse: el territorio fue declarado colonia británica en 1840 y la primera guerra de resistencia nacional estalló en 1843.</p>
<p>El igualitarismo perduró en las herejías medievales europeas y en las revueltas y rebeliones campesinas sobre todo entre los siglos XIII y XVI, siglo en el que Tomás Moro marcó el cambio de época al escribir Utopía publicado en 1515; murió decapitado en 1535. Por entonces aumentaban las intentonas revolucionarias burguesas aplastadas o abortadas, iniciándose una espiral ascendente conforme el modo de producción capitalista aplastaba al mundo. En su fase inicial, el utopismo moderno se alimentó también de las descripciones que hacían los colonialistas europeos de las formas comunales de vida de los pueblos aún libres de la propiedad privada, sobre todo en Nuestramérica, y su momento de gloria llegó con las dos primeras revoluciones burguesas victoriosas en el siglo XVII, la holandesa y la inglesa; pero para la segunda mitad del siglo XVIII este utopismo estaba ya superado, siendo los textos de Morelly (1717-1780) y de Mably (1709-1785) su último suspiro, cuando triunfan las burguesías norteamericana y francesa.</p>
<p>Y es que el capitalismo avanzaba como un monstruo y las bellas literaturas utópicas ya no servían para nada práctico. Saint-Simón (1760-1825); Owen (1771-1858) que planteó la reivindicación de la jornada laboral de 8 horas en 1817; y Fourier (1772-1837)… son los representantes más notorios del socialismo utópico. Pese a sus diferencias, les unen identidades que se remontan al origen de las primeras utopías en las que un sector muy reducido de pensadores idean un modelo más o menos completo de lo que debe ser la sociedad justa y se lo da, desde su altura, al pueblo ignorante y pasivo. El utopismo siempre ha creído que bastaba con iluminar al pueblo desde arriba para que éste tomase conciencia de inmediato, como si sólo le faltara un aporte externo de verdad y razón para que se le cayera la venda de los ojos. En todo caso, para aumentar la efectividad concienciadora de la minoría ilustrada, es conveniente que el pueble reciba una buena educación desde su infancia y en toda su vida, una educación inmersa en una forma de vida que prefigure el futuro en el presente, y de aquí la importancia de la vida en cooperativas, falansterios, colonias de iluminados, etc., que actúan como focos en la oscuridad. Pero estas islas de socorro en la tempestad de la existencia no se basan en una estrategia de conjunto y en una teoría surgida de las contradicciones del sistema que se denuncia, sino que son respuestas aisladas entre ellas, individualizadas y frecuentemente relacionadas con estructuras del poder, al que no consideran como un enemigo de clase sino como una parte equivocada de la sociedad a la que también hay que convencer y reeducar con el diálogo.</p>
<p>El utopismo adelantó métodos y objetivos integrados luego en el comunismo marxista, del mismo modo que la crítica de Marx y Engels del capitalismo también subsumió no sólo aciertos de Smith y Ricardo, sino también de ricardianos de izquierda del socialismo utópico inglés, etc. Hizo falta un desarrollo cualitativo para facilitar la subsunción de valores utópicos en el movimiento revolucionario desde la década de 1840. Este salto venía ya anunciado y hasta exigido por las tesis de Bebeuf (1760-1798) y su igualitarismo radical que sentaba las bases del comunismo utópico aunque todavía no distinguía del todo el antagonismo entre el proletariado y la burguesía. Cabet (1788-1856) dio un paso más al ser el primero en emplear el término de «comunismo», planteando la necesidad de acabar con la propiedad privada y el dinero en base a una economía planificada por el Estado, pero desde una versión de izquierdas de las tesis Fourier, quien desconfiaba totalmente de las promesas burguesas e insistía en la independencia política del proletariado, lo que no negaba pactos puntuales con la pequeña burguesía democrática.</p>
<p>Pero el avance definitivo que facilitaría la posterior fusión con el marxismo se inició con la brillante praxis de Flora Tristán (1803-1844) obrera feminista revolucionaria que dotó de contenido de clase a las teorías de libertad sexual de Fourier, con un determinante impacto en Jenny, Marx, Engels y tantas personas más del momento, con su radical crítica al patriarcado obrero al demostrar que las mujeres eras las proletarias de los proletarios, con esfuerzos por dar la misma educación libre a hombres y mujeres. Blanqui (1805-1881) avanzó más: su opción absoluta por la independencia política de la clase obrera le llevó a defender la necesidad de que el proletariado tomara el poder político y destruyera al Estado burgués. Para eso era necesaria una organización revolucionaria propia, capaz de resistir a la represión.</p>
<p>Sin embargo, Blanqui descuidó la crítica teórica del capitalismo y la decisiva autoorganización independiente del pueblo trabajador, manteniendo la creencia utopista de que la salvación vendrá del heroísmo de una minoría selecta. Este vacío lo llenó Weitling (1808-1871) al volcarse en la clase proletaria, en su autoorganización, explicándole que tenía que organizarse ella misma para la dura lucha violenta que debería asumir para vencer a la violencia más inhumana del capitalismo. Su comunismo utópico le hacía comprender lo decisivo que es el poder político, pero su base utópica le impedía llegar a la raíz de las contradicciones del capitalismo. En Gran Bretaña, el cartismo radical era la forma política del proletariado concienciado, en el interior del cual también se avanzó en la crítica del capitalismo de la época y de su poder, pero con todas las limitaciones de Babeuf, ideología asumida por Bronterre O’Brien (1805-1864): la incomprensión del antagonismo de clase hundió al cartismo en el agujero negro de la democracia abstracta, mentira que oculta la dictadura de clase del capital.</p>
<p>Una síntesis rápida de lo visto indica que existen desde el siglo –XXVII al menos cuatro constantes que se reiteran en lo esencial hasta ahora variando en sus formas según los cambios de y en los sucesivos modos de producción: las luchas contra la opresión de la mujer; por la defensa de lo comunal; por la libertad de los pueblos; y contra el trabajo esclavizado, explotado y asalariado. El comunismo marxista se formó integrándolas en una totalidad de praxis en la que el objetivo histórico es acabar precisamente con todo resto no solo material y económico sino también ideológico, psicológico…, porque todas ellas son luchas contra diversas formas de propiedad privada, económica, sexual, lingüístico-cultural, natural, etc., Es esa capacidad de relacionar cualquier opresión y explotación, cualquier injusticia, con la propiedad privada capitalista, lo que hace del marxismo la matriz teórica insustituible y necesaria para cualquier praxis por la libertad.</p>
<div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Baloratu:</h3><div class="pd-rating" id="pd_rating_holder_4994391_post_52678"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte :: Elkarbanatu</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-52678" class="share-facebook sd-button share-icon" href="https://borrokagaraia.wordpress.com/2019/05/02/doce-apuntes-sobre-marxismo-ii-de-xii/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-52678" class="share-twitter sd-button share-icon" href="https://borrokagaraia.wordpress.com/2019/05/02/doce-apuntes-sobre-marxismo-ii-de-xii/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://borrokagaraia.wordpress.com/2019/05/02/doce-apuntes-sobre-marxismo-ii-de-xii/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://borrokagaraia.wordpress.com/2019/05/02/doce-apuntes-sobre-marxismo-ii-de-xii/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Gehiago</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-52678" class="share-linkedin sd-button share-icon" href="https://borrokagaraia.wordpress.com/2019/05/02/doce-apuntes-sobre-marxismo-ii-de-xii/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://borrokagaraia.wordpress.com/2019/05/02/doce-apuntes-sobre-marxismo-ii-de-xii/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://borrokagaraia.wordpress.com/2019/05/02/doce-apuntes-sobre-marxismo-ii-de-xii/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-52678" class="share-pinterest sd-button share-icon" href="https://borrokagaraia.wordpress.com/2019/05/02/doce-apuntes-sobre-marxismo-ii-de-xii/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://borrokagaraia.wordpress.com/2019/05/02/doce-apuntes-sobre-marxismo-ii-de-xii/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://borrokagaraia.wordpress.com/2019/05/02/doce-apuntes-sobre-marxismo-ii-de-xii/#print" target="_blank" title="Click to print"><span>Inprimatu</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		<span class="meta-tax"><strong>Posted in:</strong> <a href="https://borrokagaraia.wordpress.com/category/internazionala/" rel="category tag">Internazionala</a>,<a href="https://borrokagaraia.wordpress.com/category/kolaborazioak/" rel="category tag">kolaborazioak</a></span><span class="meta-tax"><strong>Tagged:</strong> <a href="https://borrokagaraia.wordpress.com/tag/apuntes-sobre-marxismo/" rel="tag">apuntes sobre marxismo</a>, <a href="https://borrokagaraia.wordpress.com/tag/socialismo-utopico/" rel="tag">socialismo utópico</a></span><a class="permalink" href="https://borrokagaraia.wordpress.com/2019/05/02/doce-apuntes-sobre-marxismo-ii-de-xii/" title="Permalink to Doce apuntes sobre marxismo (II de XII)" rel="bookmark">Permalink</a><a href="https://borrokagaraia.wordpress.com/2019/05/02/doce-apuntes-sobre-marxismo-ii-de-xii/#comments">Iruzkin 1</a>	</footer><!-- .entry-meta -->
</article><!-- #post-52678 -->

				

	<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			One thought on &ldquo;<span>Doce apuntes sobre marxismo (II de XII)</span>&rdquo;		</h2>

		
		<ol class="commentlist">
				<li class="comment byuser comment-author-elsudamericano even thread-even depth-1 highlander-comment" id="li-comment-44631">
		<article id="comment-44631" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/b4aef8274994ceee54176087b6a5af8e?s=40&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&#038;r=G' class='avatar avatar-40' height='40' width='40' />					<cite class="fn"><a href='http://elsudamericano.wordpress.com' rel='external nofollow' class='url'>elsudamericano</a></cite><span class="says">-k dio:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://borrokagaraia.wordpress.com/2019/05/02/doce-apuntes-sobre-marxismo-ii-de-xii/#comment-44631"><time pubdate datetime="2019-05-02T19:32:09+02:00">
					19:32 02/05/2019					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>«Siendo como eran hombres robustos y fornidos, llenos de fuerza medular, predestinados por naturaleza al goce de la vida, se impusieron las más duras privaciones para consagrarse a sus ideales. “Una estrecha cama, compartida no pocas veces por tres personas entre las paredes de una angosta habitación, una tabla como mesa de trabajo, y de vez en cuando una taza de café negro”. Así vivía Weitling, cuando su nombre infundía ya espanto entre los poderos terratenientes, y de igual forma vivía Proudhon, en su cuartucho parisino, en momentos en que ya tenía fama europea: “metido en un chaleco de lana y calzados los pies en zuecos”.»</p>
<p>Franz Mehring: &#8220;Weitling y Proudhon&#8221;,<br />
Karl Marx, Historia de su vida</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='/2019/05/02/doce-apuntes-sobre-marxismo-ii-de-xii/?replytocom=44631#respond' data-commentid="44631" data-postid="52678" data-belowelement="comment-44631" data-respondelement="respond" aria-label='elsudamericano-i erantzun'>Erantzun</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
		</ol>

			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">UTZI ERANTZUN BAT - DEJA UN RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/05/02/doce-apuntes-sobre-marxismo-ii-de-xii/#respond" style="display:none;">Utzi erantzuna</a></small></h3>			<form action="https://borrokagaraia.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="46cf1a0353" /><input type="hidden" name="_wp_http_referer" value="/2019/05/02/doce-apuntes-sobre-marxismo-ii-de-xii/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Sartu hemen zure erantzuna...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Sartu hemen zure erantzuna..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gonbidatua">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fborrokagaraia.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-posta <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Izena</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Webgunea</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Aldatu</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Aldatu</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Aldatu</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Aldatu</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Ezeztatu</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Erantzuna bidali" /> <input type='hidden' name='comment_post_ID' value='52678' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e769692990" /></p>
<input type="hidden" name="genseq" value="1556850910" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="17"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
		
	
	
</div><!-- #comments .comments-area -->

					<nav role="navigation" id="nav-below" class="site-navigation post-navigation">
		<h1 class="assistive-text">Bidalketetan zehar nabigatu</h1>

	
		<div class="nav-previous"><a href="https://borrokagaraia.wordpress.com/2019/05/01/intento-de-golpe-de-estado-en-venezuela/" rel="prev"><span class="meta-nav">&larr;</span> Intento de golpe de estado en Venezuela</a></div>		<div class="nav-next"><a href="https://borrokagaraia.wordpress.com/2019/05/02/jar-diezaiogun-muga-pobreziari-la-importancia-de-determinar-el-umbral-de-pobreza/" rel="next">Jar diezaiogun muga pobreziari |La importancia de determinar el umbral de pobreza <span class="meta-nav">&rarr;</span></a></div>
	
	</nav><!-- #nav-below -->
	
				
		<div id="secondary" class="four" role="complementary">
			
						<div id="first" class="widget-area" role="complementary">
				<aside id="recent-comments-3" class="widget widget_recent_comments"><h1 class="widget-title">Azken erantzunak</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="elsudamericano" class="recentcommentsavatartop" style="height:16px; width:16px;background: #e8e8e8;"><a href="http://elsudamericano.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/b4aef8274994ceee54176087b6a5af8e?s=16&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D16&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstexttop" style="background: #e8e8e8;"><a href="http://elsudamericano.wordpress.com" rel="nofollow">elsudamericano</a>(e)k <a href="https://borrokagaraia.wordpress.com/2019/05/02/doce-apuntes-sobre-marxismo-ii-de-xii/#comment-44631">Doce apuntes sobre marxismo (I&hellip;</a> bidalketan</td></tr><tr><td title="Garikoitz" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><img alt='' src='https://2.gravatar.com/avatar/2defaca65404849936efa514996cb367?s=16&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D16&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="background: #e8e8e8;">Garikoitz(e)k <a href="https://borrokagaraia.wordpress.com/2019/05/02/jar-diezaiogun-muga-pobreziari-la-importancia-de-determinar-el-umbral-de-pobreza/#comment-44628">Jar diezaiogun muga pobreziari&hellip;</a> bidalketan</td></tr><tr><td title="" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><img alt='' src='https://2.gravatar.com/avatar/e2a3616b4255d0c66d3971c1e08f307b?s=16&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D16&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="background: #e8e8e8;">Anonimoa(e)k <a href="https://borrokagaraia.wordpress.com/2019/05/01/intento-de-golpe-de-estado-en-venezuela/#comment-44627">Intento de golpe de estado en&hellip;</a> bidalketan</td></tr><tr><td title="VictorIII" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><img alt='' src='https://1.gravatar.com/avatar/1aa25081517ac1f5df33d7ec37ffd58a?s=16&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D16&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="background: #e8e8e8;">VictorIII(e)k <a href="https://borrokagaraia.wordpress.com/2019/04/22/el-capitalismo-esta-en-un-momento-delicado/#comment-44626">El capitalismo está en un mome&hellip;</a> bidalketan</td></tr><tr><td title="VictorIII" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><img alt='' src='https://1.gravatar.com/avatar/1aa25081517ac1f5df33d7ec37ffd58a?s=16&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D16&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="background: #e8e8e8;">VictorIII(e)k <a href="https://borrokagaraia.wordpress.com/2019/05/01/intento-de-golpe-de-estado-en-venezuela/#comment-44625">Intento de golpe de estado en&hellip;</a> bidalketan</td></tr><tr><td title="nonor" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><img alt='' src='https://0.gravatar.com/avatar/9179895367621bc4aa4984e45893b849?s=16&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D16&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="background: #e8e8e8;">nonor(e)k <a href="https://borrokagaraia.wordpress.com/2019/04/29/urkila-bilboko-aldizkari-berria/#comment-44624">Urkila, Bilboko aldizkari berr&hellip;</a> bidalketan</td></tr><tr><td title="Maju" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><a href="http://forwhattheywereweare.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c35fe967abe46076c0c44d107f58c84d?s=16&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D16&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style="background: #e8e8e8;"><a href="http://forwhattheywereweare.wordpress.com" rel="nofollow">Maju</a>(e)k <a href="https://borrokagaraia.wordpress.com/2019/05/01/intento-de-golpe-de-estado-en-venezuela/#comment-44623">Intento de golpe de estado en&hellip;</a> bidalketan</td></tr><tr><td title="Loam" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><a href="https://arrezafe.blogspot.com.es/" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/4942a9b1583cfb57228969c9ac830ab7?s=16&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D16&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style="background: #e8e8e8;"><a href="https://arrezafe.blogspot.com.es/" rel="nofollow">Loam</a>(e)k <a href="https://borrokagaraia.wordpress.com/2019/05/01/intento-de-golpe-de-estado-en-venezuela/#comment-44619">Intento de golpe de estado en&hellip;</a> bidalketan</td></tr><tr><td title="Maju" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><a href="http://forwhattheywereweare.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c35fe967abe46076c0c44d107f58c84d?s=16&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D16&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style="background: #e8e8e8;"><a href="http://forwhattheywereweare.wordpress.com" rel="nofollow">Maju</a>(e)k <a href="https://borrokagaraia.wordpress.com/2019/05/01/intento-de-golpe-de-estado-en-venezuela/#comment-44613">Intento de golpe de estado en&hellip;</a> bidalketan</td></tr><tr><td title="Maju" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><a href="http://forwhattheywereweare.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c35fe967abe46076c0c44d107f58c84d?s=16&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D16&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style="background: #e8e8e8;"><a href="http://forwhattheywereweare.wordpress.com" rel="nofollow">Maju</a>(e)k <a href="https://borrokagaraia.wordpress.com/2019/03/31/por-ahora-ninguna-otra-opcion-que-la-abstencion/#comment-44612">Por ahora, ninguna otra opción&hellip;</a> bidalketan</td></tr><tr><td title="Maju" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><a href="http://forwhattheywereweare.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c35fe967abe46076c0c44d107f58c84d?s=16&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D16&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style="background: #e8e8e8;"><a href="http://forwhattheywereweare.wordpress.com" rel="nofollow">Maju</a>(e)k <a href="https://borrokagaraia.wordpress.com/2019/04/29/todo-atado-y-bien-atado/#comment-44611">Todo atado y bien atado</a> bidalketan</td></tr><tr><td title="Maju" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><a href="http://forwhattheywereweare.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c35fe967abe46076c0c44d107f58c84d?s=16&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D16&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style="background: #e8e8e8;"><a href="http://forwhattheywereweare.wordpress.com" rel="nofollow">Maju</a>(e)k <a href="https://borrokagaraia.wordpress.com/2019/04/22/el-capitalismo-esta-en-un-momento-delicado/#comment-44610">El capitalismo está en un mome&hellip;</a> bidalketan</td></tr><tr><td title="Maju" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><a href="http://forwhattheywereweare.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c35fe967abe46076c0c44d107f58c84d?s=16&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D16&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style="background: #e8e8e8;"><a href="http://forwhattheywereweare.wordpress.com" rel="nofollow">Maju</a>(e)k <a href="https://borrokagaraia.wordpress.com/2019/04/22/el-capitalismo-esta-en-un-momento-delicado/#comment-44609">El capitalismo está en un mome&hellip;</a> bidalketan</td></tr><tr><td title="Garikoitz" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><img alt='' src='https://2.gravatar.com/avatar/2defaca65404849936efa514996cb367?s=16&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D16&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="background: #e8e8e8;">Garikoitz(e)k <a href="https://borrokagaraia.wordpress.com/2019/04/22/el-capitalismo-esta-en-un-momento-delicado/#comment-44594">El capitalismo está en un mome&hellip;</a> bidalketan</td></tr><tr><td title="victorii" class="recentcommentsavatarend" style="height:16px; width:16px;background: #e8e8e8;"><img alt='' src='https://1.gravatar.com/avatar/1e327a4b4f9f06acd08da6eda7c339e1?s=16&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D16&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="background: #e8e8e8;">victorii(e)k <a href="https://borrokagaraia.wordpress.com/2019/04/29/todo-atado-y-bien-atado/#comment-44593">Todo atado y bien atado</a> bidalketan</td></tr>				</table>
				</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><div id="statcounter_image" style="display:inline;"><a title="web stats" href="http://statcounter.com/" class="statcounter"><img src="//c.statcounter.com/7283036/0/14b8af45/1/" alt="web
stats" style="border:none;" /></a></div></div>
		</aside>			</div><!-- #first .widget-area -->
			
						<div id="second" class="widget-area" role="complementary">
				<aside id="top-posts-3" class="widget widget_top-posts"><h3 class="widget-title">Irakurrienak (Gaur)</h3><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
												<a href="https://borrokagaraia.wordpress.com/2019/05/02/doce-apuntes-sobre-marxismo-ii-de-xii/" title="Doce apuntes sobre marxismo (II de XII)" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://borrokagaraia.files.wordpress.com/2019/05/1.jpg?resize=200%2C200" alt="Doce apuntes sobre marxismo (II de XII)" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://borrokagaraia.wordpress.com/2019/05/01/intento-de-golpe-de-estado-en-venezuela/" title="Intento de golpe de estado en Venezuela" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://borrokagaraia.files.wordpress.com/2019/05/1llvychzt_1256x620__1.jpg?resize=200%2C200" alt="Intento de golpe de estado en Venezuela" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://borrokagaraia.wordpress.com/2019/04/29/todo-atado-y-bien-atado/" title="Todo atado y bien atado" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://borrokagaraia.files.wordpress.com/2019/04/atado-y-bien-atado.jpg?resize=200%2C200" alt="Todo atado y bien atado" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://borrokagaraia.wordpress.com/2019/05/01/maiatzaren-lehena-ofentsibari-aurre-egin-hezkuntza-sozialista-eraiki/" title="Maiatzaren Lehena. Ofentsibari aurre egin, hezkuntza sozialista eraiki!" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://borrokagaraia.files.wordpress.com/2019/05/maiatzak-1-b.jpg?resize=200%2C200" alt="Maiatzaren Lehena. Ofentsibari aurre egin, hezkuntza sozialista eraiki!" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://borrokagaraia.wordpress.com/2019/05/02/jar-diezaiogun-muga-pobreziari-la-importancia-de-determinar-el-umbral-de-pobreza/" title="Jar diezaiogun muga pobreziari |La importancia de determinar el umbral de pobreza" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://borrokagaraia.files.wordpress.com/2019/05/pensiones7_content.jpg?resize=200%2C200" alt="Jar diezaiogun muga pobreziari |La importancia de determinar el umbral de pobreza" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://borrokagaraia.wordpress.com/2019/04/29/urkila-bilboko-aldizkari-berria/" title="Urkila, Bilboko aldizkari berria" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://borrokagaraia.files.wordpress.com/2019/04/kartel-ona.jpg?resize=200%2C200" alt="Urkila, Bilboko aldizkari berria" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://borrokagaraia.wordpress.com/2019/04/22/el-capitalismo-esta-en-un-momento-delicado/" title="El capitalismo está en un momento delicado" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://borrokagaraia.files.wordpress.com/2019/04/capitalismo.png?resize=200%2C200" alt="El capitalismo está en un momento delicado" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://borrokagaraia.wordpress.com/2019/03/31/por-ahora-ninguna-otra-opcion-que-la-abstencion/" title="Por ahora, ninguna otra opción que la abstención" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://borrokagaraia.files.wordpress.com/2019/03/0008014.jpg?resize=200%2C200" alt="Por ahora, ninguna otra opción que la abstención" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://borrokagaraia.wordpress.com/2019/04/30/badatoz-vi-kontraekonomia-jardunaldiak/" title="Badatoz VI. Kontraekonomia jardunaldiak!!" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://borrokagaraia.files.wordpress.com/2019/04/img_0172.jpg?resize=200%2C200" alt="Badatoz VI. Kontraekonomia jardunaldiak!!" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://borrokagaraia.wordpress.com/2019/04/30/eunate-bizirik/" title="Eunate Bizirik" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://borrokagaraia.files.wordpress.com/2019/04/d5llmjnwwaakhsa.jpg?resize=200%2C200" alt="Eunate Bizirik" data-pin-nopin="true" />
						</a>
												</div>
					</div>
</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Bloga jarraitu Sigue el blog</label></h3>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Introduce tu e-mail para seguir este blog y recibir notificaciones de los nuevos artículos via e-mail</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Enter your email address" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="27165522"/>
                    <input type="hidden" name="source" value="https://borrokagaraia.wordpress.com/2019/05/02/doce-apuntes-sobre-marxismo-ii-de-xii/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="a0f111390d" />                    <button type="submit"
	                    		                	                >
	                    Harpidetu                     </button>
                </p>
            </form>
			
</aside><aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">Fitxategiak  Archivos</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Fitxategiak  Archivos</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Hautatu hilabetea</option>
				<option value='https://borrokagaraia.wordpress.com/2019/05/'> 2019(e)ko maiatza &nbsp;(4)</option>
	<option value='https://borrokagaraia.wordpress.com/2019/04/'> 2019(e)ko apirila &nbsp;(56)</option>
	<option value='https://borrokagaraia.wordpress.com/2019/03/'> 2019(e)ko martxoa &nbsp;(65)</option>
	<option value='https://borrokagaraia.wordpress.com/2019/02/'> 2019(e)ko otsaila &nbsp;(63)</option>
	<option value='https://borrokagaraia.wordpress.com/2019/01/'> 2019(e)ko urtarrila &nbsp;(76)</option>
	<option value='https://borrokagaraia.wordpress.com/2018/12/'> 2018(e)ko abendua &nbsp;(38)</option>
	<option value='https://borrokagaraia.wordpress.com/2018/11/'> 2018(e)ko azaroa &nbsp;(54)</option>
	<option value='https://borrokagaraia.wordpress.com/2018/10/'> 2018(e)ko urria &nbsp;(55)</option>
	<option value='https://borrokagaraia.wordpress.com/2018/09/'> 2018(e)ko Iraila &nbsp;(61)</option>
	<option value='https://borrokagaraia.wordpress.com/2018/08/'> 2018(e)ko abuztua &nbsp;(73)</option>
	<option value='https://borrokagaraia.wordpress.com/2018/07/'> 2018(e)ko uztaila &nbsp;(54)</option>
	<option value='https://borrokagaraia.wordpress.com/2018/06/'> 2018(e)ko ekaina &nbsp;(46)</option>
	<option value='https://borrokagaraia.wordpress.com/2018/05/'> 2018(e)ko maiatza &nbsp;(68)</option>
	<option value='https://borrokagaraia.wordpress.com/2018/04/'> 2018(e)ko apirila &nbsp;(54)</option>
	<option value='https://borrokagaraia.wordpress.com/2018/03/'> 2018(e)ko martxoa &nbsp;(66)</option>
	<option value='https://borrokagaraia.wordpress.com/2018/02/'> 2018(e)ko otsaila &nbsp;(51)</option>
	<option value='https://borrokagaraia.wordpress.com/2018/01/'> 2018(e)ko urtarrila &nbsp;(60)</option>
	<option value='https://borrokagaraia.wordpress.com/2017/12/'> 2017(e)ko abendua &nbsp;(65)</option>
	<option value='https://borrokagaraia.wordpress.com/2017/11/'> 2017(e)ko azaroa &nbsp;(52)</option>
	<option value='https://borrokagaraia.wordpress.com/2017/10/'> 2017(e)ko urria &nbsp;(55)</option>
	<option value='https://borrokagaraia.wordpress.com/2017/09/'> 2017(e)ko Iraila &nbsp;(60)</option>
	<option value='https://borrokagaraia.wordpress.com/2017/08/'> 2017(e)ko abuztua &nbsp;(39)</option>
	<option value='https://borrokagaraia.wordpress.com/2017/07/'> 2017(e)ko uztaila &nbsp;(56)</option>
	<option value='https://borrokagaraia.wordpress.com/2017/06/'> 2017(e)ko ekaina &nbsp;(62)</option>
	<option value='https://borrokagaraia.wordpress.com/2017/05/'> 2017(e)ko maiatza &nbsp;(77)</option>
	<option value='https://borrokagaraia.wordpress.com/2017/04/'> 2017(e)ko apirila &nbsp;(64)</option>
	<option value='https://borrokagaraia.wordpress.com/2017/03/'> 2017(e)ko martxoa &nbsp;(80)</option>
	<option value='https://borrokagaraia.wordpress.com/2017/02/'> 2017(e)ko otsaila &nbsp;(71)</option>
	<option value='https://borrokagaraia.wordpress.com/2017/01/'> 2017(e)ko urtarrila &nbsp;(56)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/12/'> 2016(e)ko abendua &nbsp;(54)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/11/'> 2016(e)ko azaroa &nbsp;(73)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/10/'> 2016(e)ko urria &nbsp;(40)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/09/'> 2016(e)ko Iraila &nbsp;(61)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/08/'> 2016(e)ko abuztua &nbsp;(61)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/07/'> 2016(e)ko uztaila &nbsp;(66)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/06/'> 2016(e)ko ekaina &nbsp;(61)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/05/'> 2016(e)ko maiatza &nbsp;(75)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/04/'> 2016(e)ko apirila &nbsp;(81)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/03/'> 2016(e)ko martxoa &nbsp;(80)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/02/'> 2016(e)ko otsaila &nbsp;(72)</option>
	<option value='https://borrokagaraia.wordpress.com/2016/01/'> 2016(e)ko urtarrila &nbsp;(66)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/12/'> 2015(e)ko abendua &nbsp;(67)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/11/'> 2015(e)ko azaroa &nbsp;(59)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/10/'> 2015(e)ko urria &nbsp;(59)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/09/'> 2015(e)ko Iraila &nbsp;(64)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/08/'> 2015(e)ko abuztua &nbsp;(52)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/07/'> 2015(e)ko uztaila &nbsp;(58)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/06/'> 2015(e)ko ekaina &nbsp;(57)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/05/'> 2015(e)ko maiatza &nbsp;(57)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/04/'> 2015(e)ko apirila &nbsp;(59)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/03/'> 2015(e)ko martxoa &nbsp;(61)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/02/'> 2015(e)ko otsaila &nbsp;(53)</option>
	<option value='https://borrokagaraia.wordpress.com/2015/01/'> 2015(e)ko urtarrila &nbsp;(53)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/12/'> 2014(e)ko abendua &nbsp;(55)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/11/'> 2014(e)ko azaroa &nbsp;(57)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/10/'> 2014(e)ko urria &nbsp;(58)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/09/'> 2014(e)ko Iraila &nbsp;(61)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/08/'> 2014(e)ko abuztua &nbsp;(57)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/07/'> 2014(e)ko uztaila &nbsp;(55)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/06/'> 2014(e)ko ekaina &nbsp;(58)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/05/'> 2014(e)ko maiatza &nbsp;(58)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/04/'> 2014(e)ko apirila &nbsp;(49)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/03/'> 2014(e)ko martxoa &nbsp;(57)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/02/'> 2014(e)ko otsaila &nbsp;(57)</option>
	<option value='https://borrokagaraia.wordpress.com/2014/01/'> 2014(e)ko urtarrila &nbsp;(59)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/12/'> 2013(e)ko abendua &nbsp;(60)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/11/'> 2013(e)ko azaroa &nbsp;(54)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/10/'> 2013(e)ko urria &nbsp;(62)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/09/'> 2013(e)ko Iraila &nbsp;(48)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/08/'> 2013(e)ko abuztua &nbsp;(49)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/07/'> 2013(e)ko uztaila &nbsp;(44)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/06/'> 2013(e)ko ekaina &nbsp;(52)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/05/'> 2013(e)ko maiatza &nbsp;(52)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/04/'> 2013(e)ko apirila &nbsp;(57)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/03/'> 2013(e)ko martxoa &nbsp;(50)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/02/'> 2013(e)ko otsaila &nbsp;(46)</option>
	<option value='https://borrokagaraia.wordpress.com/2013/01/'> 2013(e)ko urtarrila &nbsp;(48)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/12/'> 2012(e)ko abendua &nbsp;(43)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/11/'> 2012(e)ko azaroa &nbsp;(42)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/10/'> 2012(e)ko urria &nbsp;(38)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/09/'> 2012(e)ko Iraila &nbsp;(34)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/08/'> 2012(e)ko abuztua &nbsp;(39)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/07/'> 2012(e)ko uztaila &nbsp;(42)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/06/'> 2012(e)ko ekaina &nbsp;(40)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/05/'> 2012(e)ko maiatza &nbsp;(38)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/04/'> 2012(e)ko apirila &nbsp;(44)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/03/'> 2012(e)ko martxoa &nbsp;(47)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/02/'> 2012(e)ko otsaila &nbsp;(32)</option>
	<option value='https://borrokagaraia.wordpress.com/2012/01/'> 2012(e)ko urtarrila &nbsp;(32)</option>
	<option value='https://borrokagaraia.wordpress.com/2011/12/'> 2011(e)ko abendua &nbsp;(36)</option>
	<option value='https://borrokagaraia.wordpress.com/2011/11/'> 2011(e)ko azaroa &nbsp;(32)</option>
	<option value='https://borrokagaraia.wordpress.com/2011/10/'> 2011(e)ko urria &nbsp;(31)</option>
	<option value='https://borrokagaraia.wordpress.com/2011/09/'> 2011(e)ko Iraila &nbsp;(10)</option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside>			</div><!-- #second .widget-area -->
			
						<div id="third" class="widget-area" role="complementary">
				<aside id="search-4" class="widget widget_search"><h3 class="widget-title">Bilatu &#8211; Buscar</h3>	<form method="get" id="searchform" action="https://borrokagaraia.wordpress.com/" role="search">
		<label for="s" class="assistive-text">Bilatu</label>
		<input type="text" class="field" name="s" id="s" placeholder="Search &hellip;" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Bilatu" />
	</form></aside><aside id="twitter-3" class="widget widget_twitter"><h3 class="widget-title"><a href='http://twitter.com/BorrokaGaraia'>Twitter</a></h3><ul class='tweets'>
			<li>
				Jar diezaiogun muga pobreziari |La importancia de determinar el umbral de pobreza <a href="https://borrokagaraia.wordpress.com/2019/05/02/jar-diezaiogun-muga-pobreziari-la-importancia-de-determinar-el-umbral-de-pobreza/"> borrokagaraia.wordpress.com/2019/05/02/jar…</a> @<a href='http://twitter.com/BorrokaGaraia'>BorrokaGaraia</a> bidez 				<a href="http://twitter.com/BorrokaGaraia/statuses/1123956270690598913" class="timesince">12&nbsp;hours&nbsp;ago</a>
			</li>

			</ul></aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><a href="https://twitter.com/BorrokaGaraia" class="twitter-follow-button" data-show-screen-name="false" data-text-color="#333" data-link-color="#666">Follow @BorrokaGaraia</a></div>
		</aside><aside id="rss_links-5" class="widget widget_rss_links"><h3 class="widget-title">RSS</h3><p class="size-medium"><a class="feed-image-link" href="https://borrokagaraia.wordpress.com/feed/" title="Subscribe to Bidalketak"><img src="https://borrokagaraia.wordpress.com/i/rss/silver-medium.png?m=1391188133h" alt="RSS Feed" /></a></p>
</aside><aside id="linkcat-1682922" class="widget widget_links"><h3 class="widget-title">Estekak</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://paisbasco.blogspot.com/">ASEH</a></li>
<li><a href="http://boltxe.info/">Boltxe</a></li>
<li><a href="http://ernaigazte.cc/">Ernai</a></li>
<li><a href="http://www.gedar.eus/">Gedar</a></li>
<li><a href="http://www.ikasleabertzaleak.org/">Ikasle Abertzaleak</a></li>
<li><a href="http://lahaine.org/">La Haine</a></li>
<li><a href="http://info.nodo50.org/">Nodo50</a></li>
<li><a href="http://pakitoarriaran.org/">Pakito Arriaran</a></li>
<li><a href="http://www.resumenlatinoamericano.org/">Resumen Latinoamericano</a></li>
<li><a href="http://topatu.info/">Topatu</a></li>

	</ul>
</aside>
			</div><!-- #third .widget-area -->
			
						<div id="fourth" class="widget-area" role="complementary">
				<aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/pages/Borroka-Garaia-webgunea/109706509137726">Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Borroka-Garaia-webgunea/109706509137726" data-width="340"  data-height="500" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Borroka-Garaia-webgunea/109706509137726"><a href="https://www.facebook.com/pages/Borroka-Garaia-webgunea/109706509137726">Facebook</a></blockquote></div>
		</div>
		</aside><aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">Atalak</h3>		<ul>
				<li class="cat-item cat-item-201124"><a href="https://borrokagaraia.wordpress.com/category/euskal-herria/" title="Euskal Herria">Euskal Herria</a>
</li>
	<li class="cat-item cat-item-201135"><a href="https://borrokagaraia.wordpress.com/category/internazionala/" title="Internazionala">Internazionala</a>
</li>
	<li class="cat-item cat-item-14331254"><a href="https://borrokagaraia.wordpress.com/category/kolaborazioak/">kolaborazioak</a>
</li>
		</ul>
			</aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/deed.es"><img alt="Creative Commons-en baimena" style="border-width:0;" src="https://i0.wp.com/i.creativecommons.org/l/by-nc-sa/3.0/80x15.png" /></a><br /><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/deed.es"> Aitortu - Ez komertziala Partekatu berdin</a></div>
		</aside><aside id="gravatar-3" class="widget widget_gravatar"><p><img alt='' src='https://2.gravatar.com/avatar/222486731737cff30616025afb6efbf5?s=96&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&#038;r=G' class='avatar avatar-96 grav-widget-center' height='96' width='96'  style="display: block; margin: 0 auto;" /><br /><strong><a href="http://www.youtube.com/watch?v=6hEWxaOu4Zg">Borroka garaia da!</a></strong>  2019</p>
</aside>			</div><!-- #third .widget-area -->
			
		</div><!-- #secondary .widget-area -->
			</div><!-- #content -->

			
		</div><!-- #primary .site-content -->


		<div class="clearfix"></div>
	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
						<a href="https://eu.wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a><br/>
					</div><!-- .site-info -->
	</footer><!-- .site-footer .site-footer -->
</div><!-- #page .hfeed .site -->
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201918y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-b4aef8274994ceee54176087b6a5af8e">
	</div>
	<div class="grofile-hash-map-2defaca65404849936efa514996cb367">
	</div>
	<div class="grofile-hash-map-e2a3616b4255d0c66d3971c1e08f307b">
	</div>
	<div class="grofile-hash-map-1aa25081517ac1f5df33d7ec37ffd58a">
	</div>
	<div class="grofile-hash-map-9179895367621bc4aa4984e45893b849">
	</div>
	<div class="grofile-hash-map-c35fe967abe46076c0c44d107f58c84d">
	</div>
	<div class="grofile-hash-map-4942a9b1583cfb57228969c9ac830ab7">
	</div>
	<div class="grofile-hash-map-1e327a4b4f9f06acd08da6eda7c339e1">
	</div>
	<div class="grofile-hash-map-222486731737cff30616025afb6efbf5">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Erantzuna bidali","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Saioa bukatu","loginText":"Hasi saioa","connectURL":"https:\/\/borrokagaraia.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/borrokagaraia.wordpress.com\/wp-login.php?action=logout&_wpnonce=457c170eee","homeURL":"https:\/\/borrokagaraia.wordpress.com\/","postID":"52678","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Aldatu","changeAccount":"Kontua aldatu","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Ezeztatu</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="27165522" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://borrokagaraia.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Borroka Garaia da!" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="1e4031cefd" /><input type="hidden" name="_wp_http_referer" value="/2019/05/02/doce-apuntes-sobre-marxismo-ii-de-xii/" />		</form>

		<div class="arrow"></div>
	</div>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_4994391_post_52678={"id":4994391,"unique_id":"wp-post-52678","title":"Doce%20apuntes%20sobre%20marxismo%20%28II%20de%20XII%29","permalink":"https:\/\/borrokagaraia.wordpress.com\/2019\/05\/02\/doce-apuntes-sobre-marxismo-ii-de-xii\/","item_id":"_post_52678"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_4994391_post_52678 == 'undefined' ){PDRTJS_4994391_post_52678 = new PDRTJS_RATING( PDRTJS_settings_4994391_post_52678 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/borrokagaraia.wordpress.com\/2019\/05\/02\/doce-apuntes-sobre-marxismo-ii-de-xii\/":52678};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/05/02/doce-apuntes-sobre-marxismo-ii-de-xii/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=eu" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Ezeztatu</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://automattic.com/cookies" >
			Cookie Policy		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"eu_ES"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"27165522","siteName":"Borroka Garaia da!","siteURL":"http:\/\/borrokagaraia.wordpress.com","icon":"<img alt='' src='https:\/\/borrokagaraia.files.wordpress.com\/2018\/08\/cropped-bgd.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/the-columnist","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fborrokagaraia.wordpress.com%2F2019%2F05%2F02%2Fdoce-apuntes-sobre-marxismo-ii-de-xii%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/borrokagaraia.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"e792cf2a8d","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"a0f111390d\" \/>","referer":"https:\/\/borrokagaraia.wordpress.com\/2019\/05\/02\/doce-apuntes-sobre-marxismo-ii-de-xii\/","canFollow":"1","feedID":"321773","statusMessage":"","customizeLink":"https:\/\/borrokagaraia.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fborrokagaraia.wordpress.com%2F2019%2F05%2F02%2Fdoce-apuntes-sobre-marxismo-ii-de-xii%2F","postID":"52678","shortlink":"https:\/\/wp.me\/p1PYZA-dHE","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/borrokagaraia.wordpress.com\/52678","statsLink":"https:\/\/wordpress.com\/stats\/post\/52678\/borrokagaraia.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Zuzendu","login":"Hasi saioa","signup":"Sign up","customize":"Pertsonalizatu","report":"Report this content","themeInfo":"Get theme: The Columnist","shortlink":"Copy shortlink","copied":"Kopiatuta","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"303 harpidedun","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fborrokagaraia.wordpress.com%2F2019%2F05%2F02%2Fdoce-apuntes-sobre-marxismo-ii-de-xii%2F&signup_flow=account\">Log in now.<\/a>","stats":"Estatistikak"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"eu","ajaxurl":"https:\/\/borrokagaraia.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"ff68990d13","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Iruzkin","post_comment":"Erantzuna bidali","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/borrokagaraia.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fborrokagaraia.wordpress.com%2F2019%2F05%2F02%2Fdoce-apuntes-sobre-marxismo-ii-de-xii%2F","blog_id":"27165522","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-posta<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Izena<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Webgunea<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=27165522&v=wpcom&tz=2&user_id=0&subd=borrokagaraia","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUdFOwzAM/CHSDNAGL4hPQWnqtW7jJLOdjf09KVrHNE2VeLJ1vrMvF3vKxqeoENWOYjs4oof83YzyZG9GVEwOpccoNuAEYg8FCgwudgH4nqwDUKXk0s5thUOhiPJ7wBfRREY8Y9ZFiNGH0lXJTEhEdYlhyOHcEMYVKyfselCxUOo0TQgmuJNVoBycwh2+smcEzc5P9qsasXvnoa0qA9RCt6JyXXVnWseWnChw7Uw6AjPOT7li/9ygXJ3ImsgrpjiLrt2jHCX/RXeLj/Xn+HwpzS3rwS3vOBWBsCRkFmDN34RCoOa12VwCTUwr/JxEzT44ZCuDY4z9Uqvokz6et9vd2+Z997IdfwAzZAAs'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'27165522','blog_tz':'2','user_lang':'eu','blog_lang':'eu','user_id':'0'}]);
_stq.push(['view', {'blog':'27165522','v':'wpcom','tz':'2','user_id':'0','post':'52678','subd':'borrokagaraia'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1wamRFTUJvcCVmdVtvcCUrditEcC5rdHw4JUQsQU4vR3dMJT82VTRnczRMU105WE5qZWtoXWczU3FUeU5sTDVlVGlyJnZfbXdjLHZadUU0dy1VaHpRWTZYSUxWaltdTGIlWFN6LTB2QXx+ZTR8bTNiLyZWTU18UF89bC9UdkhXM2g4JX5velFTMWxuQy43UWJjRk1JMDB8P3g2T1d8YnVac2k0W2pPPXB0NC5fcUY0b2l6UlhVOUI0TGUmQVl5LDVlXWlPX3o0SGl5ZTNLPy9tSm42QlU/dWQ5dDddYi9jRDBkS3Vuc35xTURSS0piJktYV1dMUFotOE4vfi1uMzZydz0yV2VaZjAsRy9mWmplbHJsLHF1UFt6VXB4MmU0K3FoLWl1UW1WYXQmOXZKOXluYTNIZmxjYkstYS1MOCtpZCxdMFpbcUhjPS4xY3liS0RVQUxDY2JzaFNWQ1hPK2ErfmxbV2E9XVF5TzN6'}]);
_stq.push([ 'clickTrackerInit', '27165522', '52678' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.123 seconds
	106664 bytes batcached for 300 seconds
-->
